<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>Fotoreeks: een bijzonder oog voor het gewone | De Morgen</title>     <meta property="article:section" content="TV &amp; Cultuur">  <meta property="article:published_time" content="2021-11-27T03:00:34+01:00">  <meta property="article:author" content="AIMÉE KIENE">   <meta property="article:tag" content="kunst, cultuur en entertainment">  <meta property="article:tag" content="kunst en entertainment">  <meta property="article:tag" content="beeldende kunst">  <meta property="article:tag" content="fotografie">  <meta property="article:tag" content="human interest">  <meta property="article:tag" content="Wormer">  <meta property="article:tag" content="Verenigde Staten">  <meta property="article:tag" content="Down by the Water">     <meta name="description" content="Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zic..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Fotoreeks: een bijzonder oog voor het gewone"> <meta name="twitter:description" content="Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zic..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/zEaRURtKKNUDoo5I9CJHNvyTli8/diocontent/209563764/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="De Morgen"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Fotoreeks: een bijzonder oog voor het gewone"> <meta property="og:description" content="Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zic..."> <meta property="og:url" content="https://www.demorgen.be/gs-b9dbb4ad"> <meta property="og:image" content="https://images0.persgroep.net/rcs/zEaRURtKKNUDoo5I9CJHNvyTli8/diocontent/209563764/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.demorgen.be/sel-static/shared-assets/css/demorgen-typography-10.css">  <link rel="stylesheet" href="/static/main-b05af2a2a7.css">    <link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-babda5fd95.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-babda5fd95.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/9/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/e25d531bfa004b8e968c706a8495d484.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/demorgen/22179c36c4ad66874734b3cd4d2fb0332468efd7.js"></script><script type="application/javascript">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</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}
[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.demorgen.be',
            cmpCname: 'https://cmp.demorgen.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("b9dbb4ad",
                    false,
                    {"articleTitle":"Fotoreeks: een bijzonder oog voor het gewone","articleType":"normal","author":"AIM\u00C9E KIENE"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main-0be5768bb5.js" defer="defer"></script>  <script src="https://www.demorgen.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.demorgen.be/tv-cultuur/fotoreeks-een-bijzonder-oog-voor-het-gewone~b9dbb4ad/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16"> 
  <link rel="stylesheet" href="/article-static/article-demorgen-421aa6d360.css"> 
 
 
  <script type="application/ld+json">{"headline":"Fotoreeks: een bijzonder oog voor het gewone","url":"https://www.demorgen.be/tv-cultuur/fotoreeks-een-bijzonder-oog-voor-het-gewone~b9dbb4ad/","articleSection":"TV & Cultuur","dateCreated":"2021-11-27T03:00:34+0100","datePublished":"2021-11-27T03:00:34+0100","copyrightYear":"2021","articleBody":"","description":"Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zic...","image":{"url":"https://images0.persgroep.net/rcs/zEaRURtKKNUDoo5I9CJHNvyTli8/diocontent/209563764/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.demorgen.be/tv-cultuur/fotoreeks-een-bijzonder-oog-voor-het-gewone~b9dbb4ad/","name":"Fotoreeks: een bijzonder oog voor het gewone","description":"Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zic...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"De Morgen","@type":"Newspaper"},"target":{"urlTemplate":"https://abonnement.demorgen.be","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.demorgen.be/tv-cultuur/fotoreeks-een-bijzonder-oog-voor-het-gewone~b9dbb4ad/#Article"}</script> 
  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#tv-cultuur" data-gtm="header / back / tv &amp; cultuur"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <div class="app-brand__date"> <span data-vrtest-exclude>Zondag</span> <span data-vrtest-exclude>28/11/2021</span> </div> <svg class="app-brand-logo" height="97" viewBox="0 0 529 97" width="529"> <defs> <path d="M226.718.084H0v76.152h226.718z" id="a"/> </defs> <g fill="none" fill-rule="evenodd"> <g> <mask fill="#fff" id="b"> <use xlink:href="#a"/> </mask> <path d="M52.302 38.621c0-28.104-5.402-34.912-14.589-34.912-2.375 0-3.889.215-5.402.647v60.315c0 5.73 1.62 6.701 5.62 6.701 9.184 0 14.371-10.158 14.371-32.75zM0 73.103l2.917-.759c4-1.08 4.756-1.297 4.756-8.754V11.382c0-7.458-.757-7.673-4.756-8.755L0 1.87V.034h39.768c23.989 0 38.253 11.565 38.253 35.777 0 24.106-14.48 39.129-38.687 39.129H0v-1.837zM101.16 40.135l14.482-1.082c0-15.347-1.406-19.347-6.592-19.347-4.43 0-7.782 3.89-7.89 20.429zm-20.963 7.133c0-20.43 15.45-30.59 29.717-30.59 15.884 0 25.827 7.567 26.367 26.375h-35.12c.324 18.808 6.59 22.915 18.155 22.915 5.835 0 10.48-1.621 14.694-3.782v2.053c-3.672 5.19-12.209 11.997-24.53 11.997-19.45 0-29.283-10.16-29.283-28.968z" fill="#000" mask="url(#b)"/> <path d="M133.458 73.103l2.917-.759c4-1.08 4.756-2.376 4.756-10.915V11.382c0-7.458-.757-7.673-4.756-8.755l-2.917-.757V.034h32.852l13.508 37.938h.432L194.298.034h32.42V1.87l-2.918.757c-3.998 1.082-4.755 1.297-4.755 8.755V63.59c0 7.457.757 7.675 4.755 8.754l2.918.76v1.836H186.41v-1.837l2.917-.759c4.214-1.08 4.863-1.297 4.863-8.754V12.463h-.432l-22.152 60.855h-4.756l-21.073-60.855h-.432v48.209c0 9.079.324 10.485 5.187 11.672l3.025.76v1.836h-20.099v-1.837" fill="#ED1B2F" mask="url(#b)"/> </g> <path d="M263.103 47.16c0-24.643-3.674-27.347-9.079-27.347-5.078 0-8.428 3.676-8.428 25.401 0 24.861 2.7 27.89 8.97 27.89 5.617 0 8.537-2.489 8.537-25.944zm-39.551-.432c0-21.943 15.668-30.05 30.797-30.05 15.885 0 30.799 9.404 30.799 29.618 0 21.835-15.346 29.94-30.8 29.94-15.992 0-30.796-9.403-30.796-29.508z" fill="#ED1B2F"/> <path d="M283.204 73.103l1.946-.542c4.321-1.189 4.538-1.514 4.538-6.485V30.514c0-4.647-.107-5.08-3.459-7.458l-3.457-2.486V19.49l26.908-2.81.864.649v8.646h.325c3.132-3.89 8.97-9.186 15.993-9.186 5.188 0 8.86 3.025 8.86 9.079 0 6.268-3.78 9.836-9.075 9.836-5.188 0-7.133-2.378-8.647-5.729-.757-1.621-1.296-2.163-2.593-2.163-1.513 0-3.351.542-4.43 1.516v36.749c0 5.406.539 5.73 4.538 6.485l2.378.433v1.946h-34.689v-1.837" fill="#ED1B2F"/> <path d="M362.946 34.946c0-12.971-1.406-15.24-5.296-15.24-4.213 0-5.295 2.269-5.295 14.915 0 12.647 1.297 15.243 5.295 15.243 4.214 0 5.296-2.379 5.296-14.918zm12.426 48.533c0-5.404-3.242-7.458-10.158-7.458H346.41c-1.187 1.297-1.946 3.566-1.946 7.783 0 5.944 3.027 10.053 12.753 10.053 12.212 0 18.154-3.675 18.154-10.378zm-45.601 2.054c0-5.187 4.863-9.08 14.262-10.161v-.215c-7.67-1.946-10.805-5.946-10.805-11.89 0-6.488 4.755-11.242 8.754-13.62v-.216c-5.62-2.918-8.862-7.352-8.862-13.836 0-11.999 10.483-18.917 24.53-18.917 5.728 0 11.023 1.406 14.697 3.243 3.35-3.243 7.67-6.269 12.643-6.269 4.107 0 7.24 2.054 7.24 6.594 0 3.135-1.512 6.053-5.726 6.053-3.567 0-4.43-1.514-5.403-4.215-1.19-3.35-4.216-2.488-6.808-.65v.216c4.213 2.81 7.888 7.027 7.888 12.324 0 12.107-10.483 18.915-24.53 18.915-4.973 0-10.266-.974-13.508-2.27-.65.866-1.623 2.487-1.623 4.539 0 1.731 1.083 2.92 4.648 2.92h22.045c10.59 0 18.912 3.35 18.912 15.025 0 15.133-14.157 23.887-33.392 23.887-16.967 0-24.962-3.892-24.962-11.457z" fill="#ED1B2F"/> <path d="M406.39 40.135l14.48-1.082c0-15.347-1.404-19.347-6.592-19.347-4.43 0-7.78 3.89-7.888 20.429zm-20.965 7.133c0-20.43 15.453-30.59 29.72-30.59 15.883 0 25.826 7.567 26.366 26.375h-35.12c.324 18.808 6.59 22.915 18.153 22.915 5.837 0 10.483-1.621 14.697-3.782v2.053c-3.673 5.19-12.21 11.997-24.53 11.997-19.453 0-29.286-10.16-29.286-28.968z" fill="#ED1B2F"/> <path d="M439.352 73.103l1.946-.542c4.323-1.189 4.538-1.514 4.538-6.485V30.624c0-4.757-.107-5.19-3.457-7.568l-3.459-2.486V19.49l26.908-2.81.864.649v8.214h.325c5.835-4.54 12.426-8.864 20.963-8.864 8.213 0 13.942 4.864 13.942 14.485v34.913c0 5.081.323 5.296 4.646 6.485l1.946.542v1.837h-33.392v-1.837l1.62-.434c3.783-.972 3.89-1.187 3.89-6.593V35.27c0-5.837-2.376-7.46-6.374-7.46-3.027 0-5.295.217-7.134.65v37.615c0 5.513.217 5.62 3.892 6.593l1.62.434v1.837h-33.284v-1.837" fill="#ED1B2F"/> <path d="M528.377 67.05a9.187 9.187 0 0 1-18.373 0c0-5.075 4.113-9.189 9.187-9.189 5.073 0 9.186 4.114 9.186 9.189" fill="#000"/> </g> </svg> </a> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b9dbb4ad" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b9dbb4ad&amp;via=demorgen&amp;text=Fotoreeks: een bijzonder oog voor het gewone" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Fotoreeks: een bijzonder oog voor het gewone&amp;body=https://www.demorgen.be/es-b9dbb4ad" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Fotoreeks: een bijzonder oog voor het gewone https://www.demorgen.be/ws-b9dbb4ad" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.demorgen.be/cs-b9dbb4ad" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.demorgen.be/cs-b9dbb4ad" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b9dbb4ad" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b9dbb4ad&amp;via=demorgen&amp;text=Fotoreeks: een bijzonder oog voor het gewone" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.demorgen.be/ls-b9dbb4ad" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.demorgen.be/cs-b9dbb4ad"> <input type="hidden" value="https://www.demorgen.be/cs-b9dbb4ad" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Fotoreeks: een bijzonder oog voor het gewone&amp;body=https://www.demorgen.be/es-b9dbb4ad" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   in-het-nieuws"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/in-het-nieuws" data-gtm="navigation / in-het-nieuws"><span>In het nieuws</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen"><span>Meningen</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   politiek"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/politiek" data-gtm="navigation / politiek"><span>Politiek</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   beter-leven"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/beter-leven" data-gtm="navigation / beter-leven"><span>Beter leven</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active tv-cultuur"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv-cultuur" data-gtm="navigation / tv-cultuur"><span>TV &amp; Cultuur</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   voor-u-uitgelegd"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voor-u-uitgelegd" data-gtm="navigation / voor-u-uitgelegd"><span>Voor u uitgelegd</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tech-wetenschap"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tech-wetenschap" data-gtm="navigation / tech-wetenschap"><span>Tech &amp; wetenschap</span></a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   sport"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport"><span>Sport</span></a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-l fu--padding-top-s-l" data-gtm="article">
    <header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header-- fu-- artstyle__header--horizontalTextAlignment-left fu--horizontalTextAlignment-left artstyle__header--horizontalTextPosition-left fu--horizontalTextPosition-left"  data-element-id="article-element-header"><h4 class="artstyle__labels artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">Fotografie</span><span class="artstyle__labels__sublabel">Robin de Puy</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed artstyle__header-title-- fu--" data-element-id="article-element-headertitle">
    Fotoreeks: een bijzonder oog voor het gewone
  </h1>
    <figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed" data-element-id="ca79950d-9557-4a35-a288-a3d8440dc9cb">
      
      
    <picture data-element-id="ca79950d-9557-4a35-a288-a3d8440dc9cb">
      <source srcset="https://images0.persgroep.net/rcs/nLAOMRPTzLJ_TPF0bRcdD501aDg/diocontent/209563764/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/zLUF9GzfTqtQQs3ZMZzj2fdh5uo/diocontent/209563764/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/zLUF9GzfTqtQQs3ZMZzj2fdh5uo/diocontent/209563764/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Hannah and Leen."
         data-height="930"
         data-width="1240"
         height="930"
         width="1240"
         alt="Hannah and Leen. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/zLUF9GzfTqtQQs3ZMZzj2fdh5uo/diocontent/209563764/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Hannah and Leen.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  </header>
    <section class="artstyle__main">
      
    <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="article_sky" id="article_sky">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div>
  
      <section class="artstyle__main--container">
        <p class="artstyle__intro artstyle__intro-- fu-- artstyle__intro--type-luxe fu--type-luxe" data-element-id="45bb-4526-32e0-2160-53a7-6272-b16b-0290">Ze zocht bijzondere verhalen en portretten in de VS, tot fotografe Robin de Puy in haar nieuwe thuisbasis, het Nederlandse Wormer, eens goed om zich heen keek.
  </p><section class="artstyle__byline artstyle__byline-- fu-- artstyle__byline--luxe fu--luxe "    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/AIMÉE KIENE">AIMÉE KIENE</a></span><time class="artstyle__byline__datetime" datetime="27 november 2021"><span class="artstyle__byline__date">27 november 2021</span><span class="artstyle__byline__time">, 03:00</span></time><span class="artstyle__byline-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section>
    <div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div>
  <div data-temptation-position="ARTICLE_INLINE"></div>
    <p class="artstyle__text artstyle__text--drop-cap fu--drop-cap artstyle__text--drop-cap-w fu--drop-cap-w" data-element-id="4882-3b53-dbe7-3428-224c-d7fe-4c4f-c1e9">
      Wie zonder voorkennis naar de portretten in het nieuwe fotoboek <i>Down by the Water</i> van fotograaf Robin de Puy kijkt, zou zomaar kunnen denken dat De Puy verder is gegaan met datgene waar ze voor corona zo’n furore mee maakte: fascinerende figuren fotograferen die ze op haar roadtrip door de Verenigde Staten ontdekte.
    </p>
  
    <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
          data-id="article_paragraph_1"
          id="article_paragraph_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div>
  
    <p class="artstyle__text " data-element-id="5d6d-3eea-3b4a-32c2-8933-6c2b-bfa2-3f06">
      Mis. De bebaarde mannen, de stoere broertjes en de getatoeëerde jonge vrouw die je vanaf de pagina’s aankijken wonen niet in Wyoming of Wisconsin, maar in en rond Wormer, het Noord-Hollandse dorp waar De Puy kort geleden in een oude molen haar intrek nam. Kort door de bocht: de excentriekelingen die ze zo graag voor haar lens heeft, bleken ook gewoon bij haar om de hoek te wonen.
    </p>
  
    <figure class="artstyle__figure " data-element-id="003e2d54-e14b-4af0-b825-587f696a4ac1">
      
      
    <picture data-element-id="003e2d54-e14b-4af0-b825-587f696a4ac1">
      <source srcset="https://images0.persgroep.net/rcs/-lGnV0Suxa49xAVfSvdrRq6ww6w/diocontent/209563759/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/3tNx4SEim8sOmmzpEwKShEklJ2w/diocontent/209563759/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/zzjX1HF2_iPlBWvyZoHnyzi4n5k/diocontent/209563759/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Jackie."
         data-height="1017"
         data-width="763"
         height="1017"
         width="763"
         alt="Jackie. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/3tNx4SEim8sOmmzpEwKShEklJ2w/diocontent/209563759/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Jackie.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <p class="artstyle__text " data-element-id="ac13-91f3-a081-e096-f678-0bd1-f9be-543f">
      De Puy moet lachen om deze versimpelde voorstelling van zaken, maar toegegeven, een kern van waarheid zit er wel in: een geplande reis naar de Verenigde Staten kon vorig voorjaar niet doorgaan door Covid-19. Dat bezorgde haar in eerste instantie paniek (“Nu zit ik vast in Nederland en kan ik mijn werk niet meer doen”). Maar het liep anders. Want ze had dat nieuwe huis dus, in Wormer, ook vlak voor het begin van de pandemie gekocht. Het bleek, voor iemand die het moeilijk vindt ‘vaste dingen aan te gaan in het leven’, eindelijk een veilige plek, waar ze zich verrassend goed en thuis voelde.
    </p>
  
    <div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div>
  
    <p class="artstyle__text " data-element-id="4ed9-143c-6bbb-dd7a-a5e2-51c3-3ab6-5cc9">
      En wat bleek nog meer? Haar ‘oog’ voor modellen bleek het in de Noord-Hollandse polder net zo goed te doen als op het Amerikaanse platteland. De Puy, opgetogen: “Dat zit niet vast aan de locatie, het heeft met mijn blik te maken, met hoe ik mensen zie. En dat kan ik overal.”
    </p>
  
    <figure class="artstyle__figure " data-element-id="0402abbe-c82d-49d2-92fd-eb2be4e41029">
      
      
    <picture data-element-id="0402abbe-c82d-49d2-92fd-eb2be4e41029">
      <source srcset="https://images0.persgroep.net/rcs/ptblh642SosJjv7Su0wHmvZDY-o/diocontent/209563758/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/S09QOl-iD5La1ojt2dCV3yRZslw/diocontent/209563758/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/c3RcZ27sWjWm_cxTfMfgdUDJU7g/diocontent/209563758/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Henk, The Birdman."
         data-height="1017"
         data-width="763"
         height="1017"
         width="763"
         alt="Henk, The Birdman. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/S09QOl-iD5La1ojt2dCV3yRZslw/diocontent/209563758/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Henk, The Birdman.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <p class="artstyle__text " data-element-id="bfa7-58fb-76e1-50b3-5011-2ee6-ba5b-d495">
      Het begon met de ontmoeting met de man die ze ‘The Birdman’ ging noemen. Hij heet Henk, en wandelde met papegaai Coco op zijn schouder door het dorp. Coco overleed kort daarna door de gewrichtsgel die ze per ongeluk binnenkreeg, maar het contact met Henk was intussen gelegd. Hij bleek met (haar)gel in zijn kapsel op een maffiabaas te lijken, en De Puy wilde niets liever dan hem fotograferen. Vanaf dat moment ging het rollen.
    </p>
  
    <h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="f8bf-fa20-5ac6-d9bd-6b73-68f3-dbbd-fa2a">
      Thuis in Wormer
    </h3>
  
    <p class="artstyle__text " data-element-id="fc38-6d64-b2cc-f344-4853-9572-580e-0889">
      De Puy verplaatste zich op de fiets of in haar oude Jaguar door het dorp, dat ligt tussen het water van de Zaan en Het Zwet ingeklemd, vandaar de uiteindelijke titel van het boek: Down by the Water. En ze vond vier Syrische broers, Zoran (11) in zijn krokodillen-onesie die sjamaan wilde worden, een handlezer, de in het Spaans vloekende meneer M. Ze fotografeerde uiteindelijk zeker zestig inwoners uit Wormer en omstreken, van wie twee haar heel bekend: Hannah (11) en Leen (8), de twee fotogenieke dochters van haar vriend, die de helft van de tijd bij hen wonen en ook helemaal in Wormer thuishoren. Het oorspronkelijke idee voor een ‘klein boekje met wat mensen’, resulteerde uiteindelijk in een mooi vormgegeven fotoboek, met eigen teksten van De Puy bij haar ijzersterke portretten.
    </p>
  
    <div class="artstyle__advertisement" data-id="article_paragraph_6" id="article_paragraph_6">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_6"); }());</script>
    </div>
  
    <figure class="artstyle__figure " data-element-id="c7f7e434-5f5c-4493-84b5-b452ca441a2a">
      
      
    <picture data-element-id="c7f7e434-5f5c-4493-84b5-b452ca441a2a">
      <source srcset="https://images0.persgroep.net/rcs/9vQHnIR1RaOSFOmlvCnRfKjHNPc/diocontent/209563767/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/qfdXIhNRjZkQjXrxCBdPurt5mt4/diocontent/209563767/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/yzTuGZ1VzWtcK5CSw6VEDob9jD8/diocontent/209563767/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Albert and Paul."
         data-height="572"
         data-width="763"
         height="572"
         width="763"
         alt="Albert and Paul. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/qfdXIhNRjZkQjXrxCBdPurt5mt4/diocontent/209563767/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Albert and Paul.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <figure class="artstyle__figure " data-element-id="bee6e986-0219-4716-aefe-e393d35824e8">
      
      
    <picture data-element-id="bee6e986-0219-4716-aefe-e393d35824e8">
      <source srcset="https://images0.persgroep.net/rcs/Fy8R7Py8eRCnFUwZYSUC6WE9LBQ/diocontent/209563766/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/vS4AlHUYHW3l6LdnyRBN6GDR7Os/diocontent/209563766/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/MKMqpe5u2_XBoVlTareE3F44_2A/diocontent/209563766/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Erik's Car."
         data-height="572"
         data-width="763"
         height="572"
         width="763"
         alt="Erik's Car. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/vS4AlHUYHW3l6LdnyRBN6GDR7Os/diocontent/209563766/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Erik's Car.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <p class="artstyle__text " data-element-id="a5de-8af8-b795-c92e-cc35-895f-0352-40d7">
      De Puy moet even nadenken wat de geportretteerden met elkaar gemeen hebben. Ze zijn op zichzelf, denkt ze. Ze gaan niet op in de massa en hebben dat zelf niet altijd door. Ze zijn soms allenig, maar dan zeker niet op een negatieve manier. Ze fotografeerde hen met haar middenformaat Mamiya. Door de grotere sensor van die camera is er op de beelden ontzettend veel te zien, zegt De Puy: huid, haar, stof, je kunt de gefotografeerden bijna aanraken. Ze bouwde steeds een kleine set om de beelden te maken, met eigen licht. Soms was dat onhandig gedoe, maar het voordeel, volgens de fotograaf: je kunt iemand echt néérzetten, op een voetstuk plaatsen haast, en zo kan ze aan de wereld laten zien hoe zij deze mensen ziet.
    </p>
  
    <p class="artstyle__text " data-element-id="5e8a-51a5-a5a0-0d3b-fda0-b541-2d37-e6ad">
      <b><i>Down by the Water</i> verschijnt op 2 december bij Hannibal Books, 140 p’s, 55. Meer werk op <a href="http://www.robindepuy.nl/diary/2021" target="_blank">robindepuy.nl</a></b>
    </p>
  
    <figure class="artstyle__figure " data-element-id="b5426129-9027-4e34-b9f4-9cf695b634ae">
      
      
    <picture data-element-id="b5426129-9027-4e34-b9f4-9cf695b634ae">
      <source srcset="https://images0.persgroep.net/rcs/565N_-lx1VvIRPbw99g39plSj0A/diocontent/209563752/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/LlTdXrXHZCwgutkpRU9sbE-2gwg/diocontent/209563752/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/NjFYVd5Der55vslLZ5XpkUVTX6E/diocontent/209563752/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Zoran."
         data-height="1017"
         data-width="763"
         height="1017"
         width="763"
         alt="Zoran. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/LlTdXrXHZCwgutkpRU9sbE-2gwg/diocontent/209563752/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Zoran.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <figure class="artstyle__figure " data-element-id="e0e20aa6-92a6-4c53-a5a2-2c8e99c3342d">
      
      
    <picture data-element-id="e0e20aa6-92a6-4c53-a5a2-2c8e99c3342d">
      <source srcset="https://images0.persgroep.net/rcs/Ylmm50JPZ2P-5bjmjQl1hJBv_2s/diocontent/209563754/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/s8iaGoox1bIAONa_K1oBgDE2_RM/diocontent/209563754/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/qXOJ8vpl3lJGpmRZ1-jeLgQrX2g/diocontent/209563754/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Hannah and Leen."
         data-height="1017"
         data-width="763"
         height="1017"
         width="763"
         alt="Hannah and Leen. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/s8iaGoox1bIAONa_K1oBgDE2_RM/diocontent/209563754/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Hannah and Leen.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <figure class="artstyle__figure " data-element-id="12e76a49-6619-42fb-9058-67746cc61849">
      
      
    <picture data-element-id="12e76a49-6619-42fb-9058-67746cc61849">
      <source srcset="https://images0.persgroep.net/rcs/tNHNMHYhJ4WSN1uZjDadnHAIJsY/diocontent/209563760/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/6INSexGWXNPqQcm4CV6-7Wd-83s/diocontent/209563760/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/S992eRlKV60QonoZoQnGTBI-FPU/diocontent/209563760/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Riff."
         data-height="1017"
         data-width="763"
         height="1017"
         width="763"
         alt="Riff. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/6INSexGWXNPqQcm4CV6-7Wd-83s/diocontent/209563760/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Riff.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  
    <figure class="artstyle__figure " data-element-id="5d7b1550-6ae2-4351-b300-565a177b053d">
      
      
    <picture data-element-id="5d7b1550-6ae2-4351-b300-565a177b053d">
      <source srcset="https://images0.persgroep.net/rcs/ZhE1Cy4nN_SdFQYmFHhAm8XB4-8/diocontent/209563765/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/CUvPc63xbSycX-EzUMmQyfn-MoU/diocontent/209563765/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Robin de Puy"
         data-original="https://images0.persgroep.net/rcs/-I8H-P99PL4Cc_3x79tXbiulpMs/diocontent/209563765/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Slowmotion."
         data-height="572"
         data-width="763"
         height="572"
         width="763"
         alt="Slowmotion. Beeld Robin de Puy"
         src="https://images0.persgroep.net/rcs/CUvPc63xbSycX-EzUMmQyfn-MoU/diocontent/209563765/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Slowmotion.</cite><span class="artstyle__figcaption__credit">Beeld Robin de Puy</span></figcaption></div>
    </figure>
  <div data-temptation-position="ARTICLE_BOTTOM"></div>
      </section>
    </section>
  
    
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

    
    <template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template>
  
    
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

  </article>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b9dbb4ad" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b9dbb4ad&amp;via=demorgen&amp;text=Fotoreeks: een bijzonder oog voor het gewone" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Fotoreeks: een bijzonder oog voor het gewone&amp;body=https://www.demorgen.be/es-b9dbb4ad" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Fotoreeks: een bijzonder oog voor het gewone https://www.demorgen.be/ws-b9dbb4ad" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst, cultuur en entertainment, href=/tag/kunst-cultuur-en-entertainment)" href="/tag/kunst-cultuur-en-entertainment">kunst, cultuur en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst en entertainment, href=/tag/kunst-en-entertainment)" href="/tag/kunst-en-entertainment">kunst en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=beeldende kunst, href=/tag/beeldende-kunst)" href="/tag/beeldende-kunst">beeldende kunst</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=fotografie, href=/tag/fotografie)" href="/tag/fotografie">fotografie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=human interest, href=/tag/human-interest)" href="/tag/human-interest">human interest</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Wormer, href=/tag/wormer)" href="/tag/wormer">Wormer</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Verenigde Staten, href=/tag/verenigde-staten)" href="/tag/verenigde-staten">Verenigde Staten</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Down by the Water, href=/tag/down-by-the-water)" href="/tag/down-by-the-water">Down by the Water</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=AIMÉE KIENE, href=/auteur/aimee-kiene)" href="/auteur/aimee-kiene">AIMÉE KIENE</a> </li> </ul> </div>  <div class="ad--mid" id="imu1" data-id="imu1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" id="section-title-tv-cultuur" style="--section-title-link:#f58e92;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/tv-cultuur" data-gtm="sectie / titel / TV &amp; Cultuur">TV <span class=section-title__connector>&</span> Cultuur</a> </span> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-be
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="TV &amp; Cultuur"
        data-content_id="2630136"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/tv-cultuur/angele-legt-persoonlijke-demonen-aan-de-ketting-in-haar-documentaire~b2630136/"
    aria-label="&lt;strong&gt;Angèle legt persoonlijke demonen aan de ketting in haar documentaire&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .35),rgba(0, 0, 0, .35), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >DM Zapt</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Gunter Van Assche</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Angèle legt persoonlijke demonen aan de ketting in haar documentaire</strong></span>
            <span class="teaser__title__value--short"><strong>Angèle legt persoonlijke demonen aan de ketting in haar documentaire</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/9wgpiwGYT9_q6La2i-CgVsW6_GM/diocontent/209890346/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/9wgpiwGYT9_q6La2i-CgVsW6_GM/diocontent/209890346/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Lz3JriFD9KOPAIbVawhYK5Ey6E0/diocontent/209890346/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/4eJNw7nPoc4D5tJyM4IlezvTNX8/diocontent/209890346/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-d07e48a0-ad07-4cc7-ad4b-b466c743f421"
        data-gtm="section = TV &amp; Cultuur / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-d07e48a0-ad07-4cc7-ad4b-b466c743f421"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#f58e92"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="06d055c"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/sport/cercle-brugge-zet-coach-yves-vanderhaeghe-ondanks-zege-tegen-kv-mechelen-op-straat~b06d055c/"
        aria-label="Cercle Brugge zet coach Yves Vanderhaeghe ondanks zege tegen KV Mechelen op straat"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/BIgQU5RlWNRNZEmXuupHuv6llFU/diocontent/210317190/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">11:02 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Cercle Brugge zet coach Yves Vanderhaeghe ondanks zege tegen KV Mechelen op straat</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="0c17c51"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/diorfotograaf-beeldt-chinese-vrouw-af-met-kleine-ogen-en-nu-is-iedereen-boos~b0c17c51/"
        aria-label="Diorfotograaf beeldt Chinese vrouw af met kleine ogen – en nu is iedereen boos"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/atqNLhhVvCOxndxGBBdMiS3Bla0/diocontent/210286198/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">10:49 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Diorfotograaf beeldt Chinese vrouw af met kleine ogen – en nu is iedereen boos</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="78fd35a"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/canada-vreest-kerstbomentekort-wegens-extreem-weer-en-pandemie~b78fd35a/"
        aria-label="Canada vreest kerstbomentekort wegens extreem weer en pandemie"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/9quXP1UU_QGkCEaD8_inahkVbpA/diocontent/209802066/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">10:39 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Canada vreest kerstbomentekort wegens extreem weer en pandemie</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="4b36282"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/artsen-woedend-over-versoepelde-teststrategie-recept-voor-versnelling-van-de-pandemie~b4b36282/"
        aria-label="Artsen woedend over versoepelde teststrategie: ‘Recept voor versnelling van de pandemie’"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/0zDCmmezVR_jsLBTYpIDubojr5g/diocontent/210312942/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">07:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Artsen woedend over versoepelde teststrategie: ‘Recept voor versnelling van de pandemie’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="b60b403"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/in-steeds-meer-landen-duikt-de-omikronvariant-op-dit-weten-we-nu~bb60b403/"
        aria-label="In steeds meer landen duikt de omikronvariant op: dit weten we nu"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/RWbFk3y_ymml4HxI1bjGuCmK3B8/diocontent/210285917/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">07:44 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">In steeds meer landen duikt de omikronvariant op: dit weten we nu</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="TV &amp; Cultuur"
    data-content_id="912e035"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/myanmarese-ex-regeringsleider-aung-san-suu-kyi-krijgt-dinsdag-eerste-vonnis-te-horen~b912e035/"
        aria-label="Myanmarese ex-regeringsleider Aung San Suu Kyi krijgt dinsdag eerste vonnis te horen"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/ynoauW9Peii7nU060og1KVAtSsc/diocontent/210328697/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">05:15 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Myanmarese ex-regeringsleider Aung San Suu Kyi krijgt dinsdag eerste vonnis te horen</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="TV &amp; Cultuur"
        data-content_id="4c68501"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/tv-cultuur/dikke-de-coming-man-van-de-vlaamse-rap-ook-als-het-niet-goed-gaat-moet-je-blijven-doorjassen~b4c68501/"
    aria-label="&lt;strong&gt;Dikke, de coming man van de Vlaamse rap: ‘Ook als het niet goed gaat, moet je blijven doorjassen’&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:63%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Inter&shy;view</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Dikke</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Dikke, de coming man van de Vlaamse rap: ‘Ook als het niet goed gaat, moet je blijven doorjassen’</strong></span>
            <span class="teaser__title__value--short"><strong>Dikke, de coming man van de Vlaamse rap: ‘Ook als het niet goed gaat, moet je blijven doorjassen’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/Avp95atFHFc2Q9JFjrr67-c_z-Q/diocontent/210129709/_crop/856/0/3002/3002/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/Avp95atFHFc2Q9JFjrr67-c_z-Q/diocontent/210129709/_crop/856/0/3002/3002/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Da79XnUmsEyYOT1C9CMq7y_Pjr0/diocontent/210129709/_crop/856/0/3002/3002/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/G7hAZK9zgvRxG28QlJLib-87LZc/diocontent/210129709/_crop/856/0/3002/3002/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="TV &amp; Cultuur"
        data-content_id="1462e22"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/tech-wetenschap/er-komt-zeker-een-hybride-soort-mensen-brits-auteur-jeanette-winterson-vindt-het-prima-als-je-met-je-robot-wilt-trouwen~b1462e22/"
    aria-label="&lt;strong&gt;‘Er komt zeker een hybride soort mensen’: Brits auteur Jeanette Winterson vindt het prima als je met je robot wilt trouwen&lt;/strong&gt;" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-right teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, .16),rgba(0, 0, 0, .16), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:64%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Inter&shy;view</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Jeanette Winterson</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Er komt zeker een hybride soort mensen’: Brits auteur Jeanette Winterson vindt het prima als je met je robot wilt trouwen</strong></span>
            <span class="teaser__title__value--short"><strong>‘Er komt zeker een hybride soort mensen’: Brits auteur Jeanette Winterson vindt het prima als je met je robot wilt trouwen</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/FgNGfYLBRsMLNrRNIHe0Ks33Ig8/diocontent/210220129/_crop/1244/0/2756/2756/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/FgNGfYLBRsMLNrRNIHe0Ks33Ig8/diocontent/210220129/_crop/1244/0/2756/2756/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/4E1XL1ubZlC3XhIH2V-zUe4PYPw/diocontent/210220129/_crop/1244/0/2756/2756/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/T0X12egqiE4lvwztyqznYr5bjwk/diocontent/210220129/_crop/1244/0/2756/2756/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#f58e92"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >MEER <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="TV &amp; Cultuur"
    data-content_id="e3f6baa"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/nieuws/handen-wassen-helpt-niet-tegen-het-coronavirus-wetenschapper-jose-luis-jimenez-doorbrak-een-dodelijk-dogma~be3f6baa/"
        aria-label="‘Handen wassen helpt niet tegen covid’: wetenschapper Jose-Luis Jimenez doorbrak een dodelijk dogma"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/I2lVFQzXYEYvoL2zo-goO0es0C8/diocontent/210292425/_crop/2591/392/1768/1768/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Handen wassen helpt niet tegen covid’: wetenschapper Jose-Luis Jimenez doorbrak een dodelijk dogma</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="TV &amp; Cultuur"
    data-content_id="d194805"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/is-nieuwe-zuid-afrikaanse-variant-nog-te-stoppen-b-1-1-529-combineert-het-slechtste-van-alle-vorige-varianten~bd194805/"
        aria-label="‘Nieuwe variant B.1.1.529 combineert het slechtste van alle vorige’"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/xXYd5f1MAGb8q7w4F9LuuthinOE/diocontent/202678029/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Nieuwe variant B.1.1.529 combineert het slechtste van alle vorige’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="TV &amp; Cultuur"
    data-content_id="7f28e52"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/komt-ooit-de-twintigste-coronaprik-en-moeten-we-leren-leven-met-lockdowns-tijd-voor-nieuwe-perspectieven~b7f28e52/"
        aria-label="Komt ooit de twintigste coronaprik, en moeten we leren leven met lockdowns? Tijd voor nieuwe perspectieven"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/UhsEdHT1vkSoexOVlVioGKDH50o/diocontent/210331730/_crop/693/728/3611/3611/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Komt ooit de twintigste coronaprik, en moeten we leren leven met lockdowns? Tijd voor nieuwe perspectieven</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / tv-cultuur / 4" data-href="/leesmeer/DMGO_TV_CULTUUR/4" href="/tv-cultuur">Meer TV & Cultuur <img class='read-more__arrow' src='\static\arrow-right.svg'></a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-faf595393f.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="35" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h35v22H0z"/> <path d="M9.828 11.117c0-5.044-1.076-6.499-3.19-6.499-.538 0-.917.04-1.236.14V15.9c0 1.117.28 1.316 1.276 1.316 2.173 0 3.15-2.053 3.15-6.1zM0 17.517l.598-.14c.718-.2.837-.24.837-1.515V5.954c0-1.276-.12-1.316-.837-1.515L0 4.299V4h6.997c4.266 0 6.958 2.033 6.958 6.638 0 4.506-2.692 7.177-7.037 7.177H0v-.299z" fill="currentColor"/> <path d="M14.875 17.516l.598-.16c.718-.179.837-.418.837-1.893v-9.51c0-1.255-.14-1.315-.857-1.514l-.578-.14V4h5.502l2.87 7.815h.06L26.219 4h5.443v.299l-.579.14c-.737.199-.857.239-.857 1.515v9.908c0 1.275.12 1.315.857 1.515l.579.14v.298h-6.898v-.299l.598-.14c.758-.199.877-.239.877-1.515V6.093h-.08l-4.186 11.403h-.778L17.128 6.093h-.08v9.27c0 1.535.06 1.794.917 1.994l.618.16v.298h-3.708v-.299" fill="currentColor" class="d"/> <path d="M33.234 14.5c.917 0 1.735.718 1.735 1.714 0 .957-.818 1.715-1.735 1.715a1.719 1.719 0 01-1.734-1.715c0-.996.777-1.714 1.734-1.714" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4>  <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>  <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>  <p class="menu-item__text">Raadpleeg de tv-gids van De Morgen</p>  </div> </a>  </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">Met uw account</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.demorgen.be/#/profile" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>  <p class="menu-item__text">Beheer uw gegevens, verhuis-, vakantie- en bezorgservices</p>  </div> </a> <a href="https://myaccount.demorgen.be/#/profile" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>  <p class="menu-item__text">Hier kunt u notificaties beheren</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels en games / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels en games</h4>  <p class="menu-item__text">Test uw kennis en speel uitdagende puzzels en games</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/" data-gtm="menu / Lezersservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>  <p class="menu-item__text">Wij helpen u graag verder</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/faq" data-gtm="menu / Veelgestelde vragen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4>  <p class="menu-item__text">Alles wat u kunt verwachten binnen deze site</p>  </div> </a>  </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>  <p class="menu-item__text">Bepaal zelf welk nieuws u ontvangt</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>  <p class="menu-item__text">Bepaal zelf welk nieuws u ontvangt</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/digitalekrant" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4>  <p class="menu-item__text">Lees de digitale versie van de papieren krant</p>  </div> </a> <a href="https://www.demorgen.be/digitalekrant" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.demorgen.be/" data-gtm="menu / Shop / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4>  <p class="menu-item__text">Kortingen op films, series, boeken en meer</p>  </div> </a> <a href="https://shop.demorgen.be/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Shop / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4>  <p class="menu-item__text">Voor als u belangrijke informatie met De Morgen wilt delen</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title" onclick="window.APP.loginHelpers.logout()">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>  <p class="menu-item__text">Uitleg over uw rechten en de regels</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>  <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>  <p class="menu-item__text">We zijn open over wat we met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.be/nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4>  <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Nu belangrijker dan ooit: steun kwaliteitsjournalistiek.</h3> <p class="editor-tip-text"><a href="https://www.demorgen.be/abonneren">Neem een abonnement op De Morgen</a></p> </div> </div>  <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/contact" data-gtm="footer / Contacteer ons">Contacteer ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://abonnement.demorgen.be/algemene-voorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/service/" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.demorgen.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/abonnementen?otag=t2ejen&mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax&utm_source=demorgen&utm_medium=interne_referral&utm_content" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.demorgen.be" data-gtm="footer / Webshop">Webshop</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.kamelego.be/dpgmedia" data-gtm="footer / audiokrant">Audiokrant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Volg De Morgen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/demorgen" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/demorgen" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/demorgen/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiledm&hl=nl" data-gtm="footer / Android apps"> Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/be/app/demorgen.be-mobile/id416079343?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.demorgen.be" data-gtm="footer / Digitale krant">Digitale krant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/zoeken" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op demorgen.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:info@demorgen.be">info@demorgen.be</a>. <br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49"> <defs><path id="a" d="M.007.098h59.324V33.99H.007z"/></defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="b" fill="#fff"><use xlink:href="#a"/></mask> <path fill="#FFF" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.749h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.149-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#b)"/> </g> <path fill="#FFF" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805a2.3 2.3 0 001.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604a1.68 1.68 0 011.629-1.176c.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394zm37.369 5.394h4.788v-7.876h-4.788zm23.211-5.395h4.788V6.415h-4.788zM72.962 23.205h4.788V6.415h-4.788zM85.487.023L80.708.021l-.009 20.235 4.779.002.009-20.235"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 