<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--plus fjs-article-plus" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Leven als god op Tenerife | plus | De Morgen</title>
<meta name="description" content="Leven als god op Tenerife"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=3.36" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=3.36" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Leven als god op Tenerife"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Leven als god op Tenerife"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-10-07"/>

<meta property="og:title" content="Leven als god op Tenerife"/><meta property="og:description" content="Leven als god op Tenerife"/><meta property="og:url" content="https://www.demorgen.be/plus/leven-als-god-op-tenerife-b-1507332007656/"/><meta property="og:locale" content="nl_BE"/><meta property="fb:pages" content="231742536958,904880936207961"/><meta property="og:image" content="https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-10-07T00:00:00CEST"/><meta property="article:section" content="Plus"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="https://www.demorgen.be/plus/leven-als-god-op-tenerife-b-1507332007656/"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=3.36"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=3.36"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=3.36"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=3.36"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=3.36"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=3.36"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=3.36"></script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>

<script>
	var dfp = dfp || {};
	dfp.cmd = dfp.cmd || [];
</script>

<script src="//www.demorgen.be/static/js/dfp.js?r=3.36" async="true">
</script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=3.36");
		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=3.36");
	})();
</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.user) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.user);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1"],
		i = 0,
		l = slotsOnPage.length,
		slots = [];

		for (i; i < l; i++) {
			slot = slotsOnPage[i];
			slots.push(allSlots[slot]);
		}

		var opts = {
				'tag': {
					'networkId': 7594,
					'adUnit': "dm\/dm.site-%screenSize%\/plus"
				},
				'shortTargetNames': false,
				'async': true,
				'singleRequest': true,
				'collapseEmpty': true,
				'breakpoints': [{
					'name': 'small',
					'begin': 320,
					'end': 767
				}, {
					'name': 'medium',
					'begin': 768,
					'end': 983
				}, {
					'name': 'large',
					'begin': 984,
					'end': Infinity
				}],
				'callbacks': {
					'renderEnded': onRenderEndedCallback,
					'resize': onDimensionChangeCallback,
					'orientation': onDimensionChangeCallback,
					'showHPTO': onShowHPTOCallback,
					'hideCreative': hideCreativeCallback 
				}
			},
			targeting = {
				'pagetype': "detail_default",
				'topics': [],
				'compid': "-1507332007656",
				'paying': true,
				'inread': false,
				'dossier': null,
				'kuid': Krux.user,
				'ksg': Krux.segments,
				'wtype': "DRIZZLE",
				'wcur': 10,
				'wmin': 8,
				'wmax': 13,
				'wrain': 0,
				'wwind': 7
			},
			slots = slots;

		dfp.cmd.push(function() {
		   dfp.init(opts, targeting, slots);
		});
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "-1507332007656"
},
"headline": "Leven als god op Tenerife",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg",
"height": 630,
"width": 1200
},
"datePublished": "Sat Oct 07 00:00:00 CEST 2017",
"dateModified": "07 oktober 2017 00:00",
"author":
{
"@type": "Person",
"name": ""
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=3.36",
"width": 218,
"height": 40
}
},
"description": "Leven als god op Tenerife"
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" 
							target="_blank" data-gtm="header/topics/icon">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=3.36"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="nav__list__item--sub">
							<a href="https://www.demorgen.be/het-weer/" class="nav__list__item__link"
								title="Weerbericht" data-gtm="header/weather/icon"> 
								<span class="icon-meteo icon-meteo-drizzle"></span>
								<span>10°</span>
							</a>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="nav__list__item--sub">		
							<a href="https://www.demorgen.be/tv-gids/" class="nav__list__item__link"
								title="TV" data-gtm="header/TV-guide/icon">
								<span class="icon icon-tv"></span> 
								<span>TV</span>
							</a>
						</div>					
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="https://www.demorgen.be/" class="nav__list__item__link"
							data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.36" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/" class="subsection-menu__list__item__link" data-gtm="main-nav/nieuws/link">
										<span>Homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/binnenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/binnenland/link">
										<span>Binnenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/buitenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/buitenland/link">
										<span>Buitenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/politiek/" class="subsection-menu__list__item__link" data-gtm="main-nav/politiek/link">
										<span>Politiek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/economie/" class="subsection-menu__list__item__link" data-gtm="main-nav/economie/link">
										<span>Economie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/wetenschap/" class="subsection-menu__list__item__link" data-gtm="main-nav/wetenschap/link">
										<span>Wetenschap</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/opinie/" class="subsection-menu__list__item__link" data-gtm="main-nav/opinie/link">
										<span>Opinie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/sport/" class="subsection-menu__list__item__link" data-gtm="main-nav/sport/link">
										<span>Sport</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/cult/" class="subsection-menu__list__item__link" data-gtm="main-nav/cultuur/link">
										<span>Cult.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/muziek/" class="subsection-menu__list__item__link" data-gtm="main-nav/muziek/link">
										<span>Muziek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/film/" class="subsection-menu__list__item__link" data-gtm="main-nav/film/link">
										<span>Film</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/tvmedia/" class="subsection-menu__list__item__link" data-gtm="main-nav/tvmedia/link">
										<span>Tv &amp; Media</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/technologie/" class="subsection-menu__list__item__link" data-gtm="main-nav/technologie/link">
										<span>Technologie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/podium/" class="subsection-menu__list__item__link" data-gtm="main-nav/podium/link">
										<span>Podium</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/expo/" class="subsection-menu__list__item__link" data-gtm="main-nav/expo/link">
										<span>Expo</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/boeken/" class="subsection-menu__list__item__link" data-gtm="main-nav/boeken/link">
										<span>Boeken</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/zine/" class="subsection-menu__list__item__link" data-gtm="main-nav/magazine/link">
										<span>Zine.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/interviewreportage/" class="subsection-menu__list__item__link" data-gtm="main-nav/interviewreportage/link">
										<span>Interview</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/goesting/" class="subsection-menu__list__item__link" data-gtm="main-nav/goesting/link">
										<span>Goesting</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/lifestyle/" class="subsection-menu__list__item__link" data-gtm="main-nav/lifestyle/link">
										<span>Lifestyle</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/mode/" class="subsection-menu__list__item__link" data-gtm="main-nav/mode/link">
										<span>Mode</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/etendrinken/" class="subsection-menu__list__item__link" data-gtm="main-nav/etendrinken/link">
										<span>Eten &amp; Drinken</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/reizen/" class="subsection-menu__list__item__link" data-gtm="main-nav/reizen/link">
										<span>Reizen</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/fotografie/" class="subsection-menu__list__item__link" data-gtm="main-nav/fotografie/link">
										<span>Fotografie</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus is-current">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/plus/" class="subsection-menu__list__item__link" data-gtm="main-nav/Home/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Home</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link" data-gtm="main-nav/Select/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Select</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link" data-gtm="main-nav/Kiosk/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Kiosk</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="https://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link" data-gtm="main-nav/Voordelen/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Voordelen</span>
										</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon">
							<span class="icon icon-loupe"></span><span class="nav__item__caption">Zoeken</span>
						</a>
						<div class="subsection-menu nav-search--item">
							<form action="https://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/plus/leven-als-god-op-tenerife-b-1507332007656/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="https://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws">
				<a href="https://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.36" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="https://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="https://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus is-current">
				<a href="https://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=3.36"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="https://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-drizzle"></span>
						<span class="mobile-nav__weather__temp">
							10
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="https://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/plus/leven-als-god-op-tenerife-b-1507332007656/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


	<div class="container">
		<div class="row">
			
				 <div class="message-temptation fjs-gmp-message-content">
	 <noscript>
		 <div class="paywall hide--authorized">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">
					Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.
				</p>
				<span>
					Schakel Javascript in om in te loggen of te registreren.
				</span>
			</header>
		</div>
	 </noscript>
 </div>

			
			<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/plus/"
				   title="Plus"
				   class="breadcrumb__link first last"
				   rel="v:url" property="v:title">Plus</a>
			 </span>
		</li>
	</ul>
</div>

			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
					<div class="article__wrapper">
						<header class="article__header">
							<div class="ribbon-wrapper">
	
	<span class="tag tag--banner">archief</span>
	<span class="ribbon ribbon--big"></span>	
</div>

							
							<h1>Leven als god op Tenerife</h1>
							<p class="article__subtitle"></p>
							<footer class="article__meta"><time class="author-info__time" 
	datetime="2017-07-27, 15:28+02:00">07 oktober 2017 00:00</time>


<div class="read-later__button">
	<a href="#"
		class="button button-save-extended button--lined hidden-phone"
		data-article-id="-1507332007656" data-article-save-toggle="https://www.demorgen.be/async/article/-1507332007656/togglesave.json"
		data-gtm="share/save/button"
		title="Lees later">
		<span>Lees later</span>
		<span class="icon icon-star"></span>
	</a>
</div>
</footer>
							
						</header>
						<div class="article__body fjs-article__body paidItem fjs-paidItem" data-ajaxurl="/async/article/-1507332007656/fullContent/">
	
		<p class="article__body__paragraph">Ze komen uit Nederland, wonen in Antwerpen en herademen in hun sprookjeshuis op Tenerife. Snappen we.</p>

	
		<p class="article__body__paragraph">Nogal onverwacht vonden Susan Theunissen en Leo Coolen hun ultieme vakantiehuis op Tenerife. Zes jaar geleden stootten ze er toevallig op, vertelt Susan: "We waren niet echt op zoek naar iets in het buitenland en ons beeld van Tenerife was eigenlijk nogal negatief. Tot we hier op bezoek kwamen bij vrienden en met hen het eiland ontdekten. Toen we gingen kijken naar een huis dat Herzog & de Meuron (Zwitsers architectenbureau, red.) aan de kust bouwde, zagen we ernaast het huis te koop staan dat het onze zou worden."

Het huis is een modernistische villa uit de late jaren zeventig en ligt in het meest oostelijk gelegen tipje van het eiland, in El Poris, een charmant dorpje niet ver van de luchthaven en de hoofdstad van het eiland, Santa Cruz.

</p>

	
</div>

						
							 <div class="fjs-gmp-paywall-content">
	 <noscript>
		 <div class="paywall hide--authorized">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">
					Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.
				</p>
				<span>
					Schakel Javascript in om in te loggen of te registreren.
				</span>
			</header>
		</div>
	 </noscript>
 </div>

						
						
					</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					<div class="article-related fjs-article-related">
						
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="-1507332007656" data-article-save-toggle="https://www.demorgen.be/async/article/-1507332007656/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax-1507332007656/Z5e5d"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax-1507332007656/Z5e5d&amp;related=DeMorgen&amp;text=Leven als god op Tenerife&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Leven%20als%20god%20op%20Tenerife- De Morgen&amp;body=http://www.dm.be/s/ax-1507332007656/Z5e5d" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Leven als god op Tenerife%0A%0Ahttp://www.dm.be/s/ax-1507332007656/Z5e5d" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
		
	</div>

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="https://www.demorgen.be/buitenland/biden-haalt-in-speech-uit-naar-trump-amerika-bewandelt-een-duister-pad-b8425efc/" title="Biden haalt in speech uit naar Trump: &quot;Amerika bewandelt een duister pad&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Biden haalt in speech uit naar Trump: &quot;Amerika bewandelt een duister pad&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/interviewreportage/cameron-vandenbroucke-pas-nu-besef-ik-dat-mijn-papa-ooit-even-sterk-was-als-peter-sagan-b0f69534/" title="Cameron Vandenbroucke: &quot;Pas nu besef ik dat mijn papa ooit even sterk was als Peter Sagan&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Cameron Vandenbroucke: &quot;Pas nu besef ik dat mijn papa ooit even sterk was als Peter Sagan&quot;</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/een-blik-in-het-hoofd-en-het-medicijnkastje-van-de-dader-van-de-schietpartij-in-las-vegas-b31f70aa/" title="Een blik in het hoofd (en het medicijnkastje) van de dader van de schietpartij in Las Vegas"
				class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Een blik in het hoofd (en het medicijnkastje) van de dader van de schietpartij in Las Vegas</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/nieuws/onderzoek-geef-als-ouder-vooral-de-juiste-complimenten-bebfa3c6/" title="Onderzoek: &quot;Geef als ouder vooral de juiste complimenten&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Onderzoek: &quot;Geef als ouder vooral de juiste complimenten&quot;</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/wetenschap/reusachtige-losgescheurde-ijsberg-legt-uniek-ecosysteem-bloot-bda75496/" title="Reusachtige losgescheurde ijsberg legt uniek ecosysteem bloot"
				class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Reusachtige losgescheurde ijsberg legt uniek ecosysteem bloot</span>
				
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="ad sky dart fjs-sky" data-id="sky--1">
		
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
					'breakpoints': {
						'large': true,
						'medium': false,
						'small': false
					}
				});
			});
		</script>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->

<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/is-aanslag-in-de-stijl-van-brussel-en-parijs-in-het-centrum-van-new-york-verijdeld-b8975c22/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">00.13u</time>
                <span class="articles-list__title" title="IS-aanslag &quot;in de stijl van Brussel en Parijs&quot; in het centrum van New York verijdeld">
					IS-aanslag &quot;in de stijl van Brussel en Parijs&quot; in het centrum van New York verijdeld
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/plus/-ik-heb-nog-nooit-een-sieraad-van-een-man-gedragen-b-1507332006886/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">00.00u</time>
                <span class="articles-list__title" title="&#39;Ik heb nog nooit een sieraad van een man gedragen&#39;">
					&#39;Ik heb nog nooit een sieraad van een man gedragen&#39;
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/plus/een-kwestie-van-geluk-b-1507332005770/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">00.00u</time>
                <span class="articles-list__title" title="Een kwestie van geluk">
					Een kwestie van geluk
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/plus/bruisbal-b-1507332008169/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">00.00u</time>
                <span class="articles-list__title" title="Bruisbal">
					Bruisbal
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
		
	</div>

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
		
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="https://www.demorgen.be/plus/dmselect/">
				<span class="identity">
					D<span class="identity__emphasis">M</span>
					<svg width="25" height="25" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/buitenland/de-man-die-amsterdam-een-beetje-liever-maakte-b1b94e65/" class="articles-list__item__link" data-gtm="select-box/art-1/text">De man die Amsterdam een beetje liever maakte</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/buitenland/de-man-die-amsterdam-een-beetje-liever-maakte-b1b94e65/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/TcHgfpwRSCq7Sje9ScoCEDPQQtU/diocontent/113171977/_focus/0.49415204678362573/0.373046875/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/binnenland/nederland-geeft-jonge-vrijwilligers-voorrang-bij-sollicitatie-maar-is-het-ook-garantie-op-werk-bf687df0/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Nederland geeft jonge vrijwilligers voorrang bij sollicitatie, maar is het ook garantie op werk?</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/binnenland/nederland-geeft-jonge-vrijwilligers-voorrang-bij-sollicitatie-maar-is-het-ook-garantie-op-werk-bf687df0/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/Q_u41cLP5R48o7d1RP7Vx1Thw2c/diocontent/43590436/_focus/0.5/0.5/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/dmselect/het-sociaal-economisch-rapport-van-de-regering-charles-moet-beter-kunnen-b982cd49/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Het sociaal-economisch rapport van de regering: Charles moet beter kunnen</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/dmselect/het-sociaal-economisch-rapport-van-de-regering-charles-moet-beter-kunnen-b982cd49/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/okUZVAUjyxC4rK0socln9wUzeqc/diocontent/113140751/_focus/0.33/0.28/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/muziek/jessie-ware-dit-voelt-aan-als-een-nieuw-leven-of-op-zijn-minst-als-een-doorstart-b1dd76af/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Jessie Ware: "Dit voelt aan als een nieuw leven, of op zijn minst als een doorstart"</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/muziek/jessie-ware-dit-voelt-aan-als-een-nieuw-leven-of-op-zijn-minst-als-een-doorstart-b1dd76af/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/RWNYQt7-Uz7Cw2eDHA2CUJeOGus/diocontent/56481887/_focus/0.4590643274853801/0.396484375/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/technologie/-we-blijven-de-macht-van-zuckerberg-en-co-onderschatten-b19dd0db/" class="articles-list__item__link" data-gtm="select-box/art-5/text">"We blijven de macht van Zuckerberg en co. onderschatten"</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/technologie/-we-blijven-de-macht-van-zuckerberg-en-co-onderschatten-b19dd0db/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/DwGbzDKIyefk_v_A_S6IxTxa2F0/diocontent/112246603/_focus/0.49/0.72/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="https://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=06102017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">vr 06 okt 2017</time>
							<img class="kiosk-list__cover" src="https://images0.persgroep.net/rcs/iFRflvnSZw2z8n4WhqfpiicwFAc/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20171006_01.jpg" alt="krant van vr 06 okt 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/7ly3rTzexZ4_aKnFmz0OQMv2aFY/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20171006_01.jpg"
								alt="krant van vr 06 okt 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/plus/voordelen/expo-booze-in-hollywood-in-jenevermuseum-hasselt-gratis-duoticket-t-e-m-7-1-18-o198/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Expo 'Booze in Hollywood' in Jenevermuseum Hasselt - Gratis duoticket (t.e.m. 7/1/18)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-booze-in-hollywood-in-jenevermuseum-hasselt-gratis-duoticket-t-e-m-7-1-18-o198/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/Do2_n0o_KpY1AYL8igFVdqI9_9g/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FJenever.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/plus/voordelen/auping-essential-win-een-tweepersoonsbed-c1300/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Auping Essential - Win een tweepersoonsbed</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/auping-essential-win-een-tweepersoonsbed-c1300/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/DCqDcH4M6yBnnVYWecyxfmX3Nzc/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDMplus_Auping.png" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/plus/voordelen/perrier-x-wild-win-de-exclusieve-capsulecollectie-c1298/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Perrier x Wild - Win de exclusieve capsulecollectie</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/perrier-x-wild-win-de-exclusieve-capsulecollectie-c1298/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/60E6HMPXZrrRn7Pyc4Jmnz_hLyc/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FPERRIER.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/plus/voordelen/megavino-win-duotickets-en-maak-kans-op-een-wijnkelder-van-100-flessen-20-10-t-e-m-23-10-c1312/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Megavino - Win duotickets en maak kans op een wijnkelder van 100 flessen (20/10 t.e.m. 23/10)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/megavino-win-duotickets-en-maak-kans-op-een-wijnkelder-van-100-flessen-20-10-t-e-m-23-10-c1312/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/Pra9FcUAh1BAc_lGdmGwEEH8rIM/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDMplus_MegaVino.png" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/plus/voordelen/weezer-win-duotickets-18-10-c1295/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Weezer - Win duotickets (18/10)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/weezer-win-duotickets-18-10-c1295/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/qJEXwthMH5dwvFeq-Tc9W30ZgWg/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDMplus_Weezer.png" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>		
		<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/binnenland/proficiat-u-krijgt-een-metro-onder-uw-huis-b57511be/" class="outro-links" data-gtm="outro-binnenland/art-1/text">Proficiat, u krijgt een metro onder uw huis</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/binnenland/brussel-heeft-er-een-nieuwe-brouwerij-bij-bd47b30e/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Brussel heeft er een nieuwe brouwerij bij</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/binnenland/nederland-geeft-jonge-vrijwilligers-voorrang-bij-sollicitatie-maar-is-het-ook-garantie-op-werk-bf687df0/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Nederland geeft jonge vrijwilligers voorrang bij sollicitatie, maar is het ook garantie op werk?</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/buitenland/is-aanslag-in-de-stijl-van-brussel-en-parijs-in-het-centrum-van-new-york-verijdeld-b8975c22/" class="outro-links" data-gtm="outro-buitenland/art-1/text">IS-aanslag "in de stijl van Brussel en Parijs" in het centrum van New York verijdeld</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/buitenland/vs-tast-nog-steeds-in-het-duister-naar-motief-schutter-las-vegas-be9151db/" class="outro-links" data-gtm="outro-buitenland/art-2/text">VS tast nog steeds in het duister naar motief schutter Las Vegas</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/buitenland/catalaans-parlement-verzaakt-aan-zitting-maandag-b81ea6cc/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Catalaans parlement verzaakt aan zitting maandag</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/politiek/vlaanderen-zet-meer-in-op-wind-en-zonne-energie-en-minder-op-biomassa-b2fd1cd2/" class="outro-links" data-gtm="outro-politiek/art-1/text">Vlaanderen zet meer in op wind- en zonne-energie en minder op biomassa</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/politiek/groen-lanceert-investeringspact-56-miljard-euro-tegen-2030-en-silicon-valley-in-brussel-b5f68874/" class="outro-links" data-gtm="outro-politiek/art-2/text">Groen lanceert investeringspact: 56 miljard euro tegen 2030 en 'Silicon Valley' in Brussel</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/politiek/onderwijsraad-verwerpt-hervorming-secundair-onderwijs-b10fa45d/" class="outro-links" data-gtm="outro-politiek/art-3/text">Onderwijsraad verwerpt hervorming secundair onderwijs</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/economie/fod-financien-waarschuwt-voor-telefonische-oplichting-door-nepwerknemers-bd3a7456/" class="outro-links" data-gtm="outro-economie/art-1/text">FOD Financiën waarschuwt voor telefonische oplichting door nepwerknemers</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/economie/historisch-kantelpunt-voor-vergrijzing-bereikt-evenveel-vijftigers-als-dertigers-aan-het-werk-b615d0ad/" class="outro-links" data-gtm="outro-economie/art-2/text">Historisch kantelpunt voor vergrijzing bereikt: evenveel vijftigers als dertigers aan het werk</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/economie/ook-deze-producten-worden-nog-steeds-als-luxe-gezien-bbc855a7/" class="outro-links" data-gtm="outro-economie/art-3/text">Ook deze producten worden nog steeds als 'luxe' gezien</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/wetenschap/opmerkelijk-verschil-rond-agressie-en-seksualiteit-bij-hersenen-van-mannelijke-en-vrouwelijke-muizen-b53c8b4e/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">Opmerkelijk verschil rond agressie en seksualiteit bij hersenen van mannelijke en vrouwelijke muizen</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/wetenschap/studente-filmt-extreem-voorbeeld-van-plastic-in-vogelmaag-bfaa595b/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">Studente filmt extreem voorbeeld van plastic in vogelmaag</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/wetenschap/reusachtige-losgescheurde-ijsberg-legt-uniek-ecosysteem-bloot-bda75496/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Reusachtige losgescheurde ijsberg legt uniek ecosysteem bloot</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/opinie/countrymuzikanten-sta-op-tegen-nra-b4589190/" class="outro-links" data-gtm="outro-opinie/art-1/text">Countrymuzikanten, sta op tegen NRA</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/opinie/nobelprijs-voor-ican-maar-de-schande-van-kleine-brogel-blijft-b8432df6/" class="outro-links" data-gtm="outro-opinie/art-2/text">Nobelprijs voor ICAN, maar de schande van Kleine Brogel blijft</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/opinie/snel-internet-is-er-al-de-overheid-kan-beter-de-digitale-kloof-aanpakken-bfa7d6ae/" class="outro-links" data-gtm="outro-opinie/art-3/text">Snel internet is er al. De overheid kan beter de digitale kloof aanpakken</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/sport/veiling-van-ultrazeldzame-mercedes-levert-1-2-miljoen-euro-op-tijdens-zoute-gp-b9bcef64/" class="outro-links" data-gtm="outro-sport/art-1/text">Veiling van ultrazeldzame Mercedes levert 1,2 miljoen euro op tijdens Zoute GP</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/sport/darcis-geeft-in-peking-op-tegen-kyrgios-davis-cup-wordt-hervormd-goffin-voorbij-gasquet-naar-halve-finales-in-tokio-b2b4552b/" class="outro-links" data-gtm="outro-sport/art-2/text">Darcis geeft in Peking op tegen Kyrgios - Davis Cup wordt hervormd - Goffin voorbij Gasquet naar halve finales in Tokio</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/sport/bosniers-op-leven-en-dood-tegen-rode-duivels-b93ac26e/" class="outro-links" data-gtm="outro-sport/art-3/text">Bosniërs op leven en dood tegen Rode Duivels</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/muziek/jessie-ware-dit-voelt-aan-als-een-nieuw-leven-of-op-zijn-minst-als-een-doorstart-b1dd76af/" class="outro-links" data-gtm="outro-muziek/art-1/text">Jessie Ware: "Dit voelt aan als een nieuw leven, of op zijn minst als een doorstart"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/muziek/kelela-deconstrueert-zichzelf-met-gestileerde-krachttoer-b8c913cf/" class="outro-links" data-gtm="outro-muziek/art-2/text">Kelela deconstrueert zichzelf met gestileerde krachttoer</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/muziek/-jungle-eyes-van-absynthe-minded-prangend-spannend-herboren-b634d992/" class="outro-links" data-gtm="outro-muziek/art-3/text">'Jungle Eyes' van Absynthe Minded: Prangend, spannend, herboren!</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/film/kinepolis-opent-nog-dit-jaar-twee-4d-filmzalen-b3f145c1/" class="outro-links" data-gtm="outro-film/art-1/text">Kinepolis opent nog dit jaar twee 4D-filmzalen</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/film/-fast-the-furious-9-uitgesteld-b3ffc539/" class="outro-links" data-gtm="outro-film/art-2/text">'Fast & The Furious 9' uitgesteld</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/film/-zo-n-onwaarschijnlijk-scenario-had-ik-zelf-nooit-kunnen-bedenken-bab238d5/" class="outro-links" data-gtm="outro-film/art-3/text">"Zo'n onwaarschijnlijk scenario had ik zelf nooit kunnen bedenken"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/tvmedia/vlaamse-gastronomie-is-hip-bij-jongeren-b5d0c43b/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">Vlaamse gastronomie is hip bij jongeren</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/tvmedia/waarom-seksuele-voorlichting-op-ketnet-een-uitstekend-idee-is-b5e5263c/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Waarom seksuele voorlichting op Ketnet een uitstekend idee is</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/tvmedia/roel-vanderstukken-ondergaat-hartoperatie-en-wordt-vervangen-bij-familie-bf975e06/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">Roel Vanderstukken ondergaat hartoperatie en wordt vervangen bij Familie</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/technologie/man-die-like-knop-uitvond-zet-zich-nu-af-tegen-facebook-b09cd914/" class="outro-links" data-gtm="outro-technologie/art-1/text">Man die like-knop uitvond, zet zich nu af tegen Facebook</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/technologie/-we-blijven-de-macht-van-zuckerberg-en-co-onderschatten-b19dd0db/" class="outro-links" data-gtm="outro-technologie/art-2/text">"We blijven de macht van Zuckerberg en co. onderschatten"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/technologie/president-trump-heeft-meer-volgelingen-dan-de-paus-op-twitter-bfd74abd/" class="outro-links" data-gtm="outro-technologie/art-3/text">President Trump heeft meer volgelingen dan de paus (op Twitter)</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/podium/cultuurminister-gatz-pompt-geld-in-kaaitheater-b3505bfe/" class="outro-links" data-gtm="outro-podium/art-1/text">Cultuurminister Gatz pompt geld in Kaaitheater</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/podium/-de-felomstreden-kroon-in-zuidpool-alles-in-deze-voorstelling-zit-goed-bcf7d942/" class="outro-links" data-gtm="outro-podium/art-2/text">'De felomstreden kroon' in Zuidpool: Alles in deze voorstelling zit goed</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/podium/-mer-van-dansduo-ec-ce-vijf-keer-sterven-bad71a93/" class="outro-links" data-gtm="outro-podium/art-3/text">'Mer-' van dansduo EC-CE: Vijf keer sterven</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/expo/kille-choreografieen-en-machinale-lichamen-in-het-smak-b6b7f262/" class="outro-links" data-gtm="outro-expo/art-1/text">Kille choreografieën en machinale lichamen in het SMAK ★★★★☆</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/expo/street-artist-roa-strijkt-neer-in-antwerpen-dit-is-mijn-ode-aan-uitstervende-dieren-b7fff58c/" class="outro-links" data-gtm="outro-expo/art-2/text">Street artist ROA strijkt neer in Antwerpen: "Dit is mijn ode aan uitstervende dieren"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/expo/rorschachtest-wordt-poppenspel-ana-torfs-maakt-ode-aan-de-verbeelding-b08f4beb/" class="outro-links" data-gtm="outro-expo/art-3/text">Rorschachtest wordt poppenspel: Ana Torfs maakt ode aan de verbeelding</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/boeken/wie-is-kazuo-ishiguro-de-verrassende-winnaar-van-de-nobelprijs-voor-literatuur-bc5a2965/" class="outro-links" data-gtm="outro-boeken/art-1/text">Wie is Kazuo Ishiguro, de verrassende winnaar van de Nobelprijs voor Literatuur?</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/boeken/ontdek-hier-de-5-beste-strips-van-de-week-b9e91f8c/" class="outro-links" data-gtm="outro-boeken/art-2/text">Ontdek hier de 5 beste strips van de week</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/boeken/stripbiografie-verkent-de-goden-en-monsters-van-nick-cave-b487e06c/" class="outro-links" data-gtm="outro-boeken/art-3/text">Stripbiografie verkent de goden en monsters van Nick Cave</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/interviewreportage/cameron-vandenbroucke-pas-nu-besef-ik-dat-mijn-papa-ooit-even-sterk-was-als-peter-sagan-b0f69534/" class="outro-links" data-gtm="outro-interview/art-1/text">Cameron Vandenbroucke: "Pas nu besef ik dat mijn papa ooit even sterk was als Peter Sagan"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/interviewreportage/kamal-kharmach-als-we-je-buitensjotten-komt-het-niet-goed-met-je-zeiden-mijn-leraars-b95fa248/" class="outro-links" data-gtm="outro-interview/art-2/text">Kamal Kharmach: "Als we je buitensjotten, komt het niet goed met je, zeiden mijn leraars"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/interviewreportage/michael-r-roskam-we-moeten-allemaal-liegen-om-te-overleven-b9285a10/" class="outro-links" data-gtm="outro-interview/art-3/text">Michaël R. Roskam: "We moeten allemaal liegen om te overleven"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/goesting/astrid-coppens-na-de-rechtszaak-met-john-kan-ik-alles-kwijt-zijn-maar-dat-maakt-me-niet-meer-uit-b219c646/" class="outro-links" data-gtm="outro-goesting/art-1/text">Astrid Coppens: "Na de rechtszaak met John kan ik alles kwijt zijn. Maar dat maakt me niet meer uit"</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/goesting/anemone-valcke-een-labiel-fuifbeest-dat-typeert-mij-nog-het-best-be02d36e/" class="outro-links" data-gtm="outro-goesting/art-2/text">Anemone Valcke: "Een labiel fuifbeest, dat typeert mij nog het best"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/goesting/lieven-van-gils-als-ik-zelf-naar-een-talkshow-moet-is-dat-met-toegeknepen-billen-b5456e4b/" class="outro-links" data-gtm="outro-goesting/art-3/text">Lieven Van Gils: "Als ik zelf naar een talkshow moet, is dat met toegeknepen billen"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/lifestyle/dm-magazine-is-in-de-ban-van-steen-ba963654/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">DM Magazine is in de ban van steen</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/lifestyle/uz-leuven-plaatst-eerste-nieuwe-biologische-hartklep-die-langer-meegaat-b6e53e13/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">UZ Leuven plaatst eerste nieuwe biologische hartklep die langer meegaat</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/lifestyle/vijf-redenen-waarom-zoveel-millennials-thuiszitten-met-een-burn-out-b3e89e66/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Vijf redenen waarom zoveel millennials thuiszitten met een burn-out</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/mode/het-zijn-gouden-jaren-voor-de-mannenmode-b20058bb/" class="outro-links" data-gtm="outro-mode/art-1/text">Het zijn gouden jaren voor de mannenmode</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/mode/oeps-gigi-hadid-verliest-schoen-op-catwalk-b09c34a1/" class="outro-links" data-gtm="outro-mode/art-2/text">Oeps: Gigi Hadid verliest schoen op catwalk</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/mode/emotioneel-gecultiveerd-en-tiranniek-de-vele-gezichten-van-pierre-berge-b0079529/" class="outro-links" data-gtm="outro-mode/art-3/text">Emotioneel, gecultiveerd en tiranniek: de vele gezichten van Pierre Bergé</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/etendrinken/move-over-spaghetti-bolognese-deze-cheesy-penne-met-amandelen-is-onze-nieuwe-favoriet-bc5d791c/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Move over, spaghetti bolognese: deze cheesy penne met amandelen is onze nieuwe favoriet</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/etendrinken/wat-schenken-champagne-cava-of-prosecco-bf94d5d3/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">Wat schenken: champagne, cava of prosecco?</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/etendrinken/welke-wijn-bij-welk-gerecht-twijfelen-hoeft-niet-meer-b3b643e1/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Welke wijn bij welk gerecht? Twijfelen hoeft niet meer</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/reizen/touroperators-zien-terugval-in-boekingen-voor-barcelona-na-referendum-b6307a09/" class="outro-links" data-gtm="outro-reizen/art-1/text">Touroperators zien terugval in boekingen voor Barcelona na referendum</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/reizen/duitser-aangehouden-die-explosieven-aan-boord-van-vliegtuig-wilde-smokkelen-in-zweden-baf21c29/" class="outro-links" data-gtm="outro-reizen/art-2/text">Duitser aangehouden die explosieven aan boord van vliegtuig wilde smokkelen in Zweden</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/reizen/reis-je-naar-deze-prachtsteden-dan-ben-je-binnen-een-uur-in-de-natuur-be5bb02c/" class="outro-links" data-gtm="outro-reizen/art-3/text">Reis je naar deze prachtsteden, dan ben je binnen een uur in de natuur</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/fotografie/modellen-kinderen-en-kleurtjes-dit-is-het-resultaat-bf2aa0ad/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Modellen, kinderen en kleurtjes: dit is het resultaat</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/fotografie/op-de-vlucht-voor-een-ngo-met-een-pak-beelden-op-zak-b2bfad3c/" class="outro-links" data-gtm="outro-fotografie/art-2/text">Op de vlucht voor een ngo met een pak beelden op zak</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/fotografie/jeroen-janssens-leven-op-de-grens-b933612e/" class="outro-links" data-gtm="outro-fotografie/art-3/text">Jeroen Janssens: leven op de grens</a>
					
				</li>
			</ul>
		</div>
	</div>
</section>

		<!-- article/partner-integration.html -->
<iframe src="https://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="https://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=-1507332007656&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/plus/"
				   title="Plus"
				   class="breadcrumb__link first last"
				   rel="v:url" property="v:title">Plus</a>
			 </span>
		</li>
	</ul>
</div>

	</div>
</section>
<section class="footer-section footer-section-tertiary">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="https://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer fjs-newsletter-input" type="text" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="https://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="https://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=3.36"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=3.36"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=3.36"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=3.36"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=3.36" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=3.36" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		

		
	<div id="outofpage--1" class="ad outofpage dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("outofpage--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "https:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=3.36"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/-1507332007656?paid=true\u0026redirectUrl=https:\/\/www.demorgen.be\/plus\/leven-als-god-op-tenerife-b-1507332007656\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=https:\/\/www.demorgen.be\/plus\/leven-als-god-op-tenerife-b-1507332007656\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=https:\/\/www.demorgen.be\/plus\/leven-als-god-op-tenerife-b-1507332007656\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=https:\/\/www.demorgen.be\/plus\/leven-als-god-op-tenerife-b-1507332007656\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"https:\/\/www.demorgen.be\/async\/user","facebookUrl":"https:\/\/socialize.eu1.gigya.com\/socialize.login?x_provider=facebook\u0026client_id=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ\u0026response_type=code\u0026redirect_uri=https:\/\/www.demorgen.be\/gigya\/login\/social?redirectUrl=https:\/\/www.demorgen.be\/plus\/leven-als-god-op-tenerife-b-1507332007656\/"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=3.36"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"-1507332007656","type":"REGULAR ARTICLE","author":"UNKNOWN","pubdate":1507327200000,"movieSource":null,"length":0,"access":"PAYWALL","iptc":{"id":null,"label":null},"wiki":{"label":null},"ner":{"loc":null,"per":null,"org":null,"misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":null},"page":{"category":"plus","categoryid":"24400","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
