<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--plus fjs-article-plus" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>&#39;Een vree interessante poutrel&#39; | archief | De Morgen</title>
<meta name="description" content="Terwijl de studenten weer de Overpoort induiken, wordt op de Gentse Korenmarkt aan hogere cultuur gedaan. Letterlijk. Twee enorme werken van Ayşe Erkmen&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=3.30" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=3.30" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Terwijl de studenten weer de Overpoort induiken, wordt op de Gentse Korenmarkt aan hogere cultuur gedaan. Letterlijk. Twee enorme werken van Ayşe Erkmen&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="&#39;Een vree interessante poutrel&#39;"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-09-29"/>

<meta property="og:title" content="&#39;Een vree interessante poutrel&#39;"/><meta property="og:description" content="Terwijl de studenten weer de Overpoort induiken, wordt op de Gentse Korenmarkt aan hogere cultuur gedaan. Letterlijk. Twee enorme werken van Ayşe Erkmen&amp;hellip;"/><meta property="og:url" content="https://www.demorgen.be/plus/-een-vree-interessante-poutrel-b-1506642006020/"/><meta property="og:locale" content="nl_BE"/><meta property="fb:pages" content="231742536958,904880936207961"/><meta property="og:image" content="https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-09-29T00:00:00CEST"/><meta property="article:section" content="Plus"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="https://www.demorgen.be/plus/-een-vree-interessante-poutrel-b-1506642006020/"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=3.30"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=3.30"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=3.30"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=3.30"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=3.30"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=3.30"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=3.30"></script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>

<script>
	var dfp = dfp || {};
	dfp.cmd = dfp.cmd || [];
</script>

<script src="//www.demorgen.be/static/js/dfp.js?r=3.30" async="true">
</script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=3.30");
		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=3.30");
	})();
</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1"],
		i = 0,
		l = slotsOnPage.length,
		slots = [];

		for (i; i < l; i++) {
			slot = slotsOnPage[i];
			slots.push(allSlots[slot]);
		}

		var opts = {
				'tag': {
					'networkId': 7594,
					'adUnit': "dm\/dm.site-%screenSize%\/plus"
				},
				'shortTargetNames': false,
				'async': true,
				'singleRequest': true,
				'collapseEmpty': true,
				'breakpoints': [{
					'name': 'small',
					'begin': 320,
					'end': 767
				}, {
					'name': 'medium',
					'begin': 768,
					'end': 983
				}, {
					'name': 'large',
					'begin': 984,
					'end': Infinity
				}],
				'callbacks': {
					'renderEnded': onRenderEndedCallback,
					'resize': onDimensionChangeCallback,
					'orientation': onDimensionChangeCallback,
					'showHPTO': onShowHPTOCallback,
					'hideCreative': hideCreativeCallback 
				}
			},
			targeting = {
				'pagetype': "detail_default",
				'topics': [],
				'compid': "-1506642006020",
				'paying': true,
				'inread': false,
				'dossier': null,
				'kuid': Krux.kuid,
				'ksg': Krux.segments,
				'wtype': "RAIN_WITH_STORM",
				'wcur': 14,
				'wmin': 14,
				'wmax': 24,
				'wrain': 0,
				'wwind': 10
			},
			slots = slots;

		dfp.cmd.push(function() {
		   dfp.init(opts, targeting, slots);
		});
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "-1506642006020"
},
"headline": "&#39;Een vree interessante poutrel&#39;",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/qvgmO4kEfNNlThrrpDImWq4Mh7E/url/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=%2F%2Fwww.demorgen.be%2Fstatic%2Fimg%2Fdefault_fallback_image.jpg",
"height": 630,
"width": 1200
},
"datePublished": "Fri Sep 29 00:00:00 CEST 2017",
"dateModified": "",
"author":
{
"@type": "Person",
"name": ""
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=3.30",
"width": 218,
"height": 40
}
},
"description": "Terwijl de studenten weer de Overpoort induiken, wordt op de Gentse Korenmarkt aan hogere cultuur gedaan. Letterlijk. Twee enorme werken van Ayşe Erkmen en Ann Veronica Janssens vormen er het sluitstuk van het KoBraplan om het centrum te moderniseren. &#39;Dit is een artyfarty bliksemafleider.&#39;"
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" 
							target="_blank" data-gtm="header/topics/icon">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=3.30"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="nav__list__item--sub">
							<a href="https://www.demorgen.be/het-weer/" class="nav__list__item__link"
								title="Weerbericht" data-gtm="header/weather/icon"> 
								<span class="icon-meteo icon-meteo-rain-with-storm"></span>
								<span>14°</span>
							</a>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="nav__list__item--sub">		
							<a href="https://www.demorgen.be/tv-gids/" class="nav__list__item__link"
								title="TV" data-gtm="header/TV-guide/icon">
								<span class="icon icon-tv"></span> 
								<span>TV</span>
							</a>
						</div>					
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="https://www.demorgen.be/" class="nav__list__item__link"
							data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.30" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/" class="subsection-menu__list__item__link" data-gtm="main-nav/nieuws/link">
										<span>Homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/binnenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/binnenland/link">
										<span>Binnenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/buitenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/buitenland/link">
										<span>Buitenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/politiek/" class="subsection-menu__list__item__link" data-gtm="main-nav/politiek/link">
										<span>Politiek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/economie/" class="subsection-menu__list__item__link" data-gtm="main-nav/economie/link">
										<span>Economie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/wetenschap/" class="subsection-menu__list__item__link" data-gtm="main-nav/wetenschap/link">
										<span>Wetenschap</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/opinie/" class="subsection-menu__list__item__link" data-gtm="main-nav/opinie/link">
										<span>Opinie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/sport/" class="subsection-menu__list__item__link" data-gtm="main-nav/sport/link">
										<span>Sport</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/cult/" class="subsection-menu__list__item__link" data-gtm="main-nav/cultuur/link">
										<span>Cult.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/muziek/" class="subsection-menu__list__item__link" data-gtm="main-nav/muziek/link">
										<span>Muziek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/film/" class="subsection-menu__list__item__link" data-gtm="main-nav/film/link">
										<span>Film</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/tvmedia/" class="subsection-menu__list__item__link" data-gtm="main-nav/tvmedia/link">
										<span>Tv &amp; Media</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/technologie/" class="subsection-menu__list__item__link" data-gtm="main-nav/technologie/link">
										<span>Technologie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/podium/" class="subsection-menu__list__item__link" data-gtm="main-nav/podium/link">
										<span>Podium</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/expo/" class="subsection-menu__list__item__link" data-gtm="main-nav/expo/link">
										<span>Expo</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/boeken/" class="subsection-menu__list__item__link" data-gtm="main-nav/boeken/link">
										<span>Boeken</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/zine/" class="subsection-menu__list__item__link" data-gtm="main-nav/magazine/link">
										<span>Zine.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/interviewreportage/" class="subsection-menu__list__item__link" data-gtm="main-nav/interviewreportage/link">
										<span>Interview</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/goesting/" class="subsection-menu__list__item__link" data-gtm="main-nav/goesting/link">
										<span>Goesting</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/lifestyle/" class="subsection-menu__list__item__link" data-gtm="main-nav/lifestyle/link">
										<span>Lifestyle</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/mode/" class="subsection-menu__list__item__link" data-gtm="main-nav/mode/link">
										<span>Mode</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/etendrinken/" class="subsection-menu__list__item__link" data-gtm="main-nav/etendrinken/link">
										<span>Eten &amp; Drinken</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/reizen/" class="subsection-menu__list__item__link" data-gtm="main-nav/reizen/link">
										<span>Reizen</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/fotografie/" class="subsection-menu__list__item__link" data-gtm="main-nav/fotografie/link">
										<span>Fotografie</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus is-current">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/plus/" class="subsection-menu__list__item__link" data-gtm="main-nav/Home/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Home</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link" data-gtm="main-nav/Select/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Select</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link" data-gtm="main-nav/Kiosk/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Kiosk</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="https://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link" data-gtm="main-nav/Voordelen/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Voordelen</span>
										</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon">
							<span class="icon icon-loupe"></span><span class="nav__item__caption">Zoeken</span>
						</a>
						<div class="subsection-menu nav-search--item">
							<form action="https://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/plus/-een-vree-interessante-poutrel-b-1506642006020/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="https://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws">
				<a href="https://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.30" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="https://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="https://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus is-current">
				<a href="https://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=3.30"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="https://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-rain-with-storm"></span>
						<span class="mobile-nav__weather__temp">
							14
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="https://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/plus/-een-vree-interessante-poutrel-b-1506642006020/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
			
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


			<div class="container">
				<div class="row">
					
						 <div class="message-temptation fjs-gmp-message-content">
	 <noscript>
		 <div class="paywall hide--authorized">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">
					Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.
				</p>
				<span>
					Schakel Javascript in om in te loggen of te registreren.
				</span>
			</header>
		</div>
	 </noscript>
 </div>

					
					<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/plus/"
				   title="Plus"
				   class="breadcrumb__link first last"
				   rel="v:url" property="v:title">Plus</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

					<!-- primary col -->
					<div class="col col--primary">
						<!-- article.html -->
						<article class="article article--full"
							role="article">
							<div class="article__wrapper">
								<header class="article__header">
									
									<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">archief</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


									
									<h1>&#39;Een vree interessante poutrel&#39;</h1>
									<p class="article__subtitle">Reportage. Op de Korenmarkt in Gent verrijzen twee enorme kunstwerken</p>
								</header>
								<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-09-29, 00:00+02:00">29-09-17, 00.00u</time>
			
			
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="-1506642006020" data-article-save-toggle="https://www.demorgen.be/async/article/-1506642006020/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
								</footer>
								
								<div class="article__body fjs-article__body">
									<p class="article__intro fjs-article__intro">Terwijl de studenten weer de Overpoort induiken, wordt op de Gentse Korenmarkt aan hogere cultuur gedaan. Letterlijk. Twee enorme werken van Ayşe Erkmen en Ann Veronica Janssens vormen er het sluitstuk van het KoBraplan om het centrum te moderniseren. 'Dit is een artyfarty bliksemafleider.'</p>
									<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="-1506642006020" data-article-save-toggle="https://www.demorgen.be/async/article/-1506642006020/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax-1506642006020/68BRu"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax-1506642006020/68BRu&amp;related=DeMorgen&amp;text=&#39;Een vree interessante poutrel&#39;&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=%27Een%20vree%20interessante%20poutrel%27- De Morgen&amp;body=http://www.dm.be/s/ax-1506642006020/68BRu" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=&#39;Een vree interessante poutrel&#39;%0A%0Ahttp://www.dm.be/s/ax-1506642006020/68BRu" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

									<div class="fjs-contentBody paidItem fjs-paidItem" data-ajaxurl="/async/article/-1506642006020/fullContent/">
	<div class="article__body__container first">
		<h4 class="article__body__title"></h4>

		
		

		
			<p class="article__body__paragraph">Terwijl in de nacht van woensdag op donderdag twee keer een half miljoen euro loodrecht omhoog wordt getild op de Korenmarkt, zwalpen een hoop studenten, een ouder koppel en één nachtburgemeester vrolijk langs. "Wa is dá gast?", roept een verloren ziel met rood petje. Een sluitend antwoord op die vraag hebben we zelf nog niet, maar in de loop van de nacht wagen enkele omstaanders al wel een poging.

"Is dat voor de kerstmarkt?" Een vrolijke jongedame aan de nachtwinkel in Klein Turkije is bloedserieus. </p>
		
		

		
	</div>
</div>

									<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax-1506642006020/68BRu" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax-1506642006020/68BRu&amp;related=DeMorgen&amp;text=&#39;Een vree interessante poutrel&#39;&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=%27Een%20vree%20interessante%20poutrel%27- De Morgen&amp;body=http://www.dm.be/s/ax-1506642006020/68BRu" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

								</div>
								
									 <div class="fjs-gmp-paywall-content">
	 <noscript>
		 <div class="paywall hide--authorized">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">
					Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.
				</p>
				<span>
					Schakel Javascript in om in te loggen of te registreren.
				</span>
			</header>
		</div>
	 </noscript>
 </div>

								
								
							</div>
						</article>
						<!-- / article.html -->
						<aside class="article-aside">
							
							<div class="article-related fjs-article-related">
								
								
								
							</div>
							<hr class="divider divider--heavy"/>
							<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="-1506642006020" data-article-save-toggle="https://www.demorgen.be/async/article/-1506642006020/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax-1506642006020/68BRu"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax-1506642006020/68BRu&amp;related=DeMorgen&amp;text=&#39;Een vree interessante poutrel&#39;&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=%27Een%20vree%20interessante%20poutrel%27- De Morgen&amp;body=http://www.dm.be/s/ax-1506642006020/68BRu" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=&#39;Een vree interessante poutrel&#39;%0A%0Ahttp://www.dm.be/s/ax-1506642006020/68BRu" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

						</aside>
						<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
					</div>
					<!-- / primary col -->
					<!-- secondary col-->
					<div class="col col--secondary">
						<div class="col__inner col__inner--primary">
							<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
		
	</div>

</div>
							<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="https://www.demorgen.be/binnenland/te-veel-bewegen-te-gezond-eten-slaat-de-slinger-door-b6cca465/" title="Te veel bewegen, te gezond eten: slaat de slinger door?"
				class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Te veel bewegen, te gezond eten: slaat de slinger door?</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/trump-kookt-van-woede-over-geldverkwisting-ministers-18-000-dollar-voor-reis-in-privejet-b48bc101/" title="Trump &quot;kookt van woede&quot; over geldverkwisting ministers: 18.000 dollar voor reis in privéjet"
				class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Trump &quot;kookt van woede&quot; over geldverkwisting ministers: 18.000 dollar voor reis in privéjet</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/trump-verlaagt-belasting-voor-rijk-amerika-maar-houdt-vol-dat-hij-vecht-voor-onderklasse-bf6f66fa/" title="Trump verlaagt belasting voor rijk Amerika, maar houdt vol dat hij vecht voor onderklasse"
				class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Trump verlaagt belasting voor rijk Amerika, maar houdt vol dat hij vecht voor onderklasse</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/cultuur/gentse-club-decadance-vecht-met-succes-sluiting-aan-b70dfb46/" title="Gentse club Decadance vecht met succes sluiting aan"
				class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Gentse club Decadance vecht met succes sluiting aan</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/wetenschap/tsunami-in-japan-veroorzaakte-ongeziene-wereldreis-van-zeedieren-be800363/" title="Tsunami in Japan veroorzaakte ongeziene wereldreis van zeedieren"
				class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Tsunami in Japan veroorzaakte ongeziene wereldreis van zeedieren</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

							<div class="semi-sticky">
								<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="ad sky dart fjs-sky" data-id="sky--1">
		
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
					'breakpoints': {
						'large': true,
						'medium': false,
						'small': false
					}
				});
			});
		</script>
	</div>

</div>
							</div>
						</div>
						<div class="col__inner col__inner--secondary marger--y0">
							<div class="hidden-tablet">
								<!--popup subscription row-->

<!--popup subscription row-->
							</div>
							<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/spaanse-guardia-civil-neemt-opnieuw-miljoenen-stembiljetten-in-beslag-b5c72188/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">03.00u</time>
                <span class="articles-list__title" title="Spaanse Guardia Civil neemt opnieuw miljoenen stembiljetten in beslag">
					Spaanse Guardia Civil neemt opnieuw miljoenen stembiljetten in beslag
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/gezondheidsminister-vs-excuseert-zich-voor-reizen-met-privevliegtuig-ik-zal-zelf-kosten-op-me-nemen-bb8d4fcc/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">02.30u</time>
                <span class="articles-list__title" title="Gezondheidsminister VS excuseert zich voor reizen met privévliegtuig: &quot;Ik zal zelf kosten op me nemen&quot;">
					Gezondheidsminister VS excuseert zich voor reizen met privévliegtuig: &quot;Ik zal zelf kosten op me nemen&quot;
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/europees-president-tusk-werkt-kaart-voor-europese-hervormingen-uit-b55d65e3/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">02.00u</time>
                <span class="articles-list__title" title="Europees president Tusk werkt kaart voor Europese hervormingen uit">
					Europees president Tusk werkt kaart voor Europese hervormingen uit
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/trump-belt-merkel-voor-het-eerst-sinds-verkiezingen-b47adc05/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">01.00u</time>
                <span class="articles-list__title" title="Trump belt Merkel voor het eerst sinds verkiezingen">
					Trump belt Merkel voor het eerst sinds verkiezingen
					
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

							<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			});
		</script>
		
	</div>

</div>
						</div>
					</div>
					<!-- /secondary col-->
				</div>
				<div class="row padder--y0 half--padder">
					<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
						<div class="breaker__col breaker__col--primary">
							<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
		
	</div>

</div>
						</div>
						<div class="breaker__col breaker__col--secondary">
							<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="https://www.demorgen.be/plus/dmselect/">
				<span class="identity">
					D<span class="identity__emphasis">M</span>
					<svg width="25" height="25" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/cultuur/gentse-club-decadance-vecht-met-succes-sluiting-aan-b70dfb46/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Gentse club Decadance vecht met succes sluiting aan</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/cultuur/gentse-club-decadance-vecht-met-succes-sluiting-aan-b70dfb46/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/Cd40hlG_Ng2zuIhQSyzIU81wLMQ/diocontent/111863716/_focus/0.78/0.2/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/buitenland/trump-verlaagt-belasting-voor-rijk-amerika-maar-houdt-vol-dat-hij-vecht-voor-onderklasse-bf6f66fa/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Trump verlaagt belasting voor rijk Amerika, maar houdt vol dat hij vecht voor onderklasse</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/buitenland/trump-verlaagt-belasting-voor-rijk-amerika-maar-houdt-vol-dat-hij-vecht-voor-onderklasse-bf6f66fa/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/XdJ8RBan9OVrc9koZxlVKg43zPQ/diocontent/112553406/_focus/0.5/0.5/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/economie/de-grote-belastingwedloop-is-begonnen-trump-verlaagt-de-vennootschapsbelasting-b16aa18c/" class="articles-list__item__link" data-gtm="select-box/art-3/text">De grote belastingwedloop is begonnen: Trump verlaagt de vennootschapsbelasting</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/economie/de-grote-belastingwedloop-is-begonnen-trump-verlaagt-de-vennootschapsbelasting-b16aa18c/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/PMGgeEN1bNh8nIUDRhGiOuBoUiM/diocontent/112552704/_focus/0.54/0.84/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/wetenschap/extreem-hete-zomers-worden-normaal-in-europa-b33001bd/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Extreem hete zomers worden normaal in Europa</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/wetenschap/extreem-hete-zomers-worden-normaal-in-europa-b33001bd/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/hJWW4TpY04OW4cESM4H-mfRitv0/diocontent/56738085/_focus/0.49/0.67/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/buitenland/trump-kookt-van-woede-over-geldverkwisting-ministers-18-000-dollar-voor-reis-in-privejet-b48bc101/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Trump "kookt van woede" over geldverkwisting ministers: 18.000 dollar voor reis in privéjet</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/buitenland/trump-kookt-van-woede-over-geldverkwisting-ministers-18-000-dollar-voor-reis-in-privejet-b48bc101/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/5ks-dgxRj4Op0J4Mcu_Rvi68Lpc/diocontent/112616959/_focus/0.48/0.3/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="https://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=29092017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">vr 29 sep 2017</time>
							<img class="kiosk-list__cover" src="https://images0.persgroep.net/rcs/opNUP8K8E96rxvryySLALhf4Oh4/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170929_01.jpg" alt="krant van vr 29 sep 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/FLZXwA3kAmEpgCkbvG9etkbZPB4/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170929_01.jpg"
								alt="krant van vr 29 sep 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/plus/voordelen/expo-booze-in-hollywood-in-jenevermuseum-hasselt-gratis-duoticket-t-e-m-7-1-18-o198/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Expo 'Booze in Hollywood' in Jenevermuseum Hasselt - Gratis duoticket (t.e.m. 7/1/18)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-booze-in-hollywood-in-jenevermuseum-hasselt-gratis-duoticket-t-e-m-7-1-18-o198/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/Do2_n0o_KpY1AYL8igFVdqI9_9g/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FJenever.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/plus/voordelen/nick-cave-the-bad-seeds-win-duotickets-13-10-c1292/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Nick Cave & The Bad Seeds - Win duotickets (13/10)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/nick-cave-the-bad-seeds-win-duotickets-13-10-c1292/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/PoNfZloTMLhLdVGoXosobw2bDZA/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fnickcave.jpeg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/plus/voordelen/jenevermuseum-win-een-citytrip-naar-hasselt-c1256/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Jenevermuseum - Win een citytrip naar Hasselt</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/jenevermuseum-win-een-citytrip-naar-hasselt-c1256/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/Tb7vd-2ocogkbt9atdUVzbkLSxo/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDMplus_CitytripHasselt.png" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-december-2017-en-krijg-20-op-vliegtickets-o37/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Boek vóór 1 december 2017 en krijg -20% op vliegtickets</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-december-2017-en-krijg-20-op-vliegtickets-o37/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/ITPlFWFS-NeiHbEy5jsCfI9aTxU/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FA319-BA09%2520plus_v3.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/plus/voordelen/in-flanders-field-museum-gratis-ticket-o192/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">In Flanders Field Museum - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/in-flanders-field-museum-gratis-ticket-o192/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/_zivMP05FFj-InEGnh9iLSBznw8/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FFlanders%2520Field%2520Hurley%2520.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

						</div>
					</section>
				</div>
				<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/binnenland/vandaag-staking-van-onbepaalde-duur-bij-fn-herstal-b07e94f3/" class="outro-links" data-gtm="outro-binnenland/art-1/text">Vandaag staking van onbepaalde duur bij FN Herstal</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/binnenland/coucke-brengt-openbaar-bod-uit-op-snowworld-bc7e2353/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Coucke brengt openbaar bod uit op SnowWorld</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/binnenland/-we-kunnen-anticonceptie-aanraden-maar-niet-verplichten-b2f590a4/" class="outro-links" data-gtm="outro-binnenland/art-3/text">"We kunnen anticonceptie aanraden, maar niet verplichten"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/buitenland/spaanse-guardia-civil-neemt-opnieuw-miljoenen-stembiljetten-in-beslag-b5c72188/" class="outro-links" data-gtm="outro-buitenland/art-1/text">Spaanse Guardia Civil neemt opnieuw miljoenen stembiljetten in beslag</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/buitenland/gezondheidsminister-vs-excuseert-zich-voor-reizen-met-privevliegtuig-ik-zal-zelf-kosten-op-me-nemen-bb8d4fcc/" class="outro-links" data-gtm="outro-buitenland/art-2/text">Gezondheidsminister VS excuseert zich voor reizen met privévliegtuig: "Ik zal zelf kosten op me nemen"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/buitenland/europees-president-tusk-werkt-kaart-voor-europese-hervormingen-uit-b55d65e3/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Europees president Tusk werkt kaart voor Europese hervormingen uit</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/politiek/regering-is-het-eens-over-effectentaks-zomerakkoord-blijft-behouden-bb72ec09/" class="outro-links" data-gtm="outro-politiek/art-1/text">Regering is het eens over effectentaks: zomerakkoord blijft behouden</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/politiek/elektriciteitsfactuur-in-vlaanderen-5-keer-sneller-gestegen-dan-in-wallonie-b9497f92/" class="outro-links" data-gtm="outro-politiek/art-2/text">Elektriciteitsfactuur in Vlaanderen 5 keer sneller gestegen dan in Wallonië</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/politiek/vlaams-belang-laat-antwerpen-los-bij-vreemdelingen-zullen-we-geen-stemmen-halen-b683a003/" class="outro-links" data-gtm="outro-politiek/art-3/text">Vlaams Belang laat Antwerpen los: "Bij vreemdelingen zullen we geen stemmen halen"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/economie/easyjet-hoopt-over-10-jaar-elektrisch-te-vliegen-b5adff0c/" class="outro-links" data-gtm="outro-economie/art-1/text">EasyJet hoopt over 10 jaar elektrisch te vliegen</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/economie/de-grote-belastingwedloop-is-begonnen-trump-verlaagt-de-vennootschapsbelasting-b16aa18c/" class="outro-links" data-gtm="outro-economie/art-2/text">De grote belastingwedloop is begonnen: Trump verlaagt de vennootschapsbelasting</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/economie/chinezen-stappen-in-ageas-b14a23e7/" class="outro-links" data-gtm="outro-economie/art-3/text">Chinezen stappen in Ageas</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/wetenschap/extreem-hete-zomers-worden-normaal-in-europa-b33001bd/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">Extreem hete zomers worden normaal in Europa</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/wetenschap/tsunami-in-japan-veroorzaakte-ongeziene-wereldreis-van-zeedieren-be800363/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">Tsunami in Japan veroorzaakte ongeziene wereldreis van zeedieren</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/wetenschap/-chemische-chirurgie-verwijdert-erfelijke-bloedziekte-uit-embryo-s-b3a152ee/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">"'Chemische chirurgie' verwijdert erfelijke bloedziekte uit embryo's"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/opinie/een-toptrainer-deelt-het-succes-dat-heeft-hein-nooit-gedaan-ba861f1d/" class="outro-links" data-gtm="outro-opinie/art-1/text">Een toptrainer deelt het succes, dat heeft Hein nooit gedaan</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/opinie/het-vlaams-belang-probeert-het-land-te-veroveren-via-het-achterland-maar-dat-bestaat-hier-niet-eens-befe3839/" class="outro-links" data-gtm="outro-opinie/art-2/text">Het Vlaams Belang probeert het land te veroveren via het achterland. Maar dat bestaat hier niet eens</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/opinie/krijgers-op-de-tribune-niemendallen-ernaast-bef2fd8b/" class="outro-links" data-gtm="outro-opinie/art-3/text">Krijgers op de tribune, niemendallen ernaast</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/sport/belgie-plaatst-zich-nipt-voor-finale-van-nations-cup-jumping-in-barcelona-bebfebe6/" class="outro-links" data-gtm="outro-sport/art-1/text">België plaatst zich nipt voor finale van Nations Cup Jumping in Barcelona</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/sport/custovic-voelt-zich-niet-schuldig-tegenover-vanderhaeghe-we-gaan-als-vrienden-uiteen-bf8d24fe/" class="outro-links" data-gtm="outro-sport/art-2/text">Custovic voelt zich niet schuldig tegenover Vanderhaeghe: "We gaan als vrienden uiteen"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/sport/steve-darcis-kan-net-niet-stunten-tegen-alexander-zverev-be69e37b/" class="outro-links" data-gtm="outro-sport/art-3/text">Steve Darcis kan net niet stunten tegen Alexander Zverev</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/muziek/investeren-in-eminem-is-dat-wel-slim-beee975d/" class="outro-links" data-gtm="outro-muziek/art-1/text">Investeren in Eminem, is dat wel slim?</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/muziek/-blues-heeft-dezelfde-schoonheid-als-de-natuur-b3054c028/" class="outro-links" data-gtm="outro-muziek/art-2/text">"Blues heeft dezelfde schoonheid als de natuur"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/muziek/-marco-borsato-komt-na-twee-jaar-met-nieuwe-muziek-b7eeacc11/" class="outro-links" data-gtm="outro-muziek/art-3/text">"Marco Borsato komt na twee jaar met nieuwe muziek"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/film/dit-moet-je-weten-over-blade-runner-2049-en-wij-geven-duotickets-weg-b7759700/" class="outro-links" data-gtm="outro-film/art-1/text">Dit moet je weten over Blade Runner 2049. En wij geven duotickets weg!</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/film/-een-sequel-van-blade-runner-vreselijk-idee-b9d589d8/" class="outro-links" data-gtm="outro-film/art-2/text">"Een sequel van Blade Runner? Vreselijk idee"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/film/coppola-s-seksueel-geladen-bommetje-en-negen-andere-films-die-u-deze-week-niet-mag-missen-bea717b7/" class="outro-links" data-gtm="outro-film/art-3/text">Coppola's seksueel geladen bommetje en negen andere films die u deze week niet mag missen</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/tvmedia/kijkcijfers-caz-na-een-jaar-verdriedubbeld-b1b78239/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">Kijkcijfers CAZ na één jaar verdriedubbeld</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/tvmedia/beste-gameschool-ter-wereld-in-kortrijk-b36e0bcd/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Beste gameschool ter wereld ... in Kortrijk</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/tvmedia/de-film-die-de-carriere-van-sharon-stone-lanceerde-en-vier-andere-tv-tips-b9c132fb/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">De film die de carrière van Sharon Stone lanceerde, en vier andere tv-tips</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/technologie/super-nes-maakte-van-videogames-een-entertainmentmedium-b4b5eb4e/" class="outro-links" data-gtm="outro-technologie/art-1/text">Super NES maakte van videogames een entertainmentmedium</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/technologie/win-een-musketon-retroscooter-voeg-de-morgen-nu-toe-op-whatsapp-ba5ccfbc/" class="outro-links" data-gtm="outro-technologie/art-2/text">Win een Musketon retroscooter: voeg De Morgen nu toe op WhatsApp</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/technologie/congres-vs-wil-uitleg-van-facebook-google-en-twitter-over-russische-inmenging-verkiezingen-b29007c5/" class="outro-links" data-gtm="outro-technologie/art-3/text">Congres VS wil uitleg van Facebook, Google en Twitter over Russische inmenging verkiezingen</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/podium/-nachtasiel-legt-de-onderbuik-van-de-grootstad-bloot-b28c1cdc/" class="outro-links" data-gtm="outro-podium/art-1/text">‘Nachtasiel’ legt de onderbuik van de grootstad bloot</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/podium/onderbetaald-op-het-podium-kunstenaars-zijn-het-beu-b3cdf514/" class="outro-links" data-gtm="outro-podium/art-2/text">Onderbetaald op het podium? Kunstenaars zijn het beu</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/podium/-was-getekend-annie-m-g-schmidt-weinig-origineel-maar-toch-ontroerend-b5bb4e72/" class="outro-links" data-gtm="outro-podium/art-3/text">'Was getekend, Annie M.G. Schmidt': Weinig origineel, maar toch ontroerend</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/expo/fotograaf-alex-vanhee-toont-intieme-dansstijlen-die-de-tijd-doorstaan-ba0bb0db/" class="outro-links" data-gtm="outro-expo/art-1/text">Fotograaf Alex Vanhee toont intieme dansstijlen die de tijd doorstaan</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/expo/deze-app-is-de-shazam-voor-kunstwerken-b081b99e/" class="outro-links" data-gtm="outro-expo/art-2/text">Deze app is de Shazam voor kunstwerken</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/expo/guggenheim-haalt-controversiele-kunstwerken-met-dieren-weg-na-bedreigingen-bd8ab477/" class="outro-links" data-gtm="outro-expo/art-3/text">Guggenheim haalt controversiële kunstwerken met dieren weg na bedreigingen</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/boeken/exodus-zet-door-nog-30-kinderboekenauteurs-en-illustratoren-weg-bij-wpg-b0c2e0c2/" class="outro-links" data-gtm="outro-boeken/art-1/text">Exodus zet door: nóg 30 kinderboekenauteurs en illustratoren weg bij WPG</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/boeken/noorwegen-in-rep-en-roer-vanwege-kinderboek-over-internetporno-b1ebd9c3/" class="outro-links" data-gtm="outro-boeken/art-2/text">Noorwegen in rep en roer vanwege kinderboek over internetporno</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/boeken/maurice-gilliams-romandebuut-elias-of-het-gevecht-met-de-nachtegalen-nooit-anders-dan-alleen-bb65c0c5/" class="outro-links" data-gtm="outro-boeken/art-3/text">Maurice Gilliams' romandebuut 'Elias of het gevecht met de nachtegalen': nooit anders dan alleen</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/interviewreportage/wim-oosterlinck-qmusic-dat-ouderschap-is-toch-wel-een-hoop-gedoe-b6a99fce/" class="outro-links" data-gtm="outro-interview/art-1/text">Wim Oosterlinck (Qmusic): "Dat ouderschap is toch wel een hoop gedoe"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/interviewreportage/-zijn-laatste-twee-jaren-waren-een-lange-wandeling-naar-de-dood-waarbij-hij-bij-elke-halte-iets-moest-afgeven-b02dccf1/" class="outro-links" data-gtm="outro-interview/art-2/text">"Zijn laatste twee jaren waren één lange wandeling naar de dood, waarbij hij bij elke halte iets moest afgeven"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/interviewreportage/tim-coppens-in-de-states-ben-ik-bekender-dan-in-europa-bbc2a845/" class="outro-links" data-gtm="outro-interview/art-3/text">Tim Coppens: "In de States ben ik bekender dan in Europa"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/goesting/anemone-valcke-een-labiel-fuifbeest-dat-typeert-mij-nog-het-best-be02d36e/" class="outro-links" data-gtm="outro-goesting/art-1/text">Anemone Valcke: "Een labiel fuifbeest, dat typeert mij nog het best"</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/goesting/lieven-van-gils-als-ik-zelf-naar-een-talkshow-moet-is-dat-met-toegeknepen-billen-b5456e4b/" class="outro-links" data-gtm="outro-goesting/art-2/text">Lieven Van Gils: "Als ik zelf naar een talkshow moet, is dat met toegeknepen billen"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/goesting/els-pynoo-ooit-was-ik-een-heel-braaf-bedeesd-meisje-ba45ee63/" class="outro-links" data-gtm="outro-goesting/art-3/text">Els Pynoo: "Ooit was ik een heel braaf, bedeesd meisje"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/lifestyle/hiv-patient-kan-helft-consultaties-vermijden-via-gsm-app-bb3a366b/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">Hiv-patiënt kan helft consultaties vermijden via gsm-app</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/lifestyle/gruwelijke-horrorfilm-strijdt-voor-euthanasie-in-australie-b761785a/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">Gruwelijke horrorfilm strijdt voor euthanasie in Australië</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/lifestyle/help-er-zit-een-styliste-in-mijn-kast-uitgetest-kledingadvies-aan-huis-b498a362/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Help, er zit een styliste in mijn kast! Uitgetest: kledingadvies aan huis</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/mode/het-zijn-gouden-jaren-voor-de-mannenmode-b20058bb/" class="outro-links" data-gtm="outro-mode/art-1/text">Het zijn gouden jaren voor de mannenmode</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/mode/oeps-gigi-hadid-verliest-schoen-op-catwalk-b09c34a1/" class="outro-links" data-gtm="outro-mode/art-2/text">Oeps: Gigi Hadid verliest schoen op catwalk</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/mode/emotioneel-gecultiveerd-en-tiranniek-de-vele-gezichten-van-pierre-berge-b0079529/" class="outro-links" data-gtm="outro-mode/art-3/text">Emotioneel, gecultiveerd en tiranniek: de vele gezichten van Pierre Bergé</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/etendrinken/zijn-medailles-op-wijnflessen-te-vertrouwen-b3b7bb84/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Zijn medailles op wijnflessen te vertrouwen?</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/etendrinken/wat-dacht-je-van-een-groot-formaat-b9439d8a/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">Wat dacht je van een groot formaat?</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/etendrinken/til-je-provencaalse-pasta-naar-een-hoger-niveau-met-mosselen-b5ab141a/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Til je provençaalse pasta naar een hoger niveau met... mosselen!</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/reizen/eiffeltoren-verwelkomt-300-miljoenste-bezoeker-be3db38b/" class="outro-links" data-gtm="outro-reizen/art-1/text">Eiffeltoren verwelkomt 300 miljoenste bezoeker</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/reizen/chauffeur-raakt-bewusteloos-in-alpen-held-voorkomt-dat-reisbus-in-ravijn-stort-b60ec8f3/" class="outro-links" data-gtm="outro-reizen/art-2/text">Chauffeur raakt bewusteloos in Alpen. Held voorkomt dat reisbus in ravijn stort</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/reizen/luchthaven-charleroi-waarschuwt-mogelijk-vertragingen-door-stiptheidsactie-ryanair-piloten-bcf92964/" class="outro-links" data-gtm="outro-reizen/art-3/text">Luchthaven Charleroi waarschuwt: "Mogelijk vertragingen door stiptheidsactie Ryanair-piloten"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/fotografie/op-de-vlucht-voor-een-ngo-met-een-pak-beelden-op-zak-b2bfad3c/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Op de vlucht voor een ngo met een pak beelden op zak</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/fotografie/jeroen-janssens-leven-op-de-grens-b933612e/" class="outro-links" data-gtm="outro-fotografie/art-2/text">Jeroen Janssens: leven op de grens</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/fotografie/van-de-snelheid-in-de-ab-naar-de-kleurrijke-rust-b6de1dcb/" class="outro-links" data-gtm="outro-fotografie/art-3/text">Van de snelheid in de AB naar de kleurrijke rust</a>
					
				</li>
			</ul>
		</div>
	</div>
</section>

				<!-- article/partner-integration.html -->
<iframe src="https://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


				<script src="https://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=-1506642006020&amp;origin=demorgen-dnr"></script>
			</div>
		</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary is-hidden">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="https://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="https://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="https://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=3.30"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=3.30"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=3.30"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=3.30"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=3.30" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=3.30" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
			
		

		

		
	<div id="outofpage--1" class="ad outofpage dart">
		<script>
			dfp.cmd.push(function() {
				dfp.loadSlot("outofpage--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			});
		</script>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "https:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=3.30"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/-1506642006020?paid=true\u0026redirectUrl=https:\/\/www.demorgen.be\/plus\/-een-vree-interessante-poutrel-b-1506642006020\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=https:\/\/www.demorgen.be\/plus\/-een-vree-interessante-poutrel-b-1506642006020\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=https:\/\/www.demorgen.be\/plus\/-een-vree-interessante-poutrel-b-1506642006020\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=https:\/\/www.demorgen.be\/plus\/-een-vree-interessante-poutrel-b-1506642006020\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"https:\/\/www.demorgen.be\/async\/user","facebookUrl":"https:\/\/socialize.eu1.gigya.com\/socialize.login?x_provider=facebook\u0026client_id=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ\u0026response_type=code\u0026redirect_uri=https:\/\/www.demorgen.be\/gigya\/login\/social?redirectUrl=https:\/\/www.demorgen.be\/plus\/-een-vree-interessante-poutrel-b-1506642006020\/"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=3.30"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"-1506642006020","type":"REGULAR ARTICLE","author":"UNKNOWN","pubdate":1506636000000,"movieSource":null,"length":null,"access":"PAYWALL","iptc":{"id":null,"label":null},"wiki":{"label":null},"ner":{"loc":null,"per":null,"org":null,"misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":null},"page":{"category":"plus","categoryid":"24400","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
