<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,viewport-fit=cover">     <title>Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’ </title>     <meta property="article:section" content="In het nieuws">  <meta property="article:published_time" content="2022-09-26T10:00+02:00">  <meta property="article:author" content="Sam Ooghe">       <meta name="description" content="De woekerende energiecrisis en de peperdure winkelkar doen de Belg naar adem happen. Bij consumentenorganisatie Test Aankoop leeft de vrees dat hon..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’"> <meta name="twitter:description" content="De woekerende energiecrisis en de peperdure winkelkar doen de Belg naar adem happen. Bij consumentenorganisatie Test Aankoop leeft de vrees dat hon..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/Dxr-23FOJkV1MOUfKMczUlbGe7I/diocontent/221471289/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="De Morgen"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’"> <meta property="og:description" content="De woekerende energiecrisis en de peperdure winkelkar doen de Belg naar adem happen. Bij consumentenorganisatie Test Aankoop leeft de vrees dat hon..."> <meta property="og:url" content="https://www.demorgen.be/gs-bb344cd5"> <meta property="og:image" content="https://images0.persgroep.net/rcs/Dxr-23FOJkV1MOUfKMczUlbGe7I/diocontent/221471289/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "demorgen.be",
            baseUrl: "https:\/\/www.demorgen.be",
            interDomainSsoBannerConfig: "BE-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "De Morgen",
            pipBaseUrl: "https:\/\/login2.demorgen.be",
            brandName: "demorgen",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "bb344cd5",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"b344cd5\",\"content_access\":\"premium\",\"content_category\":\"In het nieuws\",\"content_type\":\"normal\",\"content_pubdate\":1664179200000,\"content_length\":\"0-50\",\"content_author\":\"Sam Ooghe\",\"page_type\":\"article\",\"page_category\":\"In het nieuws\",\"page_navpath\":\"In het nieuws\",\"page_brand_name\":\"De Morgen\",\"page_platform_type\":\"website\",\"page_template\":\"luxe\",\"page_identifier\":\"live_feed\"},\"content\":{\"source\":\"HUMO\"}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.demorgen.be/sel-static/shared-assets/css/demorgen-typography-10.css">  <link rel="stylesheet" href="/static/main-9208073b93.css">    <link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-a8e689163b.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-a8e689163b.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/21/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/e25d531bfa004b8e968c706a8495d484.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/demorgen/d2d908674be3dbe0d0da486566a7cdfd609aa254.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}
.advert-multi-position{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-line-pack:center;align-content:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}@media screen and (min-width: 768px){.advert-multi-position{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}@media screen and (max-width: 767px){.advert-multi-position>div+div{margin-top:10px}}@media screen and (min-width: 768px){.advert-multi-position>div+div{margin-left:10px}}</style><script type="application/javascript">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</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.demorgen.be',
            cmpCname: 'https://cmp.demorgen.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>    <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                                document.dispatchEvent(new Event('marketingConsentGiven'));
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                                document.dispatchEvent(new Event('marketingConsentRevoked'));
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("bb344cd5",
                    false,
                    {"articleTitle":"Test Aankoop-boegbeelden over de malaise: \u2018Blijf leveranciers vergelijken, en stap bij een opportuniteit met\u00E9\u00E9n over\u2019","articleType":"normal","author":"Sam Ooghe"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-a205f94e71.js" defer="defer"></script>  <script src="https://www.demorgen.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.demorgen.be/nieuws/test-aankoop-boegbeelden-over-de-malaise-blijf-leveranciers-vergelijken-en-stap-bij-een-opportuniteit-meteen-over~bb344cd5/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-demorgen-53640732d3.css"> 
 
 
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> 
 
  <meta property="al:ios:url" content="https://www.demorgen.be/nieuws/test-aankoop-boegbeelden-over-de-malaise-blijf-leveranciers-vergelijken-en-stap-bij-een-opportuniteit-meteen-over~bb344cd5/"> <meta property="al:ios:app_store_id" content="416079343"> <meta property="al:ios:app_name" content="De Morgen"> <meta property="al:android:url" content="https://www.demorgen.be/fs-bb344cd5"> <meta property="al:android:app_name" content="De Morgen"> <meta property="al:android:package" content="be.persgroep.android.news.mobiledm"> <meta property="al:web:url" content="https://www.demorgen.be/nieuws/test-aankoop-boegbeelden-over-de-malaise-blijf-leveranciers-vergelijken-en-stap-bij-een-opportuniteit-meteen-over~bb344cd5/">  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#in-het-nieuws" data-gtm="header / back / in het nieuws"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <div class="app-brand__date"> <span data-vrtest-exclude>Maandag</span> <span data-vrtest-exclude>26/09/2022</span> </div> <svg class="app-brand-logo" height="97" viewBox="0 0 529 97" width="529"> <defs> <path d="M226.718.084H0v76.152h226.718z" id="a"/> </defs> <g fill="none" fill-rule="evenodd"> <g> <mask fill="#fff" id="b"> <use xlink:href="#a"/> </mask> <path d="M52.302 38.621c0-28.104-5.402-34.912-14.589-34.912-2.375 0-3.889.215-5.402.647v60.315c0 5.73 1.62 6.701 5.62 6.701 9.184 0 14.371-10.158 14.371-32.75zM0 73.103l2.917-.759c4-1.08 4.756-1.297 4.756-8.754V11.382c0-7.458-.757-7.673-4.756-8.755L0 1.87V.034h39.768c23.989 0 38.253 11.565 38.253 35.777 0 24.106-14.48 39.129-38.687 39.129H0v-1.837zM101.16 40.135l14.482-1.082c0-15.347-1.406-19.347-6.592-19.347-4.43 0-7.782 3.89-7.89 20.429zm-20.963 7.133c0-20.43 15.45-30.59 29.717-30.59 15.884 0 25.827 7.567 26.367 26.375h-35.12c.324 18.808 6.59 22.915 18.155 22.915 5.835 0 10.48-1.621 14.694-3.782v2.053c-3.672 5.19-12.209 11.997-24.53 11.997-19.45 0-29.283-10.16-29.283-28.968z" fill="#000" mask="url(#b)"/> <path d="M133.458 73.103l2.917-.759c4-1.08 4.756-2.376 4.756-10.915V11.382c0-7.458-.757-7.673-4.756-8.755l-2.917-.757V.034h32.852l13.508 37.938h.432L194.298.034h32.42V1.87l-2.918.757c-3.998 1.082-4.755 1.297-4.755 8.755V63.59c0 7.457.757 7.675 4.755 8.754l2.918.76v1.836H186.41v-1.837l2.917-.759c4.214-1.08 4.863-1.297 4.863-8.754V12.463h-.432l-22.152 60.855h-4.756l-21.073-60.855h-.432v48.209c0 9.079.324 10.485 5.187 11.672l3.025.76v1.836h-20.099v-1.837" fill="#ED1B2F" mask="url(#b)"/> </g> <path d="M263.103 47.16c0-24.643-3.674-27.347-9.079-27.347-5.078 0-8.428 3.676-8.428 25.401 0 24.861 2.7 27.89 8.97 27.89 5.617 0 8.537-2.489 8.537-25.944zm-39.551-.432c0-21.943 15.668-30.05 30.797-30.05 15.885 0 30.799 9.404 30.799 29.618 0 21.835-15.346 29.94-30.8 29.94-15.992 0-30.796-9.403-30.796-29.508z" fill="#ED1B2F"/> <path d="M283.204 73.103l1.946-.542c4.321-1.189 4.538-1.514 4.538-6.485V30.514c0-4.647-.107-5.08-3.459-7.458l-3.457-2.486V19.49l26.908-2.81.864.649v8.646h.325c3.132-3.89 8.97-9.186 15.993-9.186 5.188 0 8.86 3.025 8.86 9.079 0 6.268-3.78 9.836-9.075 9.836-5.188 0-7.133-2.378-8.647-5.729-.757-1.621-1.296-2.163-2.593-2.163-1.513 0-3.351.542-4.43 1.516v36.749c0 5.406.539 5.73 4.538 6.485l2.378.433v1.946h-34.689v-1.837" fill="#ED1B2F"/> <path d="M362.946 34.946c0-12.971-1.406-15.24-5.296-15.24-4.213 0-5.295 2.269-5.295 14.915 0 12.647 1.297 15.243 5.295 15.243 4.214 0 5.296-2.379 5.296-14.918zm12.426 48.533c0-5.404-3.242-7.458-10.158-7.458H346.41c-1.187 1.297-1.946 3.566-1.946 7.783 0 5.944 3.027 10.053 12.753 10.053 12.212 0 18.154-3.675 18.154-10.378zm-45.601 2.054c0-5.187 4.863-9.08 14.262-10.161v-.215c-7.67-1.946-10.805-5.946-10.805-11.89 0-6.488 4.755-11.242 8.754-13.62v-.216c-5.62-2.918-8.862-7.352-8.862-13.836 0-11.999 10.483-18.917 24.53-18.917 5.728 0 11.023 1.406 14.697 3.243 3.35-3.243 7.67-6.269 12.643-6.269 4.107 0 7.24 2.054 7.24 6.594 0 3.135-1.512 6.053-5.726 6.053-3.567 0-4.43-1.514-5.403-4.215-1.19-3.35-4.216-2.488-6.808-.65v.216c4.213 2.81 7.888 7.027 7.888 12.324 0 12.107-10.483 18.915-24.53 18.915-4.973 0-10.266-.974-13.508-2.27-.65.866-1.623 2.487-1.623 4.539 0 1.731 1.083 2.92 4.648 2.92h22.045c10.59 0 18.912 3.35 18.912 15.025 0 15.133-14.157 23.887-33.392 23.887-16.967 0-24.962-3.892-24.962-11.457z" fill="#ED1B2F"/> <path d="M406.39 40.135l14.48-1.082c0-15.347-1.404-19.347-6.592-19.347-4.43 0-7.78 3.89-7.888 20.429zm-20.965 7.133c0-20.43 15.453-30.59 29.72-30.59 15.883 0 25.826 7.567 26.366 26.375h-35.12c.324 18.808 6.59 22.915 18.153 22.915 5.837 0 10.483-1.621 14.697-3.782v2.053c-3.673 5.19-12.21 11.997-24.53 11.997-19.453 0-29.286-10.16-29.286-28.968z" fill="#ED1B2F"/> <path d="M439.352 73.103l1.946-.542c4.323-1.189 4.538-1.514 4.538-6.485V30.624c0-4.757-.107-5.19-3.457-7.568l-3.459-2.486V19.49l26.908-2.81.864.649v8.214h.325c5.835-4.54 12.426-8.864 20.963-8.864 8.213 0 13.942 4.864 13.942 14.485v34.913c0 5.081.323 5.296 4.646 6.485l1.946.542v1.837h-33.392v-1.837l1.62-.434c3.783-.972 3.89-1.187 3.89-6.593V35.27c0-5.837-2.376-7.46-6.374-7.46-3.027 0-5.295.217-7.134.65v37.615c0 5.513.217 5.62 3.892 6.593l1.62.434v1.837h-33.284v-1.837" fill="#ED1B2F"/> <path d="M528.377 67.05a9.187 9.187 0 0 1-18.373 0c0-5.075 4.113-9.189 9.187-9.189 5.073 0 9.186 4.114 9.186 9.189" fill="#000"/> </g> </svg> </a> </div> <div class="app-header-article__menu"> <div class="app-header-article__subscribe">  </div>  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-bb344cd5" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-bb344cd5&amp;via=demorgen&amp;text=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportunit..." data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’&amp;body=https://www.demorgen.be/es-bb344cd5" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’ https://www.demorgen.be/ws-bb344cd5" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.demorgen.be/cs-bb344cd5" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.demorgen.be/cs-bb344cd5" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-bb344cd5" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-bb344cd5&amp;via=demorgen&amp;text=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportunit..." data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.demorgen.be/ls-bb344cd5" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.demorgen.be/cs-bb344cd5"> <input type="hidden" value="https://www.demorgen.be/cs-bb344cd5" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’&amp;body=https://www.demorgen.be/es-bb344cd5" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>    <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section app-navigation__section--icon fjs-app-navigation-section"> <button role="button" class="fjs-app-menu-section-trigger app-navigation__section-icon" data-menu-trigger="sections" data-category="menu" data-type="pill_bar" data-text="rubrieken"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="#000"/> </svg> </button> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active in-het-nieuws" data-index="0"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/in-het-nieuws" data-gtm="navigation / in-het-nieuws" data-category="menu" data-type="pill_bar" data-text="in het nieuws">In het nieuws</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen" data-index="1"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen" data-category="menu" data-type="pill_bar" data-text="meningen">Meningen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   beter-leven" data-index="2"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/beter-leven" data-gtm="navigation / beter-leven" data-category="menu" data-type="pill_bar" data-text="beter leven">Beter leven</a> </div> </li>   <li class="app-navigation__section fjs-app-navigation-section   politiek" data-index="5"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/politiek" data-gtm="navigation / politiek" data-category="menu" data-type="pill_bar" data-text="politiek">Politiek</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tv-cultuur" data-index="6"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv-cultuur" data-gtm="navigation / tv-cultuur" data-category="menu" data-type="pill_bar" data-text="tv &amp; cultuur">TV &amp; Cultuur</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tech-wetenschap" data-index="7"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tech-wetenschap" data-gtm="navigation / tech-wetenschap" data-category="menu" data-type="pill_bar" data-text="tech &amp; wetenschap">Tech &amp; wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   sport" data-index="8"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport" data-category="menu" data-type="pill_bar" data-text="sport">Sport</a> </div> </li>  </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M9 3.006a.498.498 0 0 0-.354.147l-8.5 8.5a.5.5 0 0 0 0 .707l8.5 8.5a.5.5 0 0 0 .707-.707l-8.146-8.147L9.353 3.86A.5.5 0 0 0 9 3.006Z" fill="#000"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M15 3.006c.133 0 .26.053.354.147l8.5 8.5a.5.5 0 0 1 0 .707l-8.5 8.5a.5.5 0 0 1-.707-.707l8.146-8.147-8.146-8.146A.5.5 0 0 1 15 3.006Z" fill="#000"/> </svg> </div> </div> </nav>  <main id="main-content"> <article class="artstyle artstyle--type-luxe fu--type-luxe artstyle--padding-top-s-l fu--padding-top-s-l" data-gtm="article" data-article-type="normal"><header class="artstyle__header artstyle__header--bleed fu--bleed artstyle__header-- fu-- artstyle__header--horizontalTextAlignment-left fu--horizontalTextAlignment-left artstyle__header--horizontalTextPosition-left fu--horizontalTextPosition-left"  data-element-id="article-element-header"><h4 class="artstyle__labels artstyle__labels--padding-horizontal-s-m fu--padding-horizontal-s-m artstyle__labels--padding-horizontal-m-xl fu--padding-horizontal-m-xl artstyle__labels--luxe fu--luxe" data-element-id="article-element-labels"><span class="artstyle__labels__label">Dubbelinterview</span><span class="artstyle__labels__sublabel">Ivo Mechels en Simon November</span></h4><h1 class="artstyle__header-title artstyle__header-title--hero-bleed fu--hero-bleed artstyle__header-title-- fu--" data-element-id="article-element-headertitle">
    Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’
  </h1><figure class="artstyle__figure artstyle__figure--hero-bleed fu--hero-bleed artstyle__figure-landscape" data-element-id="1367888d-a3e3-4358-a98d-ecfbeb4d11d9">
      
      
    <picture data-element-id="1367888d-a3e3-4358-a98d-ecfbeb4d11d9">
      <source srcset="https://images0.persgroep.net/rcs/gtGe5NdQfeNA8fV7b8HExtjiRK8/diocontent/221471289/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/g65vvrwbyWlMaEnliznngj82Uy4/diocontent/221471289/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Koen Keppens"
         data-original="https://images0.persgroep.net/rcs/g65vvrwbyWlMaEnliznngj82Uy4/diocontent/221471289/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Ivo Mechels en Simon November."
         data-height="827"
         data-width="1240"
         height="827"
         width="1240"
         alt="Ivo Mechels en Simon November. Beeld Koen Keppens"
         src="https://images0.persgroep.net/rcs/g65vvrwbyWlMaEnliznngj82Uy4/diocontent/221471289/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ivo Mechels en Simon November.</cite><span class="artstyle__figcaption__credit">Beeld Koen Keppens</span></figcaption></div>
    </figure></header><section class="artstyle__main">
    <div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_1"
        id="article_sky_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div><div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_2"
        id="article_sky_2">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_2");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div>
    </div>
  <section class="artstyle__main--container"><p class="artstyle__intro artstyle__intro-- fu-- artstyle__intro--type-luxe fu--type-luxe" data-element-id="0b5b-3be6-4df6-abd4-128a-f1bc-19e4-b088">De woekerende energiecrisis en de peperdure winkelkar doen de Belg naar adem happen. Bij consumentenorganisatie Test Aankoop leeft de vrees dat honderdduizenden landgenoten in de armoede zullen belanden, dus proberen boegbeelden Simon November (38) en Ivo Mechels (62) de gewone man te wapenen tegen de koude winter en de inhalige energieleveranciers. Hoe kan u slim besparen? En hoelang blijven de prijzen nog stijgen?
  </p><section class="artstyle__production artstyle__production-- fu-- artstyle__production--type-plus fu--type-plus artstyle__production--luxe fu--luxe artstyle__production--with-authors"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Sam Ooghe">Sam Ooghe</a></span><time class="artstyle__production__datetime" datetime="26 september 2022"><span class="artstyle__production__date">26 september 2022</span><span class="artstyle__production__time">, 10:00</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__paragraph artstyle__paragraph--drop-cap fu--drop-cap artstyle__paragraph--drop-cap-w fu--drop-cap-w" data-element-id="a2c7-0042-1521-7650-25a0-be02-bc88-ea84">
      We spreken af in het hoofdkantoor van Test Aankoop in Brussel, dat ook dient als uitvalsbasis van Euroconsumers, de internationale koepel waartoe Test Aankoop behoort. Toen Ivo Mechels in 2016 CEO werd van dat Europese moederbedrijf, stond hij zijn functie als woordvoerder van Test Aankoop af aan Simon November. Beide heren beseffen dat ze als hoeder van de gewone man historische tijden beleven.
    </p><h3 class="artstyle__question" data-element-id="1a95-33d3-3571-e9ae-9f19-3409-ad35-b0af">
      Hoe zullen mensen hun energiefacturen kunnen blijven betalen?
    </h3><p class="artstyle__paragraph " data-element-id="8d0e-9c21-d480-04fa-dafc-1e10-f44c-c5c6">
      Ivo Mechels: “Eerlijk, ik weet het niet. Ik heb dit nog nooit meegemaakt. Je voelt de angst bij de mensen. Er is nog maar bij één leverancier een vast contract te vinden: bij Luminus. Vanaf 1 oktober zetten ook zij de vaste contracten stop. Wie nog snel wil intekenen, betaalt voor een normaal verbruik 3.290 euro per jaar voor elektriciteit en 8.280 euro voor gas. Tel dat op en je zit aan een maandelijkse kost van bijna 1.000 euro. Als je daar nog eens 800 euro huur bijrekent, blijft er geen cent meer over voor voeding – die óók alleen maar duurder wordt. Wat met mensen met een pensioen van 1.500 euro? Deze crisis zal mensen in de armoede duwen.”
    </p><h3 class="artstyle__question" data-element-id="41f5-1bf5-2c3e-15a3-e366-e008-26ad-7680">
      Variabele contracten zijn dus de regel geworden.
    </h3><p class="artstyle__paragraph " data-element-id="f74a-477c-d8f5-23a6-ccbd-8c73-4128-7b5b">
      Simon November: “Vaste contracten zijn doorgaans iets duurder, maar ze bieden zekerheid: eventuele prijsstijgingen zijn voor de rekening van de leverancier, die het verschil moet bijpassen. Of het vaste contract nog terugkomt? Wij deden een rondvraag bij de leveranciers, en die was weinig bemoedigend. De financiële risico’s zijn momenteel te groot. Eerst is er een stabielere markt nodig, maar die is nog niet voor morgen.”
    </p><p class="artstyle__paragraph " data-element-id="b2f6-ff0b-50fc-3f1a-f7dc-a72c-3f22-f658">
      Mechels: “Het zit er dik in dat we het nog lang zullen moeten stellen met contracten met een veranderlijke prijs, waardoor gezinnen in hun eentje zullen opdraaien voor de torenhoge energieprijzen. Maar wie kan dat nog betalen?”
    </p><h3 class="artstyle__question" data-element-id="cf74-31e3-7502-42f0-e2c8-3c1a-ae75-04b1">
      En dan zijn er nog de extra kosten. Zo is er bijvoorbeeld energieleverancier Mega: die brengt vanaf september een toeslag in rekening voor zonnepaneeleigenaars met een analoge teller. Het gaat gemiddeld om zo’n 720 euro per jaar. Mag dat zomaar?
    </h3><p class="artstyle__paragraph " data-element-id="5590-de27-0ac7-22da-5a7e-e3c5-673b-9705">
      November: “We hebben dat ook gevraagd aan de CREG, maar voorlopig komt Mega ermee weg. Nu, het staat je volledig vrij om van leverancier te veranderen. We kregen deze zomer trouwens veel klachten binnen over Mega.”
    </p><p class="artstyle__paragraph " data-element-id="abbb-5011-c5ea-4185-81d9-6ae1-d3e4-25ff">
      November: “Bij Engie klagen mensen dan weer over de hoge aanmanings- en incassokosten.”
    </p><h3 class="artstyle__question" data-element-id="89a4-e04b-2e40-08f0-c906-ba79-74d9-5a43">
      Mensen schrikken bij alle leveranciers van de torenhoge facturen en voorschotten.
    </h3><p class="artstyle__paragraph " data-element-id="4b27-fddb-efe2-1e50-4071-70f2-5688-d6fa">
      November: “Sommige leveranciers proberen daar wat aan te doen. Op de website van Eneco, Engie en Luminus kun je je meterstand ingeven en het bedrag van je voorschot laten herberekenen. Zo kom je niet plots voor verrassingen te staan door een gepeperde eindafrekening.”
    </p><p class="artstyle__paragraph " data-element-id="70ea-9196-c7be-e2db-e86f-9463-f0ad-2306">
      “Deze zomer stromen ook veel klachten binnen over verkeerde meterstanden. De facturen zijn niet correct en de voorschotten bijgevolg te hoog. Vooral over Luminus horen we veel negatiefs. Het kan dus geen kwaad om je meterstand te checken voor je betaalt.”
    </p><h3 class="artstyle__question" data-element-id="7b38-69cb-1fca-c913-0f8c-45db-ccba-51b6">
      De krant <i>De Tijd</i> becijferde vorige week dat op kantoor werken in plaats van thuis een werknemer gemiddeld 18 euro per dag oplevert, of zo’n 400 euro per maand. Wat raden jullie gezinnen nog aan, behalve spaarzaam omspringen met energie?
    </h3><p class="artstyle__paragraph " data-element-id="a25c-f73d-9e62-6acd-0dfc-30c1-f157-49ae">
      Mechels: “Hetzelfde als wat ik al twintig jaar zeg: leveranciers blijven vergelijken, en bij een opportuniteit metéén overstappen. Dat moet een reflex worden in deze dure tijden. 100 euro verschil per maand is toch 100 euro.”
    </p><p class="artstyle__paragraph " data-element-id="3b8a-d146-9a2c-7ee7-875d-fe29-faa3-d3de">
      November: “Alleen is het aanbod van energiecontracten een ingewikkeld kluwen geworden. De ene leverancier berekent de kosten per maand, de andere per trimester… Dan vergelijk je appels met peren. Sommige leveranciers gebruiken <i>truken van de foor</i> om zichzelf zo goedkoop mogelijk in de etalage te zetten. Wij dringen er bij de federale regering al een tijdje op aan om die praktijken te verbieden, voorlopig zonder resultaat.”
    </p><p class="artstyle__paragraph " data-element-id="a318-962a-cd3a-cd91-224d-f882-70ef-df6e">
      “De overheid zou grote leveranciers die over eigen productiecapaciteit beschikken moeten verplichten om een vast contract aan te bieden, met een prijs gereguleerd door de CREG. We zijn daarvoor aan het lobbyen. En ik heb de indruk dat de politiek ons serieus neemt.”
    </p><h3 class="artstyle__question" data-element-id="9977-8f3d-5961-817b-8189-0cd7-3fa1-efeb">
      Het Franse energiebedrijf Engie heeft dankzij de hoge energieprijzen in de eerste jaarhelft zijn nettowinst verdubbeld tot 5 miljard euro.
    </h3><p class="artstyle__paragraph " data-element-id="7912-f3cc-a0b6-8b14-32a4-7583-5c77-5e7d">
      Mechels: “Dat is pijnlijk. Sommige kleine energieleveranciers gaan failliet door deze crisis, maar voor de grote producenten zijn de huidige prijzen een goudmijn. We zijn niet tegen winst in de vrijemarkteconomie, maar dit maakt mensen kwaad. En terecht.”
    </p><h3 class="artstyle__question" data-element-id="bd2c-2678-fb73-485f-d64d-2d41-b7c1-ae73">
      Waar komt die winst van Engie en co. vandaan?
    </h3><p class="artstyle__paragraph " data-element-id="695e-6751-caa5-1076-895c-29fa-0ebc-fbd6">
      November: “De elektriciteitsprijs wordt bepaald door de duurste centrale die men moet aanschakelen om aan de vraag te voldoen. Dat is vaak een gascentrale. Door de hoge gasprijs boeken sommige energieproducenten grote winsten: het kost hun vandaag nog steeds evenveel om elektriciteit op te wekken, bijvoorbeeld met windmolens, maar ze mogen die energie wél verkopen voor een prijs die vele malen hoger ligt dan een jaar geleden.”
    </p><p class="artstyle__paragraph " data-element-id="92d8-f4a3-bc30-df4b-edc3-02bf-ae57-3782">
      “Wij dringen er bij de regering op aan die overwinsten te laten terugvloeien naar de consument in plaats van naar de aandeelhouders van de energiebedrijven. Al begrijp ik dat zo’n belasting juridisch gezien moeilijk ligt. Anders was zo’n regel allang ingevoerd.”
    </p><p class="artstyle__paragraph " data-element-id="a366-e32f-205e-0cd1-dd61-d310-a14e-902a">
      Mechels: (<i>knikt</i>) “Tinne Van der Straeten was vóór haar ministerschap een steengoede advocate, gespecialiseerd in energie. Onder haar leiding is die belasting ongetwijfeld al goed bestudeerd. Maar het wordt een harde noot om kraken, vrees ik.”
    </p><h3 class="artstyle__question" data-element-id="dd8a-f28b-a685-1ee1-5a06-4d72-1843-531f">
      Zijn jullie teleurgesteld in de politiek?
    </h3><p class="artstyle__paragraph " data-element-id="ea9a-e1c6-7f69-5360-c869-6a61-6d40-d2bc">
      Mechels: “Tijdens de coronacrisis helemaal niet: door de steunmaatregelen hebben de regeringen de burgers heel goed beschermd, zeker in vergelijking met het buitenland. De koopkracht is toen overeind gebleven. Nu is het een ander verhaal. We lijden méér dan andere Europeanen onder de energiecrisis.”
    </p><p class="artstyle__paragraph " data-element-id="e7d1-208b-a8bb-ddeb-8d27-970b-3f8b-4351">
      November: “De energiefactuur bestond vóór de Oekraïne-crisis al voor twee derde uit taksen en heffingen. Dat is onaanvaardbaar. Ook nu zijn die belastingen nog niet verdwenen.”
    </p><h3 class="artstyle__question" data-element-id="0103-90cc-c5c4-becd-30ed-d3b2-88d0-d4e8">
      Frank Vandenbroucke zei onlangs dat de btw op gas en elektriciteit voorgoed op 6 procent blijft, in plaats van 21 procent.
    </h3><p class="artstyle__paragraph " data-element-id="1092-a940-403b-764f-9901-0701-f918-fdb4">
      Mechels: “Dat is een belofte van een politicus, meer niet: dat ligt helemaal nog niet vast. Ik zeg al meer dan tien jaar dat onze energiefactuur een verkapte belastingbrief is.”
    </p><p class="artstyle__paragraph " data-element-id="d5a2-f696-87d0-11bf-1b13-ba62-81cc-c570">
      “Bovendien heeft ons land, in tegenstelling tot andere Europese landen, nog geen maatregelen genomen om het energieverbruik te beperken. Doof toch de nachtverlichting in openbare gebouwen, en verlaag de maximumsnelheid naar 100 kilometer per uur! Er is nog zoveel mogelijk.”
    </p><p class="artstyle__paragraph " data-element-id="4ba5-5212-8b3a-8077-1119-8931-5a7d-6350">
      November: “In Duitsland werd smalend gedaan over het zwembadwater dat enkele graden kouder zal zijn, maar dóé dat toch gewoon. We raden de consument aan om zuinig te zijn, maar de overheid moet het goede voorbeeld geven. De prijs zal op die manier alleen maar zakken.”
    </p><p class="artstyle__paragraph " data-element-id="296b-cf50-e216-0dcb-c72b-17dc-1e86-8eb8">
      “Nog een probleem: de regering ‘bestudeert’ momenteel een uitbreiding van het sociaal tarief, zonder een datum voorop te stellen. Wel, de herfst en winter staan voor de deur. Hoe is het mogelijk dat we nog volop in een studiefase zitten, terwijl de prijzen al sinds eind 2021 aan het ontsporen zijn?”
    </p><h3 class="artstyle__question" data-element-id="d22f-55ba-c344-1c1a-3e8d-c9af-6d5b-b640">
      U hebt vroeger nog op een kabinet gewerkt, meneer Mechels: hoe kan dat?
    </h3><p class="artstyle__paragraph " data-element-id="d326-9050-c969-7c29-587e-1ece-825e-2511">
      Mechels: “De verschillende politieke partijen kunnen niet meer met elkaar door één deur. In combinatie met onze staatsstructuur kan daar alleen maar een rommelig beleid van komen. We hebben sinds 1970 liefst zes staatshervormingen meegemaakt, maar waar is de duidelijkheid? Deze energiecrisis heeft heldere en snelle oplossingen nodig, maar elk niveau heeft een woordje te zeggen. Zo lukt het niet.”
    </p><figure class="artstyle__figure " data-element-id="e3c5d22b-89f1-4af9-97c7-e25a173db352">
      
      
    <picture data-element-id="e3c5d22b-89f1-4af9-97c7-e25a173db352">
      <source srcset="https://images0.persgroep.net/rcs/sLsfXVhZ9C61gFLNpOaqlb5X66g/diocontent/221471299/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/gbTJ3jV0yRtq_8Wk0bIlnrrYaz8/diocontent/221471299/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Koen Keppens"
         data-original="https://images0.persgroep.net/rcs/l2nvQhuAF8kJ7ohXjEEMtyGL2jI/diocontent/221471299/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Simon November: 'De energieprijzen zijn al sinds 2021 aan het ontsporen, maar de regering 'bestudeert' nog altijd een uitbreiding van het sociaal tarief. Hoe is dat toch mogelijk?' "
         data-height="1145"
         data-width="763"
         height="1145"
         width="763"
         alt="Simon November: 'De energieprijzen zijn al sinds 2021 aan het ontsporen, maar de regering 'bestudeert' nog altijd een uitbreiding van het sociaal tarief. Hoe is dat toch mogelijk?'  Beeld Koen Keppens"
         src="https://images0.persgroep.net/rcs/gbTJ3jV0yRtq_8Wk0bIlnrrYaz8/diocontent/221471299/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Simon November: 'De energieprijzen zijn al sinds 2021 aan het ontsporen, maar de regering 'bestudeert' nog altijd een uitbreiding van het sociaal tarief. Hoe is dat toch mogelijk?'</cite><span class="artstyle__figcaption__credit">Beeld Koen Keppens</span></figcaption></div>
    </figure><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="0eca-6c9b-e96b-0e04-016c-12da-b5dc-d429">
      PRIJZENOORLOG
    </h3><h3 class="artstyle__question" data-element-id="8983-0594-2b03-dca4-53df-10f4-3269-5485">
      Ook in de supermarkt wordt een aanslag gepleegd op onze koopkracht. Is zo’n crisis nieuw voor jullie?
    </h3><p class="artstyle__paragraph " data-element-id="db72-c354-1d1c-9c86-91cf-f5ce-e4aa-526a">
      Mechels: “Ja. De prijzen in de supermarkt zijn ten opzichte van vorig jaar met 12,3 procent gestegen. In augustus 2021 betaalde een een gezin van twee personen 390 euro voor een volle winkelkar, vorige maand was dat al 434 euro.”
    </p><p class="artstyle__paragraph " data-element-id="844f-05c3-4a6b-dcb1-07de-efdf-01f2-45ea">
      “De sterkste stijgers zijn toiletpapier, keukenrol, mosterd, boter, halfvolle melk, eieren en kaas. Met grote voorsprong op kop: pasta, nu al 33 procent duurder dan een jaar geleden.”
    </p><p class="artstyle__paragraph " data-element-id="c0c8-8572-0595-e4bc-0279-3aff-7caf-f912">
      “De prijsstijgingen zetten zich overigens in alle supermarkten door, van Carrefour tot Aldi.”
    </p><p class="artstyle__paragraph " data-element-id="d73b-3721-7282-1b8c-ca19-2ef6-9798-204b">
      November: “Zoals gewoonlijk blijven de winkels van Match en Smatch de duurste, al zijn dat normaal gezien geen supermarkten waar mensen hun winkelkar volladen. Die winkels richten zich vooral op klanten op wandelafstand die nog enkele producten nodig hebben.”
    </p><p class="artstyle__paragraph " data-element-id="ddeb-4e54-9810-ec63-5546-c26e-a0f0-7b89">
      “Colruyt scoort voor veel merkproducten goed, al hangt veel af van de locatie: een Colruyt met veel concurrentie in de regio is beduidend goedkoper dan een filiaal met weinig andere winkels in de buurt.”
    </p><p class="artstyle__paragraph " data-element-id="ea53-0d32-7a83-5188-3fcd-6d4f-8e91-d79b">
      Mechels: “Op de website van Test Aankoop vind je de Koopwijzer, waarmee je aan de hand van je favoriete producten de goedkoopste winkel in de buurt vindt.”
    </p><h3 class="artstyle__question" data-element-id="00da-0505-797a-e206-1277-4eb8-51e9-903f">
      Wat zijn jullie tips voor prijsbewuste klanten?
    </h3><p class="artstyle__paragraph " data-element-id="df3b-ac7d-90f5-93bd-f6d7-2574-ff56-fb24">
      Mechels: “Veel supermarkten zijn de afgelopen maanden begonnen met ‘koopkrachtacties’, met interessante promoties. Maar het blijft zaak om goed naar de prijs per eenheid te kijken. Vaak is een huismerk nog steeds goedkoper dan een merkproduct in promotie.”
    </p><p class="artstyle__paragraph " data-element-id="157a-e196-df7c-54f9-edc9-e0ed-8bba-beab">
      November: “De interessantste acties zijn vaak de ‘1+1 gratis’-promo’s: 50 procent korting is uitzonderlijk veel. Als je de juiste promo’s combineert met de goedkoopste supermarkt en zo veel mogelijk huismerken, kun je je rekening aanzienlijk drukken.”
    </p><p class="artstyle__paragraph " data-element-id="0554-fbb8-f4f0-47fe-88bd-80ed-d6e0-c381">
      “Maar niet elke supermarkt voert eerlijke campagnes, dat ontdekten we onlangs nog maar eens. Bij Carrefour vonden we online maar 347 producten van de actie ‘Tot 1.000 producten voor minder dan 1 euro’, waarvan er dan ook nog eens 104 niet beschikbaar waren. En het straffe: Carrefour heeft voor zijn actie geen enkel product goedkoper gemaakt. Sommige producten stegen zelfs in prijs.”
    </p><h3 class="artstyle__question" data-element-id="9994-fde5-0f59-7ef0-d270-f950-ac15-115d">
      Veel kunnen de ketens niet doen aan de hogere prijzen, vertellen retailexperten. ‘Belgische klanten worden al decennia verwend’, zei Gondola-baas Pierre-Alexandre Billiet dit voorjaar.
    </h3><p class="artstyle__paragraph " data-element-id="7dba-39fa-b1f0-5bcb-1495-c4d4-5097-ab57">
      Mechels: “Ik zou dat toch met een korrel zout nemen, want we hebben hier vroeger nooit een supermarktenoorlog gehad zoals in Nederland. Vandaag speelt die prijzenoorlog meer, dankzij de opmars van Albert Heijn en Jumbo. Maar Belgische supermarkten blijven relatief duur in vergelijking met het buitenland.”
    </p><h3 class="artstyle__question" data-element-id="a0a9-c514-afcd-dd7b-3a46-0b85-78bb-258f">
      Hoe komt dat?
    </h3><p class="artstyle__paragraph " data-element-id="c289-8fce-ae35-7065-95c2-e619-d483-8f84">
      Mechels: “De supermarktprijzen stijgen in heel Europa door de hoge energiekosten en het tekort aan grondstoffen, maar in België spelen nog andere zaken. In pakweg Nederland kunnen ketens goedkopere werkkrachten inzetten, door de lagere loonkost. In een tweetalig land als het onze moeten ketens ook extra kosten maken voor communicatie en pakweg de vertaling van de etikettering. En dan zijn er nog de vele belastingen en toeslagen die onze regeringen heffen.”
    </p><p class="artstyle__paragraph " data-element-id="aea1-e4eb-81e1-3fd3-4566-d996-25fa-3484">
      “Er is evenwel een beetje goed nieuws: de internationale graanprijs is de laatste maanden met 11 procent gezakt. Er is een akkoord tussen Rusland, Oekraïne en Turkije om meer graan te verschepen, en in veel andere landen is de graanoogst goed meegevallen. Daardoor zal de prijs voor sommige voedingsproducten wat zakken. Maar voor de rest blijven supermarkten met dezelfde problemen kampen, dus de winkelkar blijft de komende tijd heel duur.”
    </p><h3 class="artstyle__question" data-element-id="3b65-919e-97ef-a636-1542-29ed-25e8-94c9">
      Zullen mensen nu sneller huismerken kopen?
    </h3><p class="artstyle__paragraph " data-element-id="7468-8fdd-5d20-c5c9-4d0e-a594-e76b-c76c">
      November: “Dat zou kunnen, want de prijzen van merkproducten zullen wellicht blijven stijgen. Internationale merken voelen de stijgende kosten voor energie en grondstoffen natuurlijk ook, en die meerkost rekenen ze gewoon door. Een bedrijf als Coca-Cola kan zich dat permitteren, omdat het wéét dat het incontournabel is. Colruyt kan zo’n merk onmogelijk uit de rekken verbannen.”
    </p><h3 class="artstyle__question" data-element-id="96f1-d9b9-c66d-e2cc-65b2-50b5-aa96-d7ae">
      Maar de realiteit van de portefeuille drijft mensen wel naar goedkopere producten.
    </h3><p class="artstyle__paragraph " data-element-id="34f3-b4b5-5fb0-db5b-42b6-fa65-6254-cf63">
      Mechels: “Ongetwijfeld. Maar let op: de kwaliteit laat soms te wensen over. Sommige goedkope merken van confituur bevatten nauwelijks verse vruchten en vooral veel suiker. En veel vlees- en vissalades zitten boordevol mayonaise. Ze zijn misschien goedkoper, maar wel ronduit ongezond.”
    </p><p class="artstyle__paragraph " data-element-id="5ddc-067b-70e6-aa9c-1ba9-5fe9-48b3-069c">
      November: “Daarom is het altijd nuttig om naar de nutriscore van een product te kijken. Als de nutriscore ontbreekt, zegt dat ook al iets, want fabrikanten zijn niet verplicht om ze op de verpakking te vermelden. Als een product D of E krijgt, laten ze de score vaak weg – dat is bijvoorbeeld dikwijls het geval bij charcuterie. Tegelijk krijgen frieten soms een B, want in de verpakking zijn ze relatief gezond: pas als je ze in vet bakt, zijn frieten ongezond. Het systeem is niet perfect, maar wel goed genoeg.
    </p><p class="artstyle__paragraph " data-element-id="5938-8b15-7094-304a-48c5-b861-e9de-ef46">
      “Je let ook maar beter op met additieven. Dat zijn stoffen zonder voedingswaarde die het uiterlijk van voedsel aantrekkelijker maken, de houdbaarheid verlengen of de afwezigheid van duurdere ingrediënten maskeren. Sommige additieven zijn in te grote hoeveelheden slecht voor ons lichaam, maar ze zijn in onze ogen ook gewoon consumentenbedrog: denk aan gele kleurstof om het gebruik van eieren te insinueren, terwijl er van een ei geen spoor te vinden is. Eén en ander is via de wet geregeld, maar onze voedingstests onthullen soms onrustwekkende of zelfs illegale praktijken van fabrikanten.”
    </p><p class="artstyle__paragraph " data-element-id="4d3a-7e57-eb17-cbcd-0b84-922a-1144-17b9">
      “Additieven zitten vooral in kant-en-klare maaltijden, delicatessen, industrieel brood, kruidenierswaren, taarten en snoepjes. Producten als garnaalsalade, hesp en kip curry zijn om die redenen zelden gezond. Ook felgekleurd voedsel mijd je beter. Op onze website vinden mensen een veiligheidsbeoordeling per product.”
    </p><h3 class="artstyle__question" data-element-id="0b96-8602-3187-2b17-a226-66e4-5971-4a16">
      Gaat u zelf voortdurend de productscores na in de winkel, meneer Mechels?
    </h3><p class="artstyle__paragraph " data-element-id="1b9c-36b8-66bb-c4ca-8acf-8bb8-432e-f803">
      Mechels: “Ja, eigenlijk wel. Ik gebruik voor bijna elke aankoop de Test Aankoop-app – excuus voor de sluikreclame. Van vaatwastabletten tot mijn grasmachine, over potgrond en mijn nieuwe matras: ik ga altijd na of ik de beste deal scoor. En of ik niet bedrogen word.”
    </p><h3 class="artstyle__question" data-element-id="f1a6-a135-d4b6-e022-c48d-e33c-1574-b9c6">
      Afgelopen zomer hebben jullie 22 antimuggensprays getest. Acht ervan werkten helemaal niet. Wraakroepend, niet?
    </h3><p class="artstyle__paragraph " data-element-id="b6fc-dbac-8dee-5114-f9a6-58cc-d375-9d25">
      Mechels: “Och, daar schrik ik niet meer van. Integendeel: de resultaten waren dezelfde als enkele jaren geleden. We moeten blijkbaar op dezelfde nagel blijven kloppen. We kuisen de markt niet op met één onderzoek.”
    </p><p class="artstyle__paragraph " data-element-id="5338-9730-bd7a-b48c-b2c9-402e-d7ef-4913">
      November: “Soms is het bedrog werkelijk flagrant. We hebben op onze website een soort <i>wall of shame</i> met de slechtst scorende en zelfs liegende bedrijven: de Pinokkio’s.”
    </p><p class="artstyle__paragraph " data-element-id="cae9-a30a-ca28-9d66-0ce1-694c-0916-b682">
      Mechels: “Het vaakst gaat het bedrog over voeding. Een drankje waarin volgens het etiket geen zoetstoffen zitten, maar dat vol suiker blijkt te zitten. Onze onderzoekers hebben zelfs vegetarische producten met varkensvlees ontdekt. Niemand sterft daarvan, maar het is pure misleiding.”
    </p><p class="artstyle__paragraph " data-element-id="72bc-2f54-f661-016d-9e5e-bea6-877a-b073">
      November: “In zo’n geval lichten we meteen de fabrikant in en verschijnt het product op onze website. Die druk werkt vrij goed. Op de kroketten van Boni, verkrijgbaar bij Colruyt, stond bijvoorbeeld de benaming ‘aardappelkroketten met boter op grootmoeders wijze’. Nochtans bevatten ze E464, een chemische bindstof die je niet in grootmoeders keuken vond. Wij hebben Colruyt gevraagd om die term te verwijderen. En kijk: nu staat er gewoon ‘aardappelkroketten met boter’.”
    </p><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="1851-8b9c-44b5-0972-64b5-5a5d-ae88-d57f">
      GOEIE KOOP
    </h3><h3 class="artstyle__question" data-element-id="a981-9857-ac2e-218c-dbc6-3a1c-332f-e6cc">
      De meeste klachten bij Test Aankoop gingen de afgelopen maanden over energie. Waren er nog hete onderwerpen afgelopen zomer?
    </h3><p class="artstyle__paragraph " data-element-id="ed5c-e03a-900b-c0f9-721c-ab57-419f-8a76">
      November: “Veel klachten gingen, zoals altijd, over de pakjes van Bpost. Deze zomer klaagden mensen ook veel over de geannuleerde vluchten van Ryanair.”
    </p><h3 class="artstyle__question" data-element-id="f8d9-ae5a-daa0-1d2b-c6c8-9133-b1bb-34e3">
      Humo sprak deze zomer met Ryanair-werknemers die worden uitgeperst als citroenen. Moeten de reizigers niet dáárover klagen, in plaats van over de stakingen?
    </h3><p class="artstyle__paragraph " data-element-id="572f-f69c-1d96-0035-2424-8c5c-d816-f44b">
      Mechels: “Let op, de mensen klagen niet over de stakingen, maar over de omgang van Ryanair met de reizigers. Ze krijgen onvoldoende info en vangen bot als ze de compensaties eisen waarop ze recht hebben. Veel mensen hebben net begrip voor het cabinepersoneel, de echte bandieten zijn bazen zoals Michael O’Leary. Wij voeren al jarenlang een strijd in de rechtbank opdat Ryanair gewoon de Europese regelgeving zou volgen.”
    </p><h3 class="artstyle__question" data-element-id="183f-8f92-3164-2508-161e-7924-6d3b-244c">
      Test Aankoop is opgericht in de jaren 50, het gouden tijdperk van het consumeren. Nu heeft consumeren een soms wrange bijsmaak: we vernietigen er de planeet mee. Wringt dat niet bij u, meneer Mechels, als groene jongen?
    </h3><p class="artstyle__paragraph " data-element-id="bc2c-548d-1fc8-e792-4ae3-ee49-1c2d-fd58">
      Mechels: “Ik heb jarenlang op een CVP-kabinet gewerkt, zo’n groene jongen ben ik dan toch niet!?<i> (lacht)</i> Maar het klopt: vandaag wordt er gelukkig veel meer gesproken over duurzaamheid. Als wij producten testen, zoeken wij naar de beste verhouding tussen prijs en kwaliteit. Daarin nemen we óók het groene aspect mee: hoe zit het met het waterverbruik, de CO<sub>2</sub>-uitstoot en de levensduur? We plakken sinds enkele jaren een kwaliteitslabel op groene producten: ‘Eco en efficiënt’. Daar oogsten we succes mee, want veel producenten zijn blij dat label te kunnen dragen.”
    </p><h3 class="artstyle__question" data-element-id="7f68-e216-33ad-d218-4b23-8322-6f37-495b">
      Vreest u niet dat mensen in deze crisistijden eerder zullen kiezen voor goedkoop in plaats van groen?
    </h3><p class="artstyle__paragraph " data-element-id="322e-bf62-4d3a-5e6b-2e33-87e6-579c-a3b6">
      Mechels: “Dat zou goed kunnen, maar er schuilt waarheid in de volkswijsheid: ‘Goeie koop is dure koop.’ Mijn laatste wapenfeit bij Test Aankoop was het project ‘Te Rap Kapot’: mensen konden melden welke toestellen in hun huis te snel stukgingen. Zo meldde iemand dat het rubber in de deur van zijn wasmachine niet meer goed aansloot. En dan nog iemand. En nog iemand. Na een tijdje kregen we zicht op zeer specifieke problemen van bepaalde huishoudtoestellen, zodanig dat het niet meer op toeval kon berusten. Dan schreven we de fabrikanten aan om het probleem aan te pakken. In 2020 kregen we steun van Europa. Zo kunnen we consumenten gericht helpen om geen goedkope brol meer te kopen.”
    </p><h3 class="artstyle__question" data-element-id="db09-d93e-ab90-bf81-6ecd-69e7-16ab-7400">
      Soms is er ook sprake van kwade wil.
    </h3><p class="artstyle__paragraph " data-element-id="90ba-d687-9c3e-ac3b-da6d-06d5-7edf-7bb4">
      Mechels: <i>(knikt) </i>“Sommige bedrijven maken zich schuldig aan ‘geplande veroudering’: ze laten hun producten bewust vroeger stukgaan, zodat mensen het apparaat moeten vervangen. Er loopt momenteel een juridische procedure tegen Apple. Het bedrijf bracht een update uit die sommige modellen van de iPhone 6 trager deed werken of zelfs deed uitvallen.
    </p><p class="artstyle__paragraph " data-element-id="38ae-6de5-ffac-eaa2-f0fd-10fa-1016-986e">
      “Nog een voorbeeld: de printers van Hewlett-Packard geven een foutmelding als je er inktpatronen van het witte product insteekt, waardoor consumenten gedwongen worden om duurdere HP-cartridges te kopen. In tegenstelling tot Apple was Hewlett-Packard snel bereid om rond de tafel te gaan zitten met ons. We hebben zopas een akkoord gesloten over een schadevergoeding voor de gedupeerden.”
    </p><h3 class="artstyle__question" data-element-id="c8bb-5c2b-5066-2fe0-8390-58a4-804b-18d0">
      Zulke groepsvorderingen zijn peperduur, laten we ons vertellen.
    </h3><p class="artstyle__paragraph " data-element-id="701a-a402-d40d-b0af-e39f-deb5-5569-43e5">
      Mechels: “Inderdaad. Een goed voorbeeld is dieselgate <i>(in 2015 bleek dat de Duitse autofabrikant Volkswagen zijn dieselmotoren manipuleerde om milieunormen te omzeilen, red.)</i> Wij eisten dat Volkswagen de getroffen klanten zou compenseren. In Madrid kregen we gelijk voor de Spaanse klanten, maar Volkswagen ging meteen in beroep. In Italië en Nederland hetzelfde verhaal. Alleen in Duitsland heeft Volkswagen klanten enkele duizenden euro’s gegeven, maar dat komt natuurlijk omdat het een Duits bedrijf is en de publieke opinie daar veel belangrijker is voor hen.”
    </p><p class="artstyle__paragraph " data-element-id="2930-c665-85dd-2813-c6d3-7bf3-d3d9-811e">
      November: “Ik zie ons nog naar buiten wandelen uit de rechtszaal nadat we de vordering hadden opgestart: het was de zomer van 2016. Over de kern van de zaak is na al die jaren nog steeds geen woord gepleit.”
    </p><p class="artstyle__paragraph " data-element-id="1db8-6533-b37a-c76c-21bc-3cb0-e10d-e6c0">
      Mechels: “We hebben dit jaar nog maar eens uitleg gevraagd aan de nieuwe CEO van Volkswagen, maar het bedrijf werkt niet mee: het heeft veel meer middelen en tijd, en het probeert ons uit te roken door steeds uitstel te vragen. Het is een multinational tegen een kleine consumentenorganisatie. Wij kunnen alleen rekenen op ledenbijdragen.”
    </p><figure class="artstyle__figure " data-element-id="dc4f80c0-b7b7-424b-919a-d94d4804ece8">
      
      
    <picture data-element-id="dc4f80c0-b7b7-424b-919a-d94d4804ece8">
      <source srcset="https://images0.persgroep.net/rcs/F_8cOkhDLg94Hjjubv2GHivW6cs/diocontent/221471301/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/d8Y0ZRJAmygthn4yRaUXlGXRrpI/diocontent/221471301/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Koen Keppens"
         data-original="https://images0.persgroep.net/rcs/1FLaW7etcDr20qnZ1yzb11ru_Us/diocontent/221471301/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Ivo Mechels: 'Wij willen rond de tafel met grote bedrijven, want zo boek je de grootste vooruitgang. De multinationals en de big tech als vijand? Zo kan ik niet werken.'"
         data-height="1145"
         data-width="763"
         height="1145"
         width="763"
         alt="Ivo Mechels: 'Wij willen rond de tafel met grote bedrijven, want zo boek je de grootste vooruitgang. De multinationals en de big tech als vijand? Zo kan ik niet werken.' Beeld Koen Keppens"
         src="https://images0.persgroep.net/rcs/d8Y0ZRJAmygthn4yRaUXlGXRrpI/diocontent/221471301/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Ivo Mechels: 'Wij willen rond de tafel met grote bedrijven, want zo boek je de grootste vooruitgang. De multinationals en de big tech als vijand? Zo kan ik niet werken.'</cite><span class="artstyle__figcaption__credit">Beeld Koen Keppens</span></figcaption></div>
    </figure><h3 class="artstyle__title artstyle__title--luxe fu--luxe" data-element-id="d5f8-78a1-3ec8-6c18-3f6c-a6c0-e930-7db3">
      COWBOYS
    </h3><h3 class="artstyle__question" data-element-id="d91d-4a07-f580-dc90-076e-f8be-4a6c-5f1e">
      Voor veel Belgen heeft Test Aankoop een slechte naam: ze kennen de organisatie van opdringerige reclameboekjes in de bus.
    </h3><p class="artstyle__paragraph " data-element-id="27cc-6ba7-872b-8c68-88ec-0656-41c7-298e">
      Mechels: “Als jij een rendabel alternatief hebt, ben jij morgen mijn nieuwe commerciële directeur. <i>(lacht) </i>Om onafhankelijk te werken, moeten we leden blijven werven. Onze reputatie is gelukkig beter dan vroeger, toen weleens het woord ‘cowboys’ viel. Ik heb er steeds voor gepleit om minder te ‘trekken’ aan mensen en om minder cadeaus te beloven, maar we moeten ons personeel betalen, natuurlijk.”
    </p><p class="artstyle__paragraph " data-element-id="3266-26a2-0eeb-97b9-f773-d9df-0af5-e16c">
      November: “Ons verdienmodel staat onder druk door concurrentie van de media. De kranten verleggen hun focus steeds meer van verslaggeving over consumentenzaken naar zelf nieuws maken: <i>Het Laatste Nieuws</i> en <i>Het Nieuwsblad</i> vergelijken en recenseren zelf producten of geven tips om ‘slimmer te leven’. VTM en VRT lieten onze experts vroeger vaak opdraven – bijvoorbeeld over energie en de beurs – nu hebben ze voor bijna elk thema zélf een specialist in huis.”
    </p><h3 class="artstyle__question" data-element-id="c790-6302-5d88-99da-312c-4297-134e-7661">
      Sommige cadeaus die jullie uitdelen zijn verre van koplopers in jullie eigen vergelijkende onderzoeken. Het is rommel.
    </h3><p class="artstyle__paragraph " data-element-id="d03d-87f7-3299-a940-d61d-5dd2-f159-4cf4">
      Mechels: “Het is beter dan vroeger. Vaak heeft het product niet de beste rating, maar het voldoet wel aan de minimale vereisten.”
    </p><h3 class="artstyle__question" data-element-id="9988-8109-765c-dddc-a403-3573-28c0-f3a2">
      Recent nog hoorde ik het verhaal van iemand die door jullie was opgebeld om een abonnement te nemen. ‘Schrap mijn nummer van deze lijst’, vroeg mijn kennis, maar hij werd wekenlang telkens weer getelefoneerd. Precies het gedrag dat jullie aanklagen bij andere bedrijven.
    </h3><p class="artstyle__paragraph " data-element-id="3ba3-5ab5-f14f-6bb1-8c6a-731c-69b8-7383">
      Mechels: “Zoiets zou niet mogen. We doen een beroep op callcenters, die we ook controleren via mysterycalls. Uiteraard mag die kennis zulke praktijken rechtstreeks melden bij Test Aankoop zelf, dan reageren wij meteen.”
    </p><h3 class="artstyle__question" data-element-id="a9ec-d533-99a5-84a8-cc6b-e3c7-3c44-4745">
      U zegt alleen te overleven op ledenbijdragen, maar Test Aankoop krijgt toch ook geld als organisaties jullie ‘Beste Koop’- of ‘Eco’-labels gebruiken om hun producten te promoten?
    </h3><p class="artstyle__paragraph " data-element-id="14d3-1338-6ac0-9816-8a0a-e73d-673b-65bc">
      Mechels: “Ja, sinds kort is dat voor ons een belangrijke inkomstenbron: het maakt 1 miljoen euro uit van het zakencijfer van 65 miljoen van Test Aankoop. Dat is dus niet min. Maar we boeten daardoor niet in aan onafhankelijkheid. De bedrijven kloppen pas ná de tests aan bij ons om het label te gebruiken in hun reclamecampagnes.”
    </p><h3 class="artstyle__question" data-element-id="6a87-12c2-c5e6-3373-1500-2aba-e8bf-610e">
      Eind deze zomer ontplofte een bommetje in consumentenland: het Nederlandse blad <i>De Groene Amsterdammer </i>ontdekte dat Euroconsumers 1 miljoen euro had aanvaard van Google.
    </h3><p class="artstyle__paragraph " data-element-id="79e2-0686-b430-999f-c23e-5be5-a8c0-874b">
      Mechels: “Google heeft vorig jaar bij ons aangeklopt: ze stelden een programma voor waarin Euroconsumers een aantal onderzoeken kon voeren naar thema’s die ons na aan het hart liggen: hoe gedragen mensen zich online? Hoe gaan ze om met hun privacy en hun data? Google bood ons 1 miljoen euro aan, onder meer voor een grootschalige survey in tien landen. We gingen akkoord, op voorwaarde dat we onafhankelijk konden blijven.”
    </p><h3 class="artstyle__question" data-element-id="29f2-f880-4601-f3cb-aa5a-a495-1e07-cf6a">
      Op de website van Euroconsumers valt geen kwaad woord te lezen over Google. Zijn jullie wel nog onafhankelijk?
    </h3><p class="artstyle__paragraph " data-element-id="92cf-1cee-72eb-b46b-fdcc-7c82-28ad-0767">
      Mechels: “Ja. Het contract met Google eindigt dit jaar en is scherp afgelijnd.”
    </p><h3 class="artstyle__question" data-element-id="7aaa-32eb-3e56-fa36-9e9e-81c1-41d5-4885">
      Op de website van de Nederlandse consumentenorganisatie staan wél breedvoerige kritieken te lezen over Google. De Nederlandse Consumentenbond diende een klacht in tegen Google vanwege de omgang met gebruikersdata.
    </h3><p class="artstyle__paragraph " data-element-id="10b2-7295-8f96-457c-1c56-3e08-4f3f-3ff5">
      Mechels: “Misschien is het niet zo zichtbaar, maar ook wij staan achter die klacht.”
    </p><h3 class="artstyle__question" data-element-id="3aa7-2e60-f604-d1ef-2ce1-9bab-abbd-8268">
      Krijgen jullie cadeaus van Google? Wie een abonnement neemt op Test Aankoop, kan kiezen voor een Google Nest of een Google Chromecast.
    </h3><p class="artstyle__paragraph " data-element-id="4aae-89d3-c9d0-dee3-3b9c-ded6-cda5-05b7">
      Mechels:<i> (lacht)</i> “Oei, dat heeft er niets mee te maken, hoor.”
    </p><h3 class="artstyle__question" data-element-id="c0b4-665e-b586-9b24-c526-08b9-91cb-47b1">
      ‘Wij zijn hier pertinent tegen’, zegt een woordvoerder van de Nederlandse Consumentenbond over jullie relatie met Google. ‘In onze ogen is die samenwerking onverenigbaar met een onafhankelijke werking.’ Een scheur binnen de grootste internationale consumentenorganisatie van Europa, net in déze tijden!
    </h3><p class="artstyle__paragraph " data-element-id="8f77-586e-66c8-e11c-1761-b704-2d4f-b9d2">
      Mechels: “Een scheur? Dat is toch wat vergezocht. Als u naar andere Europese leden belt, zullen ze u dat bevestigen.”
    </p><h3 class="artstyle__question" data-element-id="a51a-e27c-e8aa-d6be-b4a2-48a2-7950-5f6d">
      Ik belde rond en de onvrede werd mij bevestigd.
    </h3><p class="artstyle__paragraph " data-element-id="1368-1e61-acfe-2eef-3e92-be29-bc4a-4656">
      Mechels: “Onvrede, dat kan wel. Kijk, wij willen rond de tafel met grote bedrijven, want zo boek je naar mijn ervaring de grootste vooruitgang. Toen ik begon bij Test Aankoop, volgden sommige collega’s een strenge lijn. Het was wij tegen zij, de goeden tegen de slechten. In sommige consumentenorganisaties is die gedachte nog aanwezig. Zeker de multinationals en de big tech zijn de vijand. Maar zo kan ik niet werken.”
    </p><h3 class="artstyle__question" data-element-id="e453-5272-3322-50d3-b3e0-148f-1d23-8ee5">
      U werkt ook samen met Facebook, terwijl jullie dat bedrijf in 2019 nog voor de rechter hebben gesleept.
    </h3><p class="artstyle__paragraph " data-element-id="a2b5-21c6-3494-3533-37af-1483-ee69-0431">
      Mechels: “Inderdaad. We startten een groepsvordering op omdat Facebook gebruikersdata op ondeugdelijke wijze verzamelde. Na veel praten kwamen we een dading overeen. We werken nu samen met Facebook om dit soort misbruik in de toekomst te voorkomen.”
    </p><h3 class="artstyle__question" data-element-id="78ed-51e6-7765-90e2-5214-0896-05a9-ff47">
      Facebook moest niet eens schuld bekennen.
    </h3><p class="artstyle__paragraph " data-element-id="4764-4e74-ff03-1918-ec44-3422-5546-4373">
      Mechels: “Nogmaals: een groepsvordering kost véél geld en duurt lang. Er is niets mis met een onderlinge overeenkomst met een bedrijf als Facebook. We hebben een unieke lijn met dat bedrijf om oplossingen te zoeken en te zorgen dat de gebruikers beter beschermd worden. Daar hebben we in de toekomst nog wat aan.”
    </p><h3 class="artstyle__question" data-element-id="52e4-8e3a-4ec7-e71f-b54c-d056-048e-e5f2">
      Tot slot: als woordvoerder van Test Aankoop word je toch een beetje een BV. Om de zoveel tijd moet je opdraven in de tv-journaals. Een leuke extra?
    </h3><p class="artstyle__paragraph " data-element-id="62b5-2094-0138-f909-af45-5ba8-ccaa-8b1b">
      November: “Goh, niet per se. Als ik duiding geef bij de stijgende prijzen in de supermarkten, vragen VRT of VTM me soms om in de winkel te doen alsof ik boodschappen doe. Ik ben een nogal droge mens – ik doe dat niet zo graag.”
    </p><p class="artstyle__paragraph " data-element-id="3224-4451-68fa-19f8-1c7a-d5dc-e78d-26a3">
      Mechels:<i> (lacht)</i> “Ik vond dat net grappig. Soms mis ik het leven als woordvoerder. Ik was kind aan huis bij de VRT, ik kwam in de parlementen, sprak elke dag met journalisten en politici… Het was een fascinerend bestaan. Al denk ik ook soms terug aan de dioxinecrisis van 1999, toen ik dag en nacht getelefoneerd werd. Nee, laat maar. Ik ben blij dat jij vandaag op die stoel zit, Simon.”
    </p><p class="artstyle__paragraph " data-element-id="5c3c-ba84-a0e7-a60c-80a5-75c5-671e-8222">
      <b>© HUMO </b>
    </p><aside class="artstyle__editorial-tips "
      data-element-id="article-element-editorialtips">
      <h3 class="editorial-tips__title">Lees ook</h3>
      <ul class="editorial-tips__list editorial-tips__list--thumbnails">
        <li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.demorgen.be/a-ba3c6e5d">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/XTRz6OdcE2LtSlkKFk_Dk-R-htw/diocontent/221840027/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Tom Van Grieken pleit op familiedag voor Vlaams energiebedrijf dat moderne kerncentrale bouwt</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.demorgen.be/a-bf251e7a">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/vJCetbzjakQTHZxlYkL-UB-uPTU/diocontent/221455423/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Helpt een radiatorventilator om de energierekening omlaag te krijgen?</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.demorgen.be/a-b0fc24d8">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/1CCRr1fBenqHDn7K25cAlMGcHCI/diocontent/46478861/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Live - Energie. Wegvallen Doel 3 zal ook in stroomprijzen merkbaar zijn</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.demorgen.be/a-b2b79306">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/_rGeoarycDVYpxD9UAqDOB8FTUo/diocontent/221651440/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Het verschroten van Doel 3 is schoolvoorbeeld van verspilling</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.demorgen.be/a-b3afdb5b">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/QpZmDQFgN2dNgRPcnamuE49gaus/diocontent/221516234/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Iedereen wil nog dit jaar zonnepanelen, dan loert misbruik om de hoek: ‘Er zijn helaas cowboys actief’</h4>
  </a>
</li>
      </ul>
    </aside><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-bb344cd5" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-bb344cd5&amp;via=demorgen&amp;text=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportunit..." data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’&amp;body=https://www.demorgen.be/es-bb344cd5" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Test Aankoop-boegbeelden over de malaise: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’ https://www.demorgen.be/ws-bb344cd5" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="imu1" data-id="imu1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" id="section-title-in-het-nieuws" style="--section-title-link:#000000;"> <span class="section-title__wrapper">  <a class="section-title__link" href="/in-het-nieuws" data-gtm="sectie / titel / In het nieuws">In het nieuws</a>   </span> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-be
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile 
teaser--position-0
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="1"
        data-topic="In het nieuws"
        data-content_id="c2785c4"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws/tien-procent-is-al-weg-de-russische-gouden-laag-slaat-massaal-op-de-vlucht-voor-mobilisatie~bc2785c4/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="‘Tien procent is al weg’: &lt;strong&gt;Russische ‘gouden laag’ slaat massaal op de vlucht voor mobilisatie&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/ko51hvcHB7l4f8rlpSejgs4J3NU/diocontent/221813371/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/nQJEEnaQ2aTokeXhy-Xv8WTbNT4/diocontent/221813371/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Reporta&shy;ge</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            >Oorlog in Oekraïne</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">‘Tien procent is al weg’: <strong>Russische ‘gouden laag’ slaat massaal op de vlucht voor mobilisatie</strong></span>
            <span class="teaser__title__value--short">‘Tien procent is al weg’: <strong>Russische ‘gouden laag’ slaat massaal op de vlucht voor mobilisatie</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-91067ad6-2793-4431-802b-805a23372755"
        data-gtm="section = In het nieuws / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    
        <div class="line1"></div>
    


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-91067ad6-2793-4431-802b-805a23372755"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    
        <div class="line1"></div>
    


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title-color:#000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="In het nieuws"
    data-content_id="37995f2"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/snelnieuws/al-zeker-10-doden-na-schietpartij-in-russische-school-onder-wie-5-kinderen-en-2-bewakers~b37995f2/"
        aria-label="Al zeker 10 doden na schietpartij in Russische school, ‘onder wie 5 kinderen en 2 bewakers’"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/lzQLVJR-RzlETwtlaLNGU9SyvRk/diocontent/221901591/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">10:26 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Al zeker 10 doden na schietpartij in Russische school, ‘onder wie 5 kinderen en 2 bewakers’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="In het nieuws"
    data-content_id="976b541"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/nieuws/vub-bindt-strijd-aan-met-grensoverschrijdend-gedrag~b976b541/"
        aria-label="VUB bindt strijd aan met grensoverschrijdend gedrag"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/q6lylY8yXIEEsKFtFihNM2lZCrI/diocontent/218007055/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">10:23 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">VUB bindt strijd aan met grensoverschrijdend gedrag</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="In het nieuws"
    data-content_id="b344cd5"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/nieuws/test-aankoop-boegbeelden-over-de-malaise-blijf-leveranciers-vergelijken-en-stap-bij-een-opportuniteit-meteen-over~bb344cd5/"
        aria-label="Test Aankoop-boegbeelden: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/WOdaRKa4aTxhz8542Hoo1nQROec/diocontent/221471301/_crop/0/1180/3834/3834/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">10:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Test Aankoop-boegbeelden: ‘Blijf leveranciers vergelijken, en stap bij een opportuniteit metéén over’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="4"
    data-topic="In het nieuws"
    data-content_id="c2785c4"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/nieuws/tien-procent-is-al-weg-de-russische-gouden-laag-slaat-massaal-op-de-vlucht-voor-mobilisatie~bc2785c4/"
        aria-label="‘Tien procent is al weg’: Russische ‘gouden laag’ slaat massaal op de vlucht voor mobilisatie"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/rnTQe7-iV3LVJpajJ3ic0sgS-2M/diocontent/221813371/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">09:30 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Tien procent is al weg’: Russische ‘gouden laag’ slaat massaal op de vlucht voor mobilisatie</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="In het nieuws"
    data-content_id="cfdf9a6"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/nieuws/slechtste-gemeente-wij-zijn-juist-superaantrekkelijk-9-verhalen-die-u-na-dit-weekend-kunt-lezen~bcfdf9a6/"
        aria-label="‘Slechtste gemeente? Wij zijn juist superaantrekkelijk’: 9 verhalen die u na dit weekend kunt lezen"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/mZA22bbbdB3QgQEOowA9QEiTYxc/diocontent/221919101/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">08:58 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Slechtste gemeente? Wij zijn juist superaantrekkelijk’: 9 verhalen die u na dit weekend kunt lezen</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="In het nieuws"
    data-content_id="2a6218f"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/snelnieuws/dit-mag-u-niet-missen-op-tv-vanavond~b2a6218f/"
        aria-label="Dit mag u niet missen op tv vanavond"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/hUe89V-Akezj2yV9rEGz83c2O7o/diocontent/221510111/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">08:35 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Dit mag u niet missen op tv vanavond</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-2
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="3"
        data-topic="In het nieuws"
        data-content_id="37995f2"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/snelnieuws/al-zeker-10-doden-na-schietpartij-in-russische-school-onder-wie-5-kinderen-en-2-bewakers~b37995f2/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Al zeker 10 doden na schietpartij in Russische school, ‘onder wie 5 kinderen en 2 bewakers’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/Bq1qdcjm8aA9nNcvcGyZEdkh7mU/diocontent/221901591/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/TDFA6ooV_J4U3KbnI-KTqQx51HA/diocontent/221901591/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            >Rusland</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Al zeker 10 doden na schietpartij in Russische school, ‘onder wie 5 kinderen en 2 bewakers’</strong></span>
            <span class="teaser__title__value--short"><strong>Al zeker 10 doden na schietpartij in Russische school, ‘onder wie 5 kinderen en 2 bewakers’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-3
teaser--size-s

"
        data-gtm="teaser_click"
        data-position="4"
        data-topic="In het nieuws"
        data-content_id="38bed0a"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws/live-oekraine-militair-neergeschoten-in-rekruteringskantoor-russen-met-weinig-voorbereiding-naar-frontlinie-zegt-londen~b38bed0a/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Live - Militair neergeschoten in rekruteringskantoor&lt;/strong&gt; • Russen met weinig voorbereiding naar frontlinie, zegt Londen"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/_UcWm_mRhayDF_XRO6-_KouuJZ4/diocontent/221919158/_crop/0/21/279/139/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/jc5ocycV88QsASVa18sL9SIqFOw/diocontent/221919158/_crop/0/21/279/139/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >• Liveblog</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            >Oorlog Oekraïne</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Live - Militair neergeschoten in rekruteringskantoor</strong> • Russen met weinig voorbereiding naar frontlinie, zegt Londen</span>
            <span class="teaser__title__value--short"><strong>Live - Militair neergeschoten in rekruteringskantoor</strong> • Russen met weinig voorbereiding naar frontlinie, zegt Londen</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    
        <div class="line1"></div>
    


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title-color:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >MEER <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="In het nieuws"
    data-content_id="d3b18e4"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/snelnieuws/mathieu-van-der-poel-veroordeeld-voor-aanval-op-meisjes-in-sydney~bd3b18e4/"
        aria-label="Mathieu Van der Poel veroordeeld voor aanval op meisjes in Sydney"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/H2xSNo_XSFtz3NfXVrcFZSGZrUg/diocontent/221467204/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Mathieu Van der Poel veroordeeld voor aanval op meisjes in Sydney</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="In het nieuws"
    data-content_id="9239133"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/nieuws/zijn-woningen-echt-onbetaalbaar-geworden-het-is-contra-intuitief-maar-er-is-bij-de-middenklasse-nauwelijks-iets-aan-de-hand~b9239133/"
        aria-label="Zijn huizen echt onbetaalbaar geworden? ‘Het is contra-intuïtief, maar bij middenklasse is er nauwelijks iets aan de hand’"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/XPsyTaR8ILwRHL9-HwH5MlR_Afw/diocontent/221893603/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Zijn huizen echt onbetaalbaar geworden? ‘Het is contra-intuïtief, maar bij middenklasse is er nauwelijks iets aan de hand’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="In het nieuws"
    data-content_id="75cb236"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr
        class="divider--small none"
    />
    <a
        class="teaser__link"
        href="/meningen/soms-zit-het-nieuws-in-wat-er-niet-wordt-gezegd-dat-geldt-ook-voor-oekraine~b75cb236/"
        aria-label="Soms zit het nieuws in wat er niét wordt gezegd. Dat geldt ook voor Oekraïne"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/ku6ymjiTPOft05gcFRYE1cWxGVI/diocontent/221430499/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Soms zit het nieuws in wat er niét wordt gezegd. Dat geldt ook voor Oekraïne</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / in-het-nieuws / 4" data-href="/leesmeer/DMGO_NIEUWS/4" href="/in-het-nieuws">Meer In het nieuws <img class='read-more__arrow' src='\static\arrow-right.svg'></a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-a895df8382.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item" data-gtm="navigation / live" data-category="menu" data-type="bottom_menu" data-text="live"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="35" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h35v22H0z"/> <path d="M9.828 11.117c0-5.044-1.076-6.499-3.19-6.499-.538 0-.917.04-1.236.14V15.9c0 1.117.28 1.316 1.276 1.316 2.173 0 3.15-2.053 3.15-6.1zM0 17.517l.598-.14c.718-.2.837-.24.837-1.515V5.954c0-1.276-.12-1.316-.837-1.515L0 4.299V4h6.997c4.266 0 6.958 2.033 6.958 6.638 0 4.506-2.692 7.177-7.037 7.177H0v-.299z" fill="currentColor"/> <path d="M14.875 17.516l.598-.16c.718-.179.837-.418.837-1.893v-9.51c0-1.255-.14-1.315-.857-1.514l-.578-.14V4h5.502l2.87 7.815h.06L26.219 4h5.443v.299l-.579.14c-.737.199-.857.239-.857 1.515v9.908c0 1.275.12 1.315.857 1.515l.579.14v.298h-6.898v-.299l.598-.14c.758-.199.877-.239.877-1.515V6.093h-.08l-4.186 11.403h-.778L17.128 6.093h-.08v9.27c0 1.535.06 1.794.917 1.994l.618.16v.298h-3.708v-.299" fill="currentColor" class="d"/> <path d="M33.234 14.5c.917 0 1.735.718 1.735 1.714 0 .957-.818 1.715-1.735 1.715a1.719 1.719 0 01-1.734-1.715c0-.996.777-1.714 1.734-1.714" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition" data-category="menu" data-type="bottom_menu" data-text="editie"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / best gelezen" data-category="menu" data-type="bottom_menu" data-text="best gelezen"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / zoeken" data-category="menu" data-type="bottom_menu" data-text="zoeken"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / sections" data-category="menu" data-type="bottom_menu" data-text="rubrieken"> <button class="app-bottom-navigation__link fjs-app-menu-section-trigger" data-menu-trigger="sections"> <svg class="app-bottom-navigation__item-icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Rubrieken</span> </button> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div>  <section id="menu" class="app-menu app-menu--right app-menu--mobile-modal fjs-app-menu js-is-hidden" data-menu="service"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Menu</h2> </header>   <ul class="menu-list">     <div data-temptation-position="MENU_ITEM" class="menu-list__item menu-list__item--border"></div>       <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.demorgen.be/#/profile" data-gtm="menu / Mijn account / text" data-category="menu" data-type="service" data-text="mijn account" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text" data-category="menu" data-type="service" data-text="inloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" data-category="menu" data-type="service" data-text="uitloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>      </ul>   <h3 class="menu-list-title">Personaliseren</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text" data-category="menu" data-type="service" data-text="meldingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" data-category="menu" data-type="service" data-text="nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" data-category="menu" data-type="service" data-text="mijn nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link fjs-has-submenu" href="#" data-gtm="menu / Data en Privacy / text" data-category="menu" data-type="service" data-text="data en privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Data en Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> <div class="menu-sub-menu"> <header class="menu-header">  <div class="menu-back fjs-submenu-back"> <svg class="menu-back-icon"> <path d="M8.99989 21.4939C8.86725 21.494 8.74002 21.4413 8.64639 21.3474L0.146393 12.8474C-0.0487977 12.6521 -0.0487977 12.3356 0.146393 12.1404L8.64639 3.64036C8.84258 3.45087 9.15444 3.45358 9.3473 3.64645C9.54017 3.83931 9.54288 4.15117 9.35339 4.34736L1.20689 12.4939L9.35339 20.6404C9.49635 20.7834 9.5391 20.9984 9.46173 21.1852C9.38436 21.372 9.20209 21.4938 8.99989 21.4939Z" fill="black"/> </svg> </div> <h2 class="menu-title">Data en Privacy</h2> </header> <ul class="menu-sub-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie-instellingen / text" data-category="menu" data-type="service" data-text="cookie-instellingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie-instellingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text" data-category="menu" data-type="service" data-text="cookiebeleid" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" data-category="menu" data-type="service" data-text="privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul> </div></li>      </ul>   <h3 class="menu-list-title">Meer De Morgen</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/digitalekrant" data-gtm="menu / Digitale krant / text" data-category="menu" data-type="service" data-text="digitale krant" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text" data-category="menu" data-type="service" data-text="tv-gids" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels en spellen / text" data-category="menu" data-type="service" data-text="puzzels en spellen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels en spellen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.demorgen.be/" data-gtm="menu / Shop / text" data-category="menu" data-type="service" data-text="shop" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>      </ul>   <h3 class="menu-list-title">Vragen &amp; Contact</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/tipderedactie/" data-gtm="menu / Tip de redactie / text" data-category="menu" data-type="service" data-text="tip de redactie" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/faq" data-gtm="menu / Veelgestelde vragen / text" data-category="menu" data-type="service" data-text="veelgestelde vragen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" data-category="menu" data-type="service" data-text="wat vindt u van deze website?" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/" data-gtm="menu / Lezersservice / text" data-category="menu" data-type="service" data-text="lezersservice" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" data-category="menu" data-type="service" data-text="gebruiksvoorwaarden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>      </ul>   </section>  <section id="menu" class="app-menu app-menu--left app-menu--mobile-hard fjs-app-menu-section js-hide-animation js-is-hidden" data-menu="sections"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Rubrieken</h2> </header> <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/in-het-nieuws" data-category="menu" data-type="rubrieken" data-text="in het nieuws"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">In het nieuws</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/meningen" data-category="menu" data-type="rubrieken" data-text="meningen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Meningen</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/beter-leven" data-category="menu" data-type="rubrieken" data-text="beter leven"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Beter leven</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/politiek" data-category="menu" data-type="rubrieken" data-text="politiek"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Politiek</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-cultuur" data-category="menu" data-type="rubrieken" data-text="tv &amp; cultuur"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">TV &amp; Cultuur</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tech-wetenschap" data-category="menu" data-type="rubrieken" data-text="tech &amp; wetenschap"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Tech &amp; wetenschap</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/sport" data-category="menu" data-type="rubrieken" data-text="sport"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Sport</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/voor-u-uitgelegd" data-category="menu" data-type="rubrieken" data-text="voor u uitgelegd"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Voor u uitgelegd</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Nu belangrijker dan ooit: steun kwaliteitsjournalistiek.</h3> <p class="editor-tip-text"><a href="https://www.demorgen.be/abonneren">Neem een abonnement op De Morgen</a></p> </div> </div>  <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/contact" data-gtm="footer / Contacteer ons">Contacteer ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://abonnement.demorgen.be/algemene-voorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/service/" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.demorgen.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/abonneren" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.demorgen.be" data-gtm="footer / Webshop">Webshop</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.kamelego.be/dpgmedia" data-gtm="footer / audiokrant">Audiokrant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Volg De Morgen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/demorgen" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/demorgen" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/demorgen/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiledm&hl=nl" data-gtm="footer / Android apps"> Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/be/app/demorgen.be-mobile/id416079343?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.demorgen.be" data-gtm="footer / Digitale krant">Digitale krant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/zoeken" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op demorgen.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:info@demorgen.be">info@demorgen.be</a>. <br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49"> <defs><path id="a" d="M.007.098h59.324V33.99H.007z"/></defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="b" fill="#fff"><use xlink:href="#a"/></mask> <path fill="#FFF" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.749h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.149-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#b)"/> </g> <path fill="#FFF" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805a2.3 2.3 0 001.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604a1.68 1.68 0 011.629-1.176c.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394zm37.369 5.394h4.788v-7.876h-4.788zm23.211-5.395h4.788V6.415h-4.788zM72.962 23.205h4.788V6.415h-4.788zM85.487.023L80.708.021l-.009 20.235 4.779.002.009-20.235"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim-internet.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 