<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,viewport-fit=cover">     <title>Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’ </title>     <meta property="article:section" content="In het nieuws">  <meta property="article:published_time" content="2022-08-23T17:06+02:00">  <meta property="article:author" content="Redactie">       <meta name="description" content="Lees de belangrijkste ontwikkelingen over de oorlog in Oekraïne hieronder in de liveblog. Download de app van De Morgen en krijg meteen een bericht..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’"> <meta name="twitter:description" content="Lees de belangrijkste ontwikkelingen over de oorlog in Oekraïne hieronder in de liveblog. Download de app van De Morgen en krijg meteen een bericht..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/e7d5rFwhmA6NNP5xdyBe1ElzGHM/diocontent/220296550/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="De Morgen"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’"> <meta property="og:description" content="Lees de belangrijkste ontwikkelingen over de oorlog in Oekraïne hieronder in de liveblog. Download de app van De Morgen en krijg meteen een bericht..."> <meta property="og:url" content="https://www.demorgen.be/gs-b38bed0a"> <meta property="og:image" content="https://images0.persgroep.net/rcs/e7d5rFwhmA6NNP5xdyBe1ElzGHM/diocontent/220296550/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "demorgen.be",
            baseUrl: "https:\/\/www.demorgen.be",
            interDomainSsoBannerConfig: "BE-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "De Morgen",
            pipBaseUrl: "https:\/\/login2.demorgen.be",
            brandName: "demorgen",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "b38bed0a",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"38bed0a\",\"content_access\":\"free\",\"content_category\":\"In het nieuws\",\"content_type\":\"live\",\"content_pubdate\":1661267160000,\"content_length\":\"0-50\",\"content_file\":\"De oorlog tussen Oekra\u00EFne en Rusland\",\"content_author\":\"Redactie\",\"page_type\":\"article\",\"page_category\":\"In het nieuws\",\"page_navpath\":\"In het nieuws\",\"page_brand_name\":\"De Morgen\",\"page_platform_type\":\"website\",\"page_template\":\"default\",\"page_identifier\":\"live_feed\"},\"content\":{}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.demorgen.be/sel-static/shared-assets/css/demorgen-typography-10.css">  <link rel="stylesheet" href="/static/main-6878fd5042.css">    <link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-53586b194f.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.demorgen.be/sel-static/teasers/demorgen-main-53586b194f.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/17/1/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/e25d531bfa004b8e968c706a8495d484.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/demorgen/32cf3f30d761d52e8a6871da15fe911ff0cb2f1a.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}
.advert-multi-position{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-line-pack:center;align-content:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}@media screen and (min-width: 768px){.advert-multi-position{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row}}@media screen and (max-width: 767px){.advert-multi-position>div+div{margin-top:10px}}@media screen and (min-width: 768px){.advert-multi-position>div+div{margin-left:10px}}</style><script type="application/javascript">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</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148815,
            baseUrl: 'https://www.demorgen.be',
            cmpCname: 'https://cmp.demorgen.be',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>    <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                                document.dispatchEvent(new Event('marketingConsentGiven'));
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                                document.dispatchEvent(new Event('marketingConsentRevoked'));
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("b38bed0a",
                    false,
                    {"articleTitle":"Live - Oekra\u00EFne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar \u2018martelaar voor Rusland\u2019","articleType":"live","author":"Redactie"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-103ef6f404.js" defer="defer"></script>  <script src="https://www.demorgen.be/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.demorgen.be/nieuws/live-oekraine-moskou-herdenkt-darja-doegina-na-bomaanslag-en-noemt-haar-martelaar-voor-rusland~b38bed0a/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-demorgen-53640732d3.css"> 
 
 
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> 
 
  <meta property="al:ios:url" content="https://www.demorgen.be/nieuws/live-oekraine-moskou-herdenkt-darja-doegina-na-bomaanslag-en-noemt-haar-martelaar-voor-rusland~b38bed0a/"> <meta property="al:ios:app_store_id" content="416079343"> <meta property="al:ios:app_name" content="De Morgen"> <meta property="al:android:url" content="https://www.demorgen.be/fs-b38bed0a"> <meta property="al:android:app_name" content="De Morgen"> <meta property="al:android:package" content="be.persgroep.android.news.mobiledm"> <meta property="al:web:url" content="https://www.demorgen.be/nieuws/live-oekraine-moskou-herdenkt-darja-doegina-na-bomaanslag-en-noemt-haar-martelaar-voor-rusland~b38bed0a/">  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="leader1" data-id="leader1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("leader1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#in-het-nieuws" data-gtm="header / back / in het nieuws"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <div class="app-brand__date"> <span data-vrtest-exclude>Dinsdag</span> <span data-vrtest-exclude>23/08/2022</span> </div> <svg class="app-brand-logo" height="97" viewBox="0 0 529 97" width="529"> <defs> <path d="M226.718.084H0v76.152h226.718z" id="a"/> </defs> <g fill="none" fill-rule="evenodd"> <g> <mask fill="#fff" id="b"> <use xlink:href="#a"/> </mask> <path d="M52.302 38.621c0-28.104-5.402-34.912-14.589-34.912-2.375 0-3.889.215-5.402.647v60.315c0 5.73 1.62 6.701 5.62 6.701 9.184 0 14.371-10.158 14.371-32.75zM0 73.103l2.917-.759c4-1.08 4.756-1.297 4.756-8.754V11.382c0-7.458-.757-7.673-4.756-8.755L0 1.87V.034h39.768c23.989 0 38.253 11.565 38.253 35.777 0 24.106-14.48 39.129-38.687 39.129H0v-1.837zM101.16 40.135l14.482-1.082c0-15.347-1.406-19.347-6.592-19.347-4.43 0-7.782 3.89-7.89 20.429zm-20.963 7.133c0-20.43 15.45-30.59 29.717-30.59 15.884 0 25.827 7.567 26.367 26.375h-35.12c.324 18.808 6.59 22.915 18.155 22.915 5.835 0 10.48-1.621 14.694-3.782v2.053c-3.672 5.19-12.209 11.997-24.53 11.997-19.45 0-29.283-10.16-29.283-28.968z" fill="#000" mask="url(#b)"/> <path d="M133.458 73.103l2.917-.759c4-1.08 4.756-2.376 4.756-10.915V11.382c0-7.458-.757-7.673-4.756-8.755l-2.917-.757V.034h32.852l13.508 37.938h.432L194.298.034h32.42V1.87l-2.918.757c-3.998 1.082-4.755 1.297-4.755 8.755V63.59c0 7.457.757 7.675 4.755 8.754l2.918.76v1.836H186.41v-1.837l2.917-.759c4.214-1.08 4.863-1.297 4.863-8.754V12.463h-.432l-22.152 60.855h-4.756l-21.073-60.855h-.432v48.209c0 9.079.324 10.485 5.187 11.672l3.025.76v1.836h-20.099v-1.837" fill="#ED1B2F" mask="url(#b)"/> </g> <path d="M263.103 47.16c0-24.643-3.674-27.347-9.079-27.347-5.078 0-8.428 3.676-8.428 25.401 0 24.861 2.7 27.89 8.97 27.89 5.617 0 8.537-2.489 8.537-25.944zm-39.551-.432c0-21.943 15.668-30.05 30.797-30.05 15.885 0 30.799 9.404 30.799 29.618 0 21.835-15.346 29.94-30.8 29.94-15.992 0-30.796-9.403-30.796-29.508z" fill="#ED1B2F"/> <path d="M283.204 73.103l1.946-.542c4.321-1.189 4.538-1.514 4.538-6.485V30.514c0-4.647-.107-5.08-3.459-7.458l-3.457-2.486V19.49l26.908-2.81.864.649v8.646h.325c3.132-3.89 8.97-9.186 15.993-9.186 5.188 0 8.86 3.025 8.86 9.079 0 6.268-3.78 9.836-9.075 9.836-5.188 0-7.133-2.378-8.647-5.729-.757-1.621-1.296-2.163-2.593-2.163-1.513 0-3.351.542-4.43 1.516v36.749c0 5.406.539 5.73 4.538 6.485l2.378.433v1.946h-34.689v-1.837" fill="#ED1B2F"/> <path d="M362.946 34.946c0-12.971-1.406-15.24-5.296-15.24-4.213 0-5.295 2.269-5.295 14.915 0 12.647 1.297 15.243 5.295 15.243 4.214 0 5.296-2.379 5.296-14.918zm12.426 48.533c0-5.404-3.242-7.458-10.158-7.458H346.41c-1.187 1.297-1.946 3.566-1.946 7.783 0 5.944 3.027 10.053 12.753 10.053 12.212 0 18.154-3.675 18.154-10.378zm-45.601 2.054c0-5.187 4.863-9.08 14.262-10.161v-.215c-7.67-1.946-10.805-5.946-10.805-11.89 0-6.488 4.755-11.242 8.754-13.62v-.216c-5.62-2.918-8.862-7.352-8.862-13.836 0-11.999 10.483-18.917 24.53-18.917 5.728 0 11.023 1.406 14.697 3.243 3.35-3.243 7.67-6.269 12.643-6.269 4.107 0 7.24 2.054 7.24 6.594 0 3.135-1.512 6.053-5.726 6.053-3.567 0-4.43-1.514-5.403-4.215-1.19-3.35-4.216-2.488-6.808-.65v.216c4.213 2.81 7.888 7.027 7.888 12.324 0 12.107-10.483 18.915-24.53 18.915-4.973 0-10.266-.974-13.508-2.27-.65.866-1.623 2.487-1.623 4.539 0 1.731 1.083 2.92 4.648 2.92h22.045c10.59 0 18.912 3.35 18.912 15.025 0 15.133-14.157 23.887-33.392 23.887-16.967 0-24.962-3.892-24.962-11.457z" fill="#ED1B2F"/> <path d="M406.39 40.135l14.48-1.082c0-15.347-1.404-19.347-6.592-19.347-4.43 0-7.78 3.89-7.888 20.429zm-20.965 7.133c0-20.43 15.453-30.59 29.72-30.59 15.883 0 25.826 7.567 26.366 26.375h-35.12c.324 18.808 6.59 22.915 18.153 22.915 5.837 0 10.483-1.621 14.697-3.782v2.053c-3.673 5.19-12.21 11.997-24.53 11.997-19.453 0-29.286-10.16-29.286-28.968z" fill="#ED1B2F"/> <path d="M439.352 73.103l1.946-.542c4.323-1.189 4.538-1.514 4.538-6.485V30.624c0-4.757-.107-5.19-3.457-7.568l-3.459-2.486V19.49l26.908-2.81.864.649v8.214h.325c5.835-4.54 12.426-8.864 20.963-8.864 8.213 0 13.942 4.864 13.942 14.485v34.913c0 5.081.323 5.296 4.646 6.485l1.946.542v1.837h-33.392v-1.837l1.62-.434c3.783-.972 3.89-1.187 3.89-6.593V35.27c0-5.837-2.376-7.46-6.374-7.46-3.027 0-5.295.217-7.134.65v37.615c0 5.513.217 5.62 3.892 6.593l1.62.434v1.837h-33.284v-1.837" fill="#ED1B2F"/> <path d="M528.377 67.05a9.187 9.187 0 0 1-18.373 0c0-5.075 4.113-9.189 9.187-9.189 5.073 0 9.186 4.114 9.186 9.189" fill="#000"/> </g> </svg> </a> </div> <div class="app-header-article__menu"> <div class="app-header-article__subscribe">  </div>  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b38bed0a" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b38bed0a&amp;via=demorgen&amp;text=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’&amp;body=https://www.demorgen.be/es-b38bed0a" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’ https://www.demorgen.be/ws-b38bed0a" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.demorgen.be/cs-b38bed0a" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.demorgen.be/cs-b38bed0a" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b38bed0a" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b38bed0a&amp;via=demorgen&amp;text=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.demorgen.be/ls-b38bed0a" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.demorgen.be/cs-b38bed0a"> <input type="hidden" value="https://www.demorgen.be/cs-b38bed0a" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’&amp;body=https://www.demorgen.be/es-b38bed0a" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>    <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section app-navigation__section--icon fjs-app-navigation-section"> <button role="button" class="fjs-app-menu-section-trigger app-navigation__section-icon" data-menu-trigger="sections" data-category="menu" data-type="pill_bar" data-text="rubrieken"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="#000"/> </svg> </button> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active in-het-nieuws" data-index="0"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/in-het-nieuws" data-gtm="navigation / in-het-nieuws" data-category="menu" data-type="pill_bar" data-text="in het nieuws">In het nieuws</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   meningen" data-index="1"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/meningen" data-gtm="navigation / meningen" data-category="menu" data-type="pill_bar" data-text="meningen">Meningen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   beter-leven" data-index="2"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/beter-leven" data-gtm="navigation / beter-leven" data-category="menu" data-type="pill_bar" data-text="beter leven">Beter leven</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   politiek" data-index="3"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/politiek" data-gtm="navigation / politiek" data-category="menu" data-type="pill_bar" data-text="politiek">Politiek</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tv-cultuur" data-index="4"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tv-cultuur" data-gtm="navigation / tv-cultuur" data-category="menu" data-type="pill_bar" data-text="tv &amp; cultuur">TV &amp; Cultuur</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   voor-u-uitgelegd" data-index="5"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/voor-u-uitgelegd" data-gtm="navigation / voor-u-uitgelegd" data-category="menu" data-type="pill_bar" data-text="voor u uitgelegd">Voor u uitgelegd</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   tech-wetenschap" data-index="6"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/tech-wetenschap" data-gtm="navigation / tech-wetenschap" data-category="menu" data-type="pill_bar" data-text="tech &amp; wetenschap">Tech &amp; wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   sport" data-index="7"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport" data-category="menu" data-type="pill_bar" data-text="sport">Sport</a> </div> </li>   </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M9 3.006a.498.498 0 0 0-.354.147l-8.5 8.5a.5.5 0 0 0 0 .707l8.5 8.5a.5.5 0 0 0 .707-.707l-8.146-8.147L9.353 3.86A.5.5 0 0 0 9 3.006Z" fill="#000"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M15 3.006c.133 0 .26.053.354.147l8.5 8.5a.5.5 0 0 1 0 .707l-8.5 8.5a.5.5 0 0 1-.707-.707l8.146-8.147-8.146-8.146A.5.5 0 0 1 15 3.006Z" fill="#000"/> </svg> </div> </div> </nav>  <main id="main-content"> <article class="artstyle artstyle--type-default fu--type-default artstyle--padding-top-s-l fu--padding-top-s-l" data-gtm="article" data-article-type="live"><header class="artstyle__header "  data-element-id="article-element-header"><h4 class="artstyle__labels " data-element-id="article-element-labels"><span class="artstyle__labels__live">Liveblog</span><span class="artstyle__labels__sublabel">Oorlog Oekraïne</span></h4><h1 class="artstyle__header-title " data-element-id="article-element-headertitle">
    Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’
  </h1><figure class="artstyle__figure artstyle__figure-- fu-- artstyle__figure-landscape" data-element-id="65a2dea0-5abd-46d9-8ab9-a324c47d4b33">
      
      
    <picture data-element-id="65a2dea0-5abd-46d9-8ab9-a324c47d4b33">
      <source srcset="https://images0.persgroep.net/rcs/yFcoseYTuJWDQPTRtlFgHlnjjJs/diocontent/220296550/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/e7d5rFwhmA6NNP5xdyBe1ElzGHM/diocontent/220296550/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld ANP / EPA"
         data-original="https://images0.persgroep.net/rcs/1p8swOqWe7Mn2URqlhYk5x-JNWc/diocontent/220296550/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="In Moskou vond vandaag de herdenkingsdienst voor de overleden Darja Doegina plaats. "
         data-height="514"
         data-width="763"
         height="514"
         width="763"
         alt="In Moskou vond vandaag de herdenkingsdienst voor de overleden Darja Doegina plaats.  Beeld ANP / EPA"
         src="https://images0.persgroep.net/rcs/e7d5rFwhmA6NNP5xdyBe1ElzGHM/diocontent/220296550/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">In Moskou vond vandaag de herdenkingsdienst voor de overleden Darja Doegina plaats.</cite><span class="artstyle__figcaption__credit">Beeld ANP / EPA</span></figcaption></div>
    </figure><p class="artstyle__intro " data-element-id="96d1-17af-de27-7d8e-7937-3bf6-56c7-8238">Lees de belangrijkste ontwikkelingen over <a href="https://www.demorgen.be/dossier-russische-invasie-in-oekraine" target="_blank">de oorlog in Oekraïne</a> hieronder in de liveblog. Download <a href="https://www.demorgen.be/renderer/vHKFjjgBhv0KrrgubR1l1uFhPciu44qqByCCNh5yMu3iO7eELC4mBe51OP_T0DiXCHhxB7lUPo_UVW" target="_blank">de app van De Morgen</a> en krijg meteen een bericht bij belangrijk nieuws.
  </p><section class="artstyle__production  "    data-element-id="article-element-authors"><time class="artstyle__production__datetime" datetime="23 augustus 2022"><span class="artstyle__production__date">23 augustus 2022</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section></header><section class="artstyle__main"><section class="artstyle__main--container"><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><div class="artstyle__container" data-element-id="a5b3cc16-bca4-4eeb-b4d4-8b8e675b6c70">
      
      <div class="artstyle__container__body">
        
  <p class="artstyle__container__text" data-element-id="5d43-373b-d1ed-7e63-62ae-b7ae-ea63-3632">
    • <b>Portret. </b>Aleksandr Doegin, het mogelijke doelwit van de aanslag op zijn dochter, <a href="https://www.demorgen.be/nieuws/aleksandr-doegin-het-mogelijke-doelwit-van-de-aanslag-op-zijn-dochter-pleit-al-lang-voor-herstel-van-de-russische-wereld~b6ba0ea5/" target="_blank">pleit al lang voor herstel van de ‘Russische wereld’</a>
  </p>

  <p class="artstyle__container__text" data-element-id="6233-adff-f80b-98ee-cdce-04c0-c137-ee77">
    • <b>Nieuws. </b>Opvang Oekraïners zit op het tandvlees: <a href="https://www.demorgen.be/nieuws/opvang-oekrainers-zit-op-het-tandvlees-permanente-verblijfplaatsen-lopen-stilaan-vol~b57fb68f/" target="_blank">permanente verblijfplaatsen lopen stilaan vol</a>
  </p>

  <p class="artstyle__container__text" data-element-id="2c53-ac3e-9488-314d-e8d2-5f32-81a9-dc54">
    • <b>Reconstructie. </b>Witte Huis waarschuwde al maanden voor Russische inval: <a href="https://www.demorgen.be/nieuws/witte-huis-waarschuwde-al-maanden-voor-russische-inval-opmerkelijke-reconstructie-legt-europees-getreuzel-bloot~b2a67456/" target="_blank">opmerkelijke reconstructie legt Europees getreuzel bloot</a>
  </p>

      </div>
    </div><div class="artstyle__element--livefeed">
        <template id="live-blog-updates">
    <button class="live-blog__alert live-blog__alert--info">Bekijk nieuwe updates <span class="live-blog__update__amount" /></button>
  </template>
        <template id="live-blog-header">
    <div class="live-blog__banner">
      <div class="live-blog__banner__block">Live</div>
    </div>
  </template>
        <template id="live-blog-highlight-toggle">
    <div class="live-blog__moment-list__filter live-blog__moment-list__filter--heading">
      <a class="live-blog__moment-list__option live-blog__moment-list__option--all" href="#">Bekijk alle updates</a>
      <a class="live-blog__moment-list__option live-blog__moment-list__option--highlights" href="#">Bekijk de belangrijkste updates</a>
    </div>
  </template>
        <template id="live-blog-moments">
  <ol class="live-blog__moment-list"></ol>
</template>
        <template id="live-blog-moment">
  <li class="live-blog__moment-list__item">
    <div class="live-blog__moment live-blog__moment--simple" style="box-sizing: border-box;">
      <div class="live-blog__moment__meta">
        <span class="live-blog__moment__time"></span>
        <span class="live-blog__moment__date"></span>
      </div>
      <h2 class="live-blog__moment__title"></h2>
      <div class="live-blog__moment__body"></div>
    </div>
  </li>
</template>
        <template id="live-blog-paragraph">
  <p class="live-blog__moment__paragraph"></p>
</template>
        <template id="live-blog-image">
  <figure class="live-blog__image">
    <div class="live-blog__image__photo-wrapper">
      <img src="" class="live-blog__image__photo">
    </div>
    <figcaption class="live-blog__image__figcaption"></figcaption>
  </figure>
</template>
        <template id="live-blog-embed">
  <div class="live-blog__embed">
    <article-element-consent-aware article-element-id=""></article-element-consent-aware>
    <template data-element-id=""></template>
  </p>
</template>
        <template id="live-blog-read-more">
    <div class="live-blog__moment-list__filter live-blog__moment-list__filter--footer">
      <button class="live-blog__moment-list__option live-blog__moment-list__option--more">Eerdere berichten tonen</button>
    </div>
  </template>
        <template id="live-blog-loader">
  <div class="live-blog__live-blog__loading">
    <svg class="live-blog__spinner" viewBox="0 0 50 50">
      <circle class="live-blog__path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
        <title>Loading</title>
      </circle>
    </svg>
  </div>
</template>
        <article-element-livefeed
          id="62fbef28a9042e6852a3163b" 
          url="https://digital-content.dpgmedia.net/live-blog"
          product="net.persgroep.product.demorgen.site">
        </article-element-livefeed>
    </div><figure class="artstyle__figure  artstyle__figure-landscape" data-element-id="15f2b96a-f76e-46ef-a16f-b34a4db16fb5">
      
      
    <picture data-element-id="15f2b96a-f76e-46ef-a16f-b34a4db16fb5">
      <source srcset="https://images0.persgroep.net/rcs/tAhUKqeuzJRKEv6rUKAdQVXxtmI/diocontent/220213959/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/5uoGpKxdS20pQftWfnLl4Vhwiy4/diocontent/220213959/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld ANP / EPA"
         data-original="https://images0.persgroep.net/rcs/ZA_WJaCrBwj0uJucdH-rSgvF7Uc/diocontent/220213959/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="epa10130449 People look at Russian armoured military vehicles that were destroyed in fights with the Ukrainian army, displayed on Khreshchatyk street, in downtown Kyiv, ahead of the 'Independence Day', Ukraine, 20 August 2022. Ukrainians will mark the 31st anniversary of Ukraine's independence from the Soviet Union in 1991, as the Russian invasion continues. Russian troops on 24 February entered Ukrainian territory, starting the conflict that has provoked destruction and a humanitarian crisis.  EPA/ROMAN PILIPEY"
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="epa10130449 People look at Russian armoured military vehicles that were destroyed in fights with the Ukrainian army, displayed on Khreshchatyk street, in downtown Kyiv, ahead of the 'Independence Day', Ukraine, 20 August 2022. Ukrainians will mark the 31st anniversary of Ukraine's independence from the Soviet Union in 1991, as the Russian invasion continues. Russian troops on 24 February entered Ukrainian territory, starting the conflict that has provoked destruction and a humanitarian crisis.  EPA/ROMAN PILIPEY Beeld ANP / EPA"
         src="https://images0.persgroep.net/rcs/5uoGpKxdS20pQftWfnLl4Vhwiy4/diocontent/220213959/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">epa10130449 People look at Russian armoured military vehicles that were destroyed in fights with the Ukrainian army, displayed on Khreshchatyk street, in downtown Kyiv, ahead of the 'Independence Day', Ukraine, 20 August 2022. Ukrainians will mark the 31st anniversary of Ukraine's independence from the Soviet Union in 1991, as the Russian invasion continues. Russian troops on 24 February entered Ukrainian territory, starting the conflict that has provoked destruction and a humanitarian crisis.  EPA/ROMAN PILIPEY</cite><span class="artstyle__figcaption__credit">Beeld ANP / EPA</span></figcaption></div>
    </figure><aside class="artstyle__dossier "     data-element-id="article-element-dossier-russische-invasie-in-oekraine"><a class="artstyle__dossier__title-link" href="/dossier-russische-invasie-in-oekraine"><h3 class="artstyle__dossier__title">De oorlog tussen Oekraïne en Rusland</h3><svg class="artstyle__dossier__title-arrow" fill="#000000" viewbox="0 0 7 13"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></a><ul class="artstyle__dossier__list"><li class="artstyle__dossier__item"><a href="https://www.demorgen.be/a-bd553f26">Bestaat het ‘Russische partizanenleger’ echt? ‘Het is voor iedereen een onbekend fenomeen’</a></li><li class="artstyle__dossier__item"><a href="https://www.demorgen.be/a-b6ba0ea5">Aleksandr Doegin, het mogelijke doelwit van de aanslag op zijn dochter, pleit al lang voor herstel van de ‘Russische wereld’</a></li><li class="artstyle__dossier__item"><a href="https://www.demorgen.be/a-b57fb68f">Opvang Oekraïners zit op het tandvlees: permanente verblijfplaatsen lopen stilaan vol</a></li></ul></aside><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.demorgen.be/fs-b38bed0a" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.demorgen.be/ts-b38bed0a&amp;via=demorgen&amp;text=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’&amp;body=https://www.demorgen.be/es-b38bed0a" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Live - Oekraïne. Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’ https://www.demorgen.be/ws-b38bed0a" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="imu1" data-id="imu1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("imu1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" id="section-title-in-het-nieuws" style="--section-title-link:#000000;"> <span class="section-title__wrapper">  <a class="section-title__link" href="/in-het-nieuws" data-gtm="sectie / titel / In het nieuws">In het nieuws</a>   </span> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-be
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="In het nieuws"
        data-content_id="44638b9"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nieuws/het-kan-niet-dat-bedrijven-hun-verantwoordelijkheid-ontlopen-vlaanderen-en-vs-gaan-samenwerken-om-milieuschandalen-te-vermijden~b44638b9/"
    aria-label="&lt;strong&gt;‘Het kan niet dat bedrijven hun verantwoordelijkheid ontlopen’: Vlaanderen en VS gaan samenwerken om milieuschandalen te vermijden&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >PFOS-schandaal</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Het kan niet dat bedrijven hun verantwoordelijkheid ontlopen’: Vlaanderen en VS gaan samenwerken om milieuschandalen te vermijden</strong></span>
            <span class="teaser__title__value--short"><strong>‘Het kan niet dat bedrijven hun verantwoordelijkheid ontlopen’: Vlaanderen en VS gaan samenwerken om milieuschandalen te vermijden</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/y_FCrtQ73nOdWHz4f_TZX3WkGAA/diocontent/211625412/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/y_FCrtQ73nOdWHz4f_TZX3WkGAA/diocontent/211625412/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/EDzH3Z05dQdUECqPrY4A4XGogwg/diocontent/211625412/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/VwbTQ24-g0B0c_paPiKKesaPr78/diocontent/211625412/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="imu2"
        id="dfp-imu2-fa33acc3-1d54-4dc0-a170-6a442380cb72"
        data-gtm="section = In het nieuws / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h imu2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("imu2",
            "dfp-imu2-fa33acc3-1d54-4dc0-a170-6a442380cb72"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="Net binnen / title / more"
                aria-label="Meer net binnen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Net binnen</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="In het nieuws"
    data-content_id="e3dbf5a"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/sport/zonder-ronaldo-maar-met-uitblinker-malacia-ziet-geplaagd-manchester-united-een-glimp-van-een-mooie-toekomst~be3dbf5a/"
        aria-label="Zonder Ronaldo, maar met uitblinker Malacia ziet geplaagd Manchester United een glimp van een mooie toekomst"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/Ny33IIRxsd5YOR9H1ngMhdWiV9o/diocontent/220290762/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">18:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Zonder Ronaldo, maar met uitblinker Malacia ziet geplaagd Manchester United een glimp van een mooie toekomst</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="In het nieuws"
    data-content_id="05e67c7"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/snelnieuws/na-vernietiging-eindtermen-tweede-en-derde-graad-katholiek-onderwijs-wil-aangepaste-eindtermen-voor-eerste-graad-secundair~b05e67c7/"
        aria-label="Na vernietiging eindtermen tweede en derde graad: Katholiek Onderwijs wil aangepaste eindtermen voor eerste graad secundair"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/KhrILoHDBu0jusQr52IBCQxqgKE/diocontent/218373665/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">17:50 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Na vernietiging eindtermen tweede en derde graad: Katholiek Onderwijs wil aangepaste eindtermen voor eerste graad secundair</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="In het nieuws"
    data-content_id="44638b9"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/het-kan-niet-dat-bedrijven-hun-verantwoordelijkheid-ontlopen-vlaanderen-en-vs-gaan-samenwerken-om-milieuschandalen-te-vermijden~b44638b9/"
        aria-label="‘Het kan niet dat bedrijven hun verantwoordelijkheid ontlopen’: Vlaanderen en VS gaan samenwerken om milieuschandalen te vermijden"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/h4VUWv8ju_yvxu1WkJhuQY9eRh8/diocontent/211625412/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">17:36 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Het kan niet dat bedrijven hun verantwoordelijkheid ontlopen’: Vlaanderen en VS gaan samenwerken om milieuschandalen te vermijden</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="4"
    data-topic="In het nieuws"
    data-content_id="38bed0a"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws/live-oekraine-moskou-herdenkt-darja-doegina-na-bomaanslag-en-noemt-haar-martelaar-voor-rusland~b38bed0a/"
        aria-label="Live - Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/JtGpnUlHTzKoal9T2nnefG3Jv6w/diocontent/220296550/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">17:06 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live - Moskou herdenkt Darja Doegina na bomaanslag en noemt haar ‘martelaar voor Rusland’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="5"
    data-topic="In het nieuws"
    data-content_id="6234108"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/snelnieuws/geplaagde-luchtvaartmaatschappij-brussels-airlines-wil-uitbreiden-met-meer-vliegtuigen-en-meer-personeel~b6234108/"
        aria-label="Geplaagde luchtvaartmaatschappij Brussels Airlines wil uitbreiden met meer vliegtuigen en meer personeel"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/l0EwLLj-k8CFhohBjBevYugn2wY/diocontent/218623332/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">17:02 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Geplaagde luchtvaartmaatschappij Brussels Airlines wil uitbreiden met meer vliegtuigen en meer personeel</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--left    "
    data-gtm="teaser_click"
    data-position="6"
    data-topic="In het nieuws"
    data-content_id="efb3a94"
    data-type="list net binnen"
    data-teaser-size="V"
    data-element=" text, image "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv-cultuur/bad-sisters-ook-in-t-engels-ziet-u-de-kloot-net-iets-te-graag-dood~befb3a94/"
        aria-label="‘Bad Sisters’: ook in ’t Engels ziet u De Kloot nét iets te graag dood"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/NF4ZUkBajYE7UTUMBi8-k-PsSos/diocontent/220280811/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small">17:00 uur</span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Bad Sisters’: ook in ’t Engels ziet u De Kloot nét iets te graag dood</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="In het nieuws"
        data-content_id="31cae8e"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/nieuws/iceman-wim-hof-zweert-bij-ijskoude-temperaturen-ik-ben-de-afgelopen-40-jaar-niet-een-keer-verkouden-geweest~b31cae8e/"
    aria-label="&lt;strong&gt;‘Iceman’ Wim Hof zweert bij ijskoude temperaturen: ‘Ik ben de afgelopen 40 jaar niet één keer verkouden geweest’&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Inter&shy;view</span>
            <span
                class="teaser__sublabel"
                style="color:#FFFFFF;
                                display: inline;"
            >Wim Hof</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>‘Iceman’ Wim Hof zweert bij ijskoude temperaturen: ‘Ik ben de afgelopen 40 jaar niet één keer verkouden geweest’</strong></span>
            <span class="teaser__title__value--short"><strong>‘Iceman’ Wim Hof zweert bij ijskoude temperaturen: ‘Ik ben de afgelopen 40 jaar niet één keer verkouden geweest’</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/BMBC4nY2o-OqN7lT1GMuczQVrDo/diocontent/218072398/_crop/287/1820/4006/4006/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/BMBC4nY2o-OqN7lT1GMuczQVrDo/diocontent/218072398/_crop/287/1820/4006/4006/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Xq7miQMU7eqxUl2A7Ho7u06YAvc/diocontent/218072398/_crop/287/1820/4006/4006/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/3XdXIOQna6VSYDfI7norhhuMCGY/diocontent/218072398/_crop/287/1820/4006/4006/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="In het nieuws"
        data-content_id="05e67c7"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-grid-be"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/snelnieuws/na-vernietiging-eindtermen-tweede-en-derde-graad-katholiek-onderwijs-wil-aangepaste-eindtermen-voor-eerste-graad-secundair~b05e67c7/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Na vernietiging eindtermen tweede en derde graad: Katholiek Onderwijs wil aangepaste eindtermen voor eerste graad secundair&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/IlCzO_KUoYlusILeuEXIH67zmog/diocontent/218373665/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/HkdWsFWM4GNGGwo9IanzlepjKy8/diocontent/218373665/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            >Onderwijs</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Na vernietiging eindtermen tweede en derde graad: Katholiek Onderwijs wil aangepaste eindtermen voor eerste graad secundair</strong></span>
            <span class="teaser__title__value--short"><strong>Na vernietiging eindtermen tweede en derde graad: Katholiek Onderwijs wil aangepaste eindtermen voor eerste graad secundair</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show divider-style-none  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="Best gelezen / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >Best gelezen</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >MEER <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="1"
    data-topic="In het nieuws"
    data-content_id="926a6cb"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    
    <a
        class="teaser__link"
        href="/nieuws/ik-had-een-job-geregeld-voor-vier-oekraiense-vluchtelingen-na-een-week-zaten-ze-terug-thuis-hun-loon-was-lager-dan-hun-uitkering~b926a6cb/"
        aria-label="‘Ik had een job geregeld voor Oekraïense vluchtelingen. Na een week zaten ze terug thuis: hun loon was lager dan hun uitkering’"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/3mfzOrx15CaGZyCyYF5DDlcxr5o/diocontent/219916408/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Ik had een job geregeld voor Oekraïense vluchtelingen. Na een week zaten ze terug thuis: hun loon was lager dan hun uitkering’</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="2"
    data-topic="In het nieuws"
    data-content_id="8d12708"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tech-wetenschap/een-kernoorlog-of-een-opstand-van-de-techniek-hoe-loopt-het-af-met-de-mensheid~b8d12708/"
        aria-label="Een kernoorlog of een opstand van de techniek: hoe loopt het af met de mensheid?"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/WdprZBCoToZbLqJKW-Xpx40kGng/diocontent/201494483/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Een kernoorlog of een opstand van de techniek: hoe loopt het af met de mensheid?</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  title-style-none image-position-horizontal--none    "
    data-gtm="teaser_click"
    data-position="3"
    data-topic="In het nieuws"
    data-content_id="111375d"
    data-type="list best gelezen"
    data-teaser-size="S"
    data-element=" text "
    data-teaser-grid-type="related-article-grid-be"
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/tv-cultuur/dit-waren-de-allerslechtste-optredens-van-pukkelpop-2022~b111375d/"
        aria-label="Dit waren de allerslechtste optredens van Pukkelpop 2022"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/demorgen-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/gGR_wCcmA66LpNAcGp--ff6h240/diocontent/220262526/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Dit waren de allerslechtste optredens van Pukkelpop 2022</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / in-het-nieuws / 4" data-href="/leesmeer/DMGO_NIEUWS/4" href="/in-het-nieuws">Meer In het nieuws <img class='read-more__arrow' src='\static\arrow-right.svg'></a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-ffc1823432.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item" data-gtm="navigation / live" data-category="menu" data-type="bottom_menu" data-text="live"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon app-bottom-navigation__item-icon--start" width="35" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h35v22H0z"/> <path d="M9.828 11.117c0-5.044-1.076-6.499-3.19-6.499-.538 0-.917.04-1.236.14V15.9c0 1.117.28 1.316 1.276 1.316 2.173 0 3.15-2.053 3.15-6.1zM0 17.517l.598-.14c.718-.2.837-.24.837-1.515V5.954c0-1.276-.12-1.316-.837-1.515L0 4.299V4h6.997c4.266 0 6.958 2.033 6.958 6.638 0 4.506-2.692 7.177-7.037 7.177H0v-.299z" fill="currentColor"/> <path d="M14.875 17.516l.598-.16c.718-.179.837-.418.837-1.893v-9.51c0-1.255-.14-1.315-.857-1.514l-.578-.14V4h5.502l2.87 7.815h.06L26.219 4h5.443v.299l-.579.14c-.737.199-.857.239-.857 1.515v9.908c0 1.275.12 1.315.857 1.515l.579.14v.298h-6.898v-.299l.598-.14c.758-.199.877-.239.877-1.515V6.093h-.08l-4.186 11.403h-.778L17.128 6.093h-.08v9.27c0 1.535.06 1.794.917 1.994l.618.16v.298h-3.708v-.299" fill="currentColor" class="d"/> <path d="M33.234 14.5c.917 0 1.735.718 1.735 1.714 0 .957-.818 1.715-1.735 1.715a1.719 1.719 0 01-1.734-1.715c0-.996.777-1.714 1.734-1.714" fill="currentColor"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition" data-category="menu" data-type="bottom_menu" data-text="editie"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / best gelezen" data-category="menu" data-type="bottom_menu" data-text="best gelezen"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item" data-gtm="navigation / zoeken" data-category="menu" data-type="bottom_menu" data-text="zoeken"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / sections" data-category="menu" data-type="bottom_menu" data-text="rubrieken"> <button class="app-bottom-navigation__link fjs-app-menu-section-trigger" data-menu-trigger="sections"> <svg class="app-bottom-navigation__item-icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Rubrieken</span> </button> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div>  <section id="menu" class="app-menu app-menu--right app-menu--mobile-modal fjs-app-menu js-is-hidden" data-menu="service"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Menu</h2> </header>   <ul class="menu-list">     <div data-temptation-position="MENU_ITEM" class="menu-list__item menu-list__item--border"></div>       <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.demorgen.be/#/profile" data-gtm="menu / Mijn account / text" data-category="menu" data-type="service" data-text="mijn account" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text" data-category="menu" data-type="service" data-text="inloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" data-category="menu" data-type="service" data-text="uitloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>      </ul>   <h3 class="menu-list-title">Personaliseren</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text" data-category="menu" data-type="service" data-text="meldingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" data-category="menu" data-type="service" data-text="nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" data-category="menu" data-type="service" data-text="mijn nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link fjs-has-submenu" href="#" data-gtm="menu / Data en Privacy / text" data-category="menu" data-type="service" data-text="data en privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Data en Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> <div class="menu-sub-menu"> <header class="menu-header">  <div class="menu-back fjs-submenu-back"> <svg class="menu-back-icon"> <path d="M8.99989 21.4939C8.86725 21.494 8.74002 21.4413 8.64639 21.3474L0.146393 12.8474C-0.0487977 12.6521 -0.0487977 12.3356 0.146393 12.1404L8.64639 3.64036C8.84258 3.45087 9.15444 3.45358 9.3473 3.64645C9.54017 3.83931 9.54288 4.15117 9.35339 4.34736L1.20689 12.4939L9.35339 20.6404C9.49635 20.7834 9.5391 20.9984 9.46173 21.1852C9.38436 21.372 9.20209 21.4938 8.99989 21.4939Z" fill="black"/> </svg> </div> <h2 class="menu-title">Data en Privacy</h2> </header> <ul class="menu-sub-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie-instellingen / text" data-category="menu" data-type="service" data-text="cookie-instellingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie-instellingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="menu / Cookiebeleid / text" data-category="menu" data-type="service" data-text="cookiebeleid" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="menu / Privacy / text" data-category="menu" data-type="service" data-text="privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul> </div></li>      </ul>   <h3 class="menu-list-title">Meer De Morgen</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/digitalekrant" data-gtm="menu / Digitale krant / text" data-category="menu" data-type="service" data-text="digitale krant" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-gids" data-gtm="menu / TV-gids / text" data-category="menu" data-type="service" data-text="tv-gids" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">TV-gids</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/games" data-gtm="menu / Puzzels en spellen / text" data-category="menu" data-type="service" data-text="puzzels en spellen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels en spellen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://shop.demorgen.be/" data-gtm="menu / Shop / text" data-category="menu" data-type="service" data-text="shop" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Shop</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>      </ul>   <h3 class="menu-list-title">Vragen &amp; Contact</h3> <ul class="menu-list">    <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/tipderedactie/" data-gtm="menu / Tip de redactie / text" data-category="menu" data-type="service" data-text="tip de redactie" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/faq" data-gtm="menu / Veelgestelde vragen / text" data-category="menu" data-type="service" data-text="veelgestelde vragen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" data-category="menu" data-type="service" data-text="wat vindt u van deze website?" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.demorgen.be/service/" data-gtm="menu / Lezersservice / text" data-category="menu" data-type="service" data-text="lezersservice" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Lezersservice</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>        <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" data-category="menu" data-type="service" data-text="gebruiksvoorwaarden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>      </ul>   </section>  <section id="menu" class="app-menu app-menu--left app-menu--mobile-hard fjs-app-menu-section js-hide-animation js-is-hidden" data-menu="sections"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Rubrieken</h2> </header> <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/in-het-nieuws" data-category="menu" data-type="rubrieken" data-text="in het nieuws"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">In het nieuws</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/meningen" data-category="menu" data-type="rubrieken" data-text="meningen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Meningen</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/beter-leven" data-category="menu" data-type="rubrieken" data-text="beter leven"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Beter leven</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/politiek" data-category="menu" data-type="rubrieken" data-text="politiek"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Politiek</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tv-cultuur" data-category="menu" data-type="rubrieken" data-text="tv &amp; cultuur"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">TV &amp; Cultuur</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/voor-u-uitgelegd" data-category="menu" data-type="rubrieken" data-text="voor u uitgelegd"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Voor u uitgelegd</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/tech-wetenschap" data-category="menu" data-type="rubrieken" data-text="tech &amp; wetenschap"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Tech &amp; wetenschap</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/sport" data-category="menu" data-type="rubrieken" data-text="sport"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Sport</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> </section>  <div class="app-editor-tip__wrapper"> <div class="app-editor-tip"> <h3 class="editor-tip-title">Nu belangrijker dan ooit: steun kwaliteitsjournalistiek.</h3> <p class="editor-tip-text"><a href="https://www.demorgen.be/abonneren">Neem een abonnement op De Morgen</a></p> </div> </div>  <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/contact" data-gtm="footer / Contacteer ons">Contacteer ons</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.advertising.dpgmedia.be/nl" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.werkenbij.dpgmedia.be/nl" data-gtm="footer / Vacatures">Vacatures</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/privacy" data-gtm="footer / Privacybeleid">Privacybeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://abonnement.demorgen.be/algemene-voorwaarden" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/cookiebeleid" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.be/nl/wedstrijdreglement" data-gtm="footer / Wedstrijdreglement">Wedstrijdreglement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/service/" data-gtm="footer / Lezersservice">Lezersservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.demorgen.be" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.demorgen.be/abonneren" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://shop.demorgen.be" data-gtm="footer / Webshop">Webshop</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.kamelego.be/dpgmedia" data-gtm="footer / audiokrant">Audiokrant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Volg De Morgen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/demorgen" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/demorgen" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/demorgen/" data-gtm="footer / Instagram">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobiledm&hl=nl" data-gtm="footer / Android apps"> Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/be/app/demorgen.be-mobile/id416079343?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.demorgen.be" data-gtm="footer / Digitale krant">Digitale krant</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/zoeken" data-gtm="footer / Zoeken">Zoeken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle artikelen, foto's en video's op demorgen.be rust auteursrecht. Deeplinken kan, maar dan zonder dat onze content in een nieuw frame op uw website verschijnt. Graag enkel de titel van onze website en de titel van het artikel vermelden in de link. Indien u teksten, foto's of video's op een andere manier wenst over te nemen, mail dan naar <a href="mailto:info@demorgen.be">info@demorgen.be</a>. <br> DPG Media nv – Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234 </p> <div class="app-footer-logos"> <div class="app-footer-logos--start"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="94" height="49"> <defs><path id="a" d="M.007.098h59.324V33.99H.007z"/></defs> <g fill="none" fill-rule="evenodd"> <g transform="translate(0 15.07)"> <mask id="b" fill="#fff"><use xlink:href="#a"/></mask> <path fill="#FFF" d="M54.684 16.835c0-2.621-1.851-4.682-4.472-4.682-2.62 0-4.682 1.992-4.682 4.682 0 2.655 2.062 4.717 4.682 4.717 2.62 0 4.472-2.097 4.472-4.717m-13.836.035c0-6.185 4.543-9.084 8.49-9.084 2.271 0 4.054.943 5.206 2.235V8.135h4.787v17.19c0 5.242-3.878 8.665-8.456 8.665-4.925 0-8.14-2.864-9.154-6.673h5.172c.664 1.398 1.712 2.201 3.982 2.201 2.097 0 3.67-1.782 3.67-4.053v-1.817c-1.153 1.362-3.005 2.306-5.277 2.306-3.703 0-8.42-2.935-8.42-9.084m-6.116-.035c0-2.69-1.991-4.682-4.682-4.682-2.62 0-4.472 2.06-4.472 4.682 0 2.62 1.852 4.717 4.472 4.717 2.69 0 4.682-2.062 4.682-4.717m-9.015 7.057v9.749h-4.786V8.135h4.786v1.99c1.119-1.361 2.866-2.34 5.242-2.34 3.948 0 8.455 2.9 8.455 9.085 0 6.149-4.647 9.084-8.386 9.084-2.34 0-4.192-.768-5.31-2.062m-11.882-7.057c0-2.621-1.852-4.682-4.472-4.682-2.621 0-4.683 1.992-4.683 4.682 0 2.655 2.062 4.717 4.683 4.717 2.62 0 4.472-2.097 4.472-4.717M0 16.87c0-6.185 4.542-9.084 8.49-9.084 2.271 0 4.053.837 5.206 2.061V.098h4.787v25.507h-4.787v-1.957c-1.153 1.362-3.004 2.306-5.276 2.306-3.703 0-8.42-2.935-8.42-9.084" mask="url(#b)"/> </g> <path fill="#FFF" d="M58.241 17.55c0 .971-.722 1.759-1.704 1.759-.96 0-1.704-.766-1.704-1.758 0-.983.744-1.749 1.704-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805.723 0 1.38-.324 1.802-.852v.744h1.154v-5.394h-1.154v.701c-.4-.506-1.068-.81-1.79-.81-1.425 0-2.698 1.08-2.698 2.806zm-2.298 2.697h1.166v-5.394H51.39v5.394zm.582-7.778c-.464 0-.777.313-.777.776 0 .465.313.778.777.778s.777-.313.777-.778c0-.463-.313-.776-.777-.776zm-3.204 5.07c0 .971-.722 1.759-1.704 1.759-.96 0-1.705-.766-1.705-1.758 0-.983.744-1.749 1.705-1.749.982 0 1.704.8 1.704 1.749zm-4.552.011c0 1.716 1.316 2.805 2.686 2.805a2.3 2.3 0 001.802-.852v.744h1.143v-7.876h-1.143v3.183c-.4-.506-1.068-.81-1.791-.81-1.424 0-2.697 1.08-2.697 2.806zm-5.493-.604a1.68 1.68 0 011.629-1.176c.82 0 1.392.41 1.597 1.176h-3.226zm-1.176.626c0 1.521 1.079 2.783 2.783 2.783 1.392 0 2.287-.723 2.708-1.92h-1.24c-.206.56-.712.917-1.457.917-.949 0-1.564-.605-1.694-1.435h4.477v-.4c0-1.607-1.186-2.772-2.783-2.772-1.586 0-2.794 1.241-2.794 2.827zm-9.692-2.719h1.143v.648c.346-.476.896-.756 1.586-.756.863 0 1.467.367 1.78.971.378-.604 1.014-.971 1.824-.971 1.478 0 2.232.874 2.232 2.266v3.236h-1.176v-3.161c0-.82-.43-1.338-1.25-1.338-.735 0-1.285.496-1.285 1.457v3.042h-1.165v-3.215c0-.788-.442-1.284-1.219-1.284-.766 0-1.316.507-1.316 1.5v2.999h-1.154v-5.394zm37.369 5.394h4.788v-7.876h-4.788zm23.211-5.395h4.788V6.415h-4.788zM72.962 23.205h4.788V6.415h-4.788zM85.487.023L80.708.021l-.009 20.235 4.779.002.009-20.235"/> </g> </svg> </div> <div class="app-footer-logos--end"> <a href="http://www.rvdj.be/" target="_blank" data-gtm="footer/rvdj/picture" rel="noopener noreferrer"> <img data-src="/static/rvdj.png" class="rj lazy" alt="Raad voor de Journalistiek" loading="lazy"> </a> <a href="http://www.gopress.be/" target="_blank" data-gtm="footer/Go-press/picture" rel="noopener noreferrer"> <img data-src="/static/gopress.png" class="gopress lazy" alt="GoPress" loading="lazy"> </a> <a href="http://www.license2publish.be/" target="_blank" data-gtm="footer/license2publish/picture" rel="noopener noreferrer"> <img data-src="/static/license2publish.png" class="license2publish lazy" alt="License 2 Publish" loading="lazy"> </a> <a href="http://www.jep.be/nl" target="_blank" data-gtm="footer/JEP/picture" rel="noopener noreferrer"> <img data-src="/static/jep.png" class="jep lazy" alt="Jury voor Ethische Praktijken" loading="lazy"> </a> <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" data-gtm="footer/CIM/picture" rel="noopener noreferrer"> <img data-src="/static/cim-internet.png" class="cim lazy" alt="Centrum voor Informatie over de Media" loading="lazy"> </a> </div> </div>  </div> </div>  <div class="ad--layer" id="outofpage1" data-id="outofpage1"> <script>window.loadAdvertSlot("outofpage1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-MTLMGR5" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 