<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>&quot;Geen aanleiding dat IS-leider dood is&quot; | Video | De Morgen</title>
<meta name="description" content="&amp;quot;Ik ben er absoluut niet zeker van dat IS-leider Abu Bakr al-Baghdadi overleden is&amp;quot;, zegt IS-expert Pieter Van Ostaeyen aan VTM NIEUWS. &amp;quot;Ik heb geen enkele&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=3.7" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=3.7" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="terrorisme, religie en geloof, Abu Bakr al-Baghdadi"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="&amp;quot;Ik ben er absoluut niet zeker van dat IS-leider Abu Bakr al-Baghdadi overleden is&amp;quot;, zegt IS-expert Pieter Van Ostaeyen aan VTM NIEUWS. &amp;quot;Ik heb geen enkele&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="&quot;Geen aanleiding dat IS-leider dood is&quot;"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images0.persgroep.net/rcs/fvbroCHs2HoWmMci3jZXtf4_zzc/diocontent/108602254/_crop/0/0/1024/576/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-07-12"/>

<meta property="og:title" content="&quot;Geen aanleiding dat IS-leider dood is&quot;"/><meta property="og:description" content="&amp;quot;Ik ben er absoluut niet zeker van dat IS-leider Abu Bakr al-Baghdadi overleden is&amp;quot;, zegt IS-expert Pieter Van Ostaeyen aan VTM NIEUWS. &amp;quot;Ik heb geen enkele&amp;hellip;"/><meta property="og:url" content="https://www.demorgen.be/buitenland/-geen-aanleiding-dat-is-leider-dood-is-b22b063b/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images0.persgroep.net/rcs/fvbroCHs2HoWmMci3jZXtf4_zzc/diocontent/108602254/_crop/0/0/1024/576/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-07-12T01:28:02CEST"/><meta property="article:section" content="Buitenland"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="https://www.demorgen.be/buitenland/-geen-aanleiding-dat-is-leider-dood-is-b22b063b/"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=3.7"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=3.7"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=3.7"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=3.7"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=3.7"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=3.7"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=3.7"></script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=3.7");
		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=3.7");
	})();
</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		if (typeof window.dfp !== 'undefined') {
			var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1"],
			i = 0,
			l = slotsOnPage.length,
			slots = [];

			for (i; i < l; i++) {
				slot = slotsOnPage[i];
				slots.push(allSlots[slot]);
			}

			var opts = {
					'tag': {
						'networkId': 7594,
						'adUnit': "dm\/dm.site-%screenSize%\/nieuws\/buitenland"
					},
					'shortTargetNames': false,
					'async': true,
					'singleRequest': true,
					'collapseEmpty': true,
					'breakpoints': [{
						'name': 'small',
						'begin': 320,
						'end': 767
					}, {
						'name': 'medium',
						'begin': 768,
						'end': 983
					}, {
						'name': 'large',
						'begin': 984,
						'end': Infinity
					}],
					'callbacks': {
						'renderEnded': onRenderEndedCallback,
						'resize': onDimensionChangeCallback,
						'orientation': onDimensionChangeCallback,
						'showHPTO': onShowHPTOCallback,
						'hideCreative': hideCreativeCallback 
					}
				},
				targeting = {
					'pagetype': "detail_default",
					'topics': ["terrorisme","religie-en-geloof","abu-bakr-al-baghdadi"],
					'compid': "22b063b",
					'paying': false,
					'inread': false,
					'dossier': null,
					'kuid': Krux.kuid,
					'ksg': Krux.segments,
					'wtype': "HEAVY_RAIN",
					'wcur': 16,
					'wmin': 16,
					'wmax': 20,
					'wrain': 0,
					'wwind': 3
				},
				slots = slots;

			window.dfp.init(opts, targeting, slots);
		}
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "22b063b"
},
"headline": "&quot;Geen aanleiding dat IS-leider dood is&quot;",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/yy8bKYyPrkxX5FsIETgdhgxFsAA/diocontent/108602254/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-07-12, 01:28+02:00",
"dateModified": "2017-07-12, 01:35+02:00",
"author":
{
"@type": "Person",
"name": ""
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=3.7",
"width": 218,
"height": 40
}
},
"description": "&quot;Ik ben er absoluut niet zeker van dat IS-leider Abu Bakr al-Baghdadi overleden is&quot;, zegt IS-expert Pieter Van Ostaeyen aan VTM NIEUWS. &quot;Ik heb geen enkele aanwijzing dat dat het geval zou zijn.&quot; Nochtans heeft de terreurgroep er alle belang bij om dat zo snel mogelijk mede te delen."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" target="_blank">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=3.7"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="nav__list__item--sub">
							<a href="https://www.demorgen.be/het-weer/" class="nav__list__item__link"
								title="Weerbericht" data-gtm="header/weather/icon"> 
								<span class="icon-meteo icon-meteo-heavy-rain"></span>
								<span>16°</span>
							</a>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="nav__list__item--sub">		
							<a href="https://www.demorgen.be/tv-gids/" class="nav__list__item__link"
								title="TV" data-gtm="header/TV-guide/icon">
								<span class="icon icon-tv"></span> 
								<span>TV</span>
							</a>
						</div>					
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="https://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.7" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/" class="subsection-menu__list__item__link">
										<span>Homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/binnenland/" class="subsection-menu__list__item__link">
										<span>Binnenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/buitenland/" class="subsection-menu__list__item__link">
										<span>Buitenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/politiek/" class="subsection-menu__list__item__link">
										<span>Politiek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/economie/" class="subsection-menu__list__item__link">
										<span>Economie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/wetenschap/" class="subsection-menu__list__item__link">
										<span>Wetenschap</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/opinie/" class="subsection-menu__list__item__link">
										<span>Opinie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/sport/" class="subsection-menu__list__item__link">
										<span>Sport</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/cult/" class="subsection-menu__list__item__link">
										<span>Cult.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/muziek/" class="subsection-menu__list__item__link">
										<span>Muziek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/film/" class="subsection-menu__list__item__link">
										<span>Film</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/tvmedia/" class="subsection-menu__list__item__link">
										<span>Tv &amp; Media</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/technologie/" class="subsection-menu__list__item__link">
										<span>Technologie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/podium/" class="subsection-menu__list__item__link">
										<span>Podium</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/expo/" class="subsection-menu__list__item__link">
										<span>Expo</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/boeken/" class="subsection-menu__list__item__link">
										<span>Boeken</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/zine/" class="subsection-menu__list__item__link">
										<span>Zine.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/interviewreportage/" class="subsection-menu__list__item__link">
										<span>Interview</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/goesting/" class="subsection-menu__list__item__link">
										<span>Goesting</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/lifestyle/" class="subsection-menu__list__item__link">
										<span>Lifestyle</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/mode/" class="subsection-menu__list__item__link">
										<span>Mode</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/etendrinken/" class="subsection-menu__list__item__link">
										<span>Eten &amp; Drinken</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/reizen/" class="subsection-menu__list__item__link">
										<span>Reizen</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/fotografie/" class="subsection-menu__list__item__link">
										<span>Fotografie</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Home</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Select</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Kiosk</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="https://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Voordelen</span>
										</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon">
							<span class="icon icon-loupe"></span><span class="nav__item__caption">Zoeken</span>
						</a>
						<div class="subsection-menu nav-search--item">
							<form action="https://www.demorgen.be/zoek/meest-recent/?sorting=DATE_DESC" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/buitenland/-geen-aanleiding-dat-is-leider-dood-is-b22b063b/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="https://www.demorgen.be/zoek/meest-recent/?sorting=DATE_DESC" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="https://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.7" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="https://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="https://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="https://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=3.7"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="https://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-heavy-rain"></span>
						<span class="mobile-nav__weather__temp">
							16
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="https://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/buitenland/-geen-aanleiding-dat-is-leider-dood-is-b22b063b/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


	<div class="container">
		<div class="row">
			
			<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/buitenland/"
				   title="Buitenland"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Buitenland</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Video</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>&quot;Geen aanleiding dat IS-leider dood is&quot;</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-07-12, 01:28+02:00">12-07-17, 01.28u</time>
			
			<span class="author-info__source">- Bron: vtmnieuws.be</span>
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="22b063b" data-article-save-toggle="https://www.demorgen.be/async/article/22b063b/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><div class="article__media-container article__top-media">
	<div class="video-embed video-embed--vmma">
		
		<iframe width="642" height="430" src="https://syndication.medialaan.be/syndication?vID=7bf3d67701f7d1445195ff2d6850713b&amp;amp;sID=HLN&amp;amp" frameborder="0" webkitAllowFullScreen="true" allowfullscreen="true">
		</iframe>
	</div>
	
</div>
</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="22b063b" data-article-save-toggle="https://www.demorgen.be/async/article/22b063b/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax22b063b/ouXD6"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax22b063b/ouXD6&amp;related=DeMorgen&amp;text=&quot;Geen aanleiding dat IS-leider dood is&quot;&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=%22Geen%20aanleiding%20dat%20IS-leider%20dood%20is%22- De Morgen&amp;body=http://www.dm.be/s/ax22b063b/ouXD6" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=&quot;Geen aanleiding dat IS-leider dood is&quot;%0A%0Ahttp://www.dm.be/s/ax22b063b/ouXD6" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky-medium" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky-medium"), {
						'breakpoints': {
							'large': false,
							'medium': true,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
<div class="fjs-contentBody">
	<div class="article__body__container first">
		

		
		

		
			<p class="article__body__paragraph">"Ik ben er absoluut niet zeker van dat IS-leider Abu Bakr al-Baghdadi overleden is", zegt IS-expert Pieter Van Ostaeyen aan VTM NIEUWS. "Ik heb geen enkele aanwijzing dat dat het geval zou zijn." Nochtans heeft de terreurgroep er alle belang bij om dat zo snel mogelijk mede te delen.</p>

		
		

		
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax22b063b/ouXD6" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax22b063b/ouXD6&amp;related=DeMorgen&amp;text=&quot;Geen aanleiding dat IS-leider dood is&quot;&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=%22Geen%20aanleiding%20dat%20IS-leider%20dood%20is%22- De Morgen&amp;body=http://www.dm.be/s/ax22b063b/ouXD6" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list">
			<li class="inline-list__item first">
				<a href="https://www.demorgen.be/alle-nieuws-over-terrorisme/" class="button button--inverted button--related-topics" data-gtm="tags/terrorisme/text">
					<span>terrorisme</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="https://www.demorgen.be/alle-nieuws-over-religie-en-geloof/" class="button button--inverted button--related-topics" data-gtm="tags/religie en geloof/text">
					<span>religie en geloof</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="https://www.demorgen.be/zoek/?query=Abu+Bakr+al-Baghdadi" class="button button--inverted button--related-topics" data-gtm="tags/abu bakr al-baghdadi/text">
					<span>Abu Bakr al-Baghdadi</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="22b063b" data-article-save-toggle="https://www.demorgen.be/async/article/22b063b/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax22b063b/ouXD6"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax22b063b/ouXD6&amp;related=DeMorgen&amp;text=&quot;Geen aanleiding dat IS-leider dood is&quot;&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=%22Geen%20aanleiding%20dat%20IS-leider%20dood%20is%22- De Morgen&amp;body=http://www.dm.be/s/ax22b063b/ouXD6" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=&quot;Geen aanleiding dat IS-leider dood is&quot;%0A%0Ahttp://www.dm.be/s/ax22b063b/ouXD6" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="https://www.demorgen.be/buitenland/-i-love-it-e-mails-bewijzen-dat-trump-jr-gretig-toehapt-op-russische-informatie-over-clinton-b10943d2/" title="&quot;I love it&quot;: e-mails bewijzen dat Trump Jr. gretig toehapt op Russische informatie over Clinton"
				class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>&quot;I love it&quot;: e-mails bewijzen dat Trump Jr. gretig toehapt op Russische informatie over Clinton</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/wetenschap/is-dit-amelia-earhart-foto-voedt-discussie-over-pilote-die-mysterieus-verdween-b2a29aa3/" title="Is dit Amelia Earhart? Foto voedt discussie over pilote die mysterieus verdween"
				class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Is dit Amelia Earhart? Foto voedt discussie over pilote die mysterieus verdween</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/binnenland/gescreend-door-politie-geweigerd-door-tomorrowland-b95b761d/" title="Gescreend door politie, geweigerd door Tomorrowland"
				class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Gescreend door politie, geweigerd door Tomorrowland</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/binnenland/vrouw-45-sterft-op-bus-de-lijn-in-sint-truiden-b07b2f1e/" title="Vrouw (45) sterft op bus De Lijn in Sint-Truiden"
				class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Vrouw (45) sterft op bus De Lijn in Sint-Truiden</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/boris-johnson-europese-unie-kan-naar-haar-geld-fluiten-b18ffebe/" title="Boris Johnson: &quot;Europese Unie kan naar haar geld fluiten&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Boris Johnson: &quot;Europese Unie kan naar haar geld fluiten&quot;</span>
				
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
						'breakpoints': {
							'large': true,
							'medium': false,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->

<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/binnenland/n-va-parlementslid-piet-de-bruyn-trouwt-op-vlaamse-feestdag-met-vriend-b5bc8d22/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">02.30u</time>
                <span class="articles-list__title" title="N-VA-parlementslid Piet De Bruyn trouwt op Vlaamse feestdag met vriend">
					N-VA-parlementslid Piet De Bruyn trouwt op Vlaamse feestdag met vriend
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/technologie/eurostar-lanceert-virtual-reality-avontuur-dat-van-treinreis-een-indrukwekkende-ervaring-moet-maken-be0bebaa/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">02.00u</time>
                <span class="articles-list__title" title="Eurostar lanceert virtual reality-avontuur dat van treinreis een indrukwekkende ervaring moet maken">
					Eurostar lanceert virtual reality-avontuur dat van treinreis een indrukwekkende ervaring moet maken
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/nieuws/julian-assange-adviseerde-trump-jr-mails-via-wikileaks-naar-buiten-te-brengen-b5e51733/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">00.45u</time>
                <span class="articles-list__title" title="Julian Assange adviseerde Trump Jr. mails via WikiLeaks naar buiten te brengen">
					Julian Assange adviseerde Trump Jr. mails via WikiLeaks naar buiten te brengen
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/geisoleerd-qatar-en-vs-tekenen-akkoord-over-strijd-tegen-terreur-b76cb8d4/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">00.15u</time>
                <span class="articles-list__title" title="Geïsoleerd Qatar en VS tekenen akkoord over strijd tegen terreur">
					Geïsoleerd Qatar en VS tekenen akkoord over strijd tegen terreur
					
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="https://www.demorgen.be/plus/dmselect/">
				<span class="identity">
					D<span class="identity__emphasis">M</span>
					<svg width="25" height="25" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/buitenland/zo-vader-zo-zoon-dit-is-donald-trump-jr-bbf54b84/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Zo vader zo zoon? Dit is Donald Trump Jr.</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/buitenland/zo-vader-zo-zoon-dit-is-donald-trump-jr-bbf54b84/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/1tVI0RlMN5goxIVn5nXnWClVVhE/diocontent/108594360/_focus/0.25/0.31/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/etendrinken/vegetarisch-vlees-er-is-een-wereldwijde-voedselrevolutie-op-komst-bc62b544/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Vegetarisch vlees: er is een wereldwijde voedselrevolutie op komst</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/etendrinken/vegetarisch-vlees-er-is-een-wereldwijde-voedselrevolutie-op-komst-bc62b544/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/At-AX5uLgna6HEvNnzrkq4WC_Mk/diocontent/108597781/_focus/0.5/0.56/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/politiek/een-protserig-souvenir-uit-kazachstan-met-opvallende-timing-b391e028/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Een protserig souvenir uit Kazachstan met opvallende timing </a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/politiek/een-protserig-souvenir-uit-kazachstan-met-opvallende-timing-b391e028/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/iciuEZYNsY05lKbpb1nx2LfeqfU/diocontent/108590462/_focus/0.5/0.28/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/mode/-vogelverschrikkers-en-flaporen-op-de-catwalk-je-moet-geen-barbie-of-ken-meer-zijn-b36c9868/" class="articles-list__item__link" data-gtm="select-box/art-4/text">'Vogelverschrikkers' en flaporen op de catwalk: "Je moet geen Barbie of Ken meer zijn"</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/mode/-vogelverschrikkers-en-flaporen-op-de-catwalk-je-moet-geen-barbie-of-ken-meer-zijn-b36c9868/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/6ItHZEaaL4Mf3avB0Gw_xgxDGoA/diocontent/107823364/_focus/0.49/0.13/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/tvmedia/-sorry-dit-artikel-kan-je-niet-lezen-door-jouw-internetprovider-b56c46df/" class="articles-list__item__link" data-gtm="select-box/art-5/text">"Sorry, dit artikel kan je niet lezen door jouw internetprovider"</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/tvmedia/-sorry-dit-artikel-kan-je-niet-lezen-door-jouw-internetprovider-b56c46df/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/_dOtsJtNrf1mwFKQ7rRfAz1lWVU/diocontent/108590477/_focus/0.419921875/0.5485232067510548/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="https://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=12072017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">wo 12 jul 2017</time>
							<img class="kiosk-list__cover" src="https://images0.persgroep.net/rcs/B1Kg4CVimrP53T6aeV_YbIxZO9A/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170712_01.jpg" alt="krant van wo 12 jul 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/7Nm57-WNRMZ-8YQnECNtXJrAzgo/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170712_01.jpg"
								alt="krant van wo 12 jul 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/plus/voordelen/10-belgische-iconen-op-vinyl-o188/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">10 Belgische iconen op vinyl</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/10-belgische-iconen-op-vinyl-o188/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/cdpIk41pQzMi5nlWkDZuYDf7l8w/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Vinyl_Platen_984x440.png" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Expo 'Het afwezige museum' in Wiels - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/drX06wO0sbloqI0SSYw118KAJFI/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FWIELS_Mark%2520Manders_Dry%2520Clay%2520Head_Photo%2520Sergio%2520Lopez_klein.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Expo 'Margiela, de Hermès jaren' in MoMu - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/L_Gjk6ioCFuMzorJO_4Wkk8Qzs0/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMargiela.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/plus/voordelen/expo-a-temporary-futures-institute-in-het-m-hka-in-antwerpen-gratis-duoticket-o178/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Expo 'A Temporary Futures Institute' in het M HKA in Antwerpen - Gratis Duoticket </a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-a-temporary-futures-institute-in-het-m-hka-in-antwerpen-gratis-duoticket-o178/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/N1Fdzb41rX3BfMo5pAfdZ1MA4n4/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMUHKA_v2.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-september-2017-en-krijg-20-op-vliegtickets-o37/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Boek vóór 1 september 2017 en krijg -20% op vliegtickets</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-september-2017-en-krijg-20-op-vliegtickets-o37/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/ITPlFWFS-NeiHbEy5jsCfI9aTxU/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FA319-BA09%2520plus_v3.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>		
		<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/binnenland/n-va-parlementslid-piet-de-bruyn-trouwt-op-vlaamse-feestdag-met-vriend-b5bc8d22/" class="outro-links" data-gtm="outro-binnenland/art-1/text">N-VA-parlementslid Piet De Bruyn trouwt op Vlaamse feestdag met vriend</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/binnenland/gescreend-door-politie-geweigerd-door-tomorrowland-b95b761d/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Gescreend door politie, geweigerd door Tomorrowland</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/binnenland/aanvaller-raoul-hedebouw-blijft-aangehouden-b4113513/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Aanvaller Raoul Hedebouw blijft aangehouden</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/buitenland/-geen-aanleiding-dat-is-leider-dood-is-b22b063b/" class="outro-links" data-gtm="outro-buitenland/art-1/text">"Geen aanleiding dat IS-leider dood is"</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/buitenland/geisoleerd-qatar-en-vs-tekenen-akkoord-over-strijd-tegen-terreur-b76cb8d4/" class="outro-links" data-gtm="outro-buitenland/art-2/text">Geïsoleerd Qatar en VS tekenen akkoord over strijd tegen terreur</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/buitenland/haiti-wil-na-meer-dan-20-jaar-weer-eigen-leger-b94df081/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Haïti wil na meer dan 20 jaar weer eigen leger</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/politiek/je-stem-verdelen-over-meerdere-partijen-geen-goed-idee-b25569dd/" class="outro-links" data-gtm="outro-politiek/art-1/text">Je stem verdelen over meerdere partijen? Geen goed idee</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/politiek/akkoord-rond-goed-bestuur-in-zicht-in-franstalig-belgie-bb72be51/" class="outro-links" data-gtm="outro-politiek/art-2/text">Akkoord rond goed bestuur in zicht in Franstalig België</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/politiek/-bijna-een-op-vijf-europese-stemmen-ging-sinds-2016-naar-populistische-partijen-baf1f3c2/" class="outro-links" data-gtm="outro-politiek/art-3/text">"Bijna een op vijf Europese stemmen ging sinds 2016 naar populistische partijen"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/economie/de-backer-wil-seizoensarbeid-uitbreiden-ondanks-afwijzing-van-sociale-partners-be7803e2/" class="outro-links" data-gtm="outro-economie/art-1/text">De Backer wil seizoensarbeid uitbreiden ondanks afwijzing van sociale partners</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/economie/job-zkt-kandidaat-unizo-ziet-structurele-krapte-op-arbeidsmarkt-ba45983d/" class="outro-links" data-gtm="outro-economie/art-2/text">Job zkt. kandidaat: Unizo ziet structurele krapte op arbeidsmarkt</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/economie/kwart-meer-passagiers-voor-brussels-airlines-in-eerste-jaarhelft-bfd882c1/" class="outro-links" data-gtm="outro-economie/art-3/text">Kwart meer passagiers voor Brussels Airlines in eerste jaarhelft</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/wetenschap/is-dit-amelia-earhart-foto-voedt-discussie-over-pilote-die-mysterieus-verdween-b2a29aa3/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">Is dit Amelia Earhart? Foto voedt discussie over pilote die mysterieus verdween</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/wetenschap/wallaby-gered-van-verdrinkingsdood-heeft-nieuwe-naam-bacd4fd1/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">Wallaby gered van verdrinkingsdood heeft nieuwe naam</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/wetenschap/vakantie-hoe-korter-hoe-beter-b9a8773b/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Vakantie: hoe korter, hoe beter</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/opinie/het-trump-familiespektakel-geen-scenarist-kan-het-bedenken-b5ffdbdf/" class="outro-links" data-gtm="outro-opinie/art-1/text">Het Trump-familiespektakel: geen scenarist kan het bedenken</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/opinie/een-democratie-waarin-het-parlement-zichzelf-zo-monddood-maakt-is-geen-gezonde-democratie-b31a0ffd/" class="outro-links" data-gtm="outro-opinie/art-2/text">Een democratie waarin het parlement zichzelf zo monddood maakt, is geen gezonde democratie</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/opinie/waarom-het-woord-hervormen-ons-wantrouwig-moet-maken-b621fc2c/" class="outro-links" data-gtm="outro-opinie/art-3/text">Waarom het woord 'hervormen' ons wantrouwig moet maken</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/sport/speerwerper-johannes-vetter-pakt-uit-met-vijfde-worp-aller-tijden-b4ed9a20/" class="outro-links" data-gtm="outro-sport/art-1/text">Speerwerper Johannes Vetter pakt uit met vijfde worp aller tijden</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/sport/peter-sagan-gaat-van-start-in-binckbank-tour-b4111b20/" class="outro-links" data-gtm="outro-sport/art-2/text">Peter Sagan gaat van start in BinckBank Tour</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/sport/marcel-kittel-ei-zo-na-niet-in-tour-door-glazen-schuifdeur-b685bfd7/" class="outro-links" data-gtm="outro-sport/art-3/text">Marcel Kittel ei zo na niet in Tour door glazen schuifdeur</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/muziek/-een-ster-van-stan-van-samang-op-nummer-1-in-vlaamse-100-van-radio-2-b638baca/" class="outro-links" data-gtm="outro-muziek/art-1/text">'Een ster' van Stan Van Samang op nummer 1 in Vlaamse 100 van Radio 2</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/muziek/de-5-kippenvel-sessies-van-jan-douwe-kroeske-b8cc79a1/" class="outro-links" data-gtm="outro-muziek/art-2/text">De 5 kippenvel-sessies van Jan Douwe Kroeske</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/muziek/jan-douwe-kroeske-met-2-meter-sessie-op-boomtown-muziek-in-puurste-vorm-b8e502ff/" class="outro-links" data-gtm="outro-muziek/art-3/text">Jan Douwe Kroeske met 2 Meter Sessie op Boomtown: "Muziek in puurste vorm"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/film/-war-for-the-planet-of-the-apes-apen-maken-hollywood-intelligent-ba251939/" class="outro-links" data-gtm="outro-film/art-1/text">‘War for the Planet of the Apes’: Apen maken Hollywood intelligent</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/film/john-oliver-wordt-nieuwe-stem-van-zazu-in-the-lion-king-b0060c64/" class="outro-links" data-gtm="outro-film/art-2/text">John Oliver wordt nieuwe stem van Zazu in 'The Lion King'</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/film/-song-to-song-een-puberaal-maar-virtuoos-en-ontroerend-liefdesverhaal-bd321186/" class="outro-links" data-gtm="outro-film/art-3/text">‘Song to Song’: een puberaal maar virtuoos en ontroerend liefdesverhaal</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/tvmedia/dit-is-wat-er-gebeurt-als-sef-faberyayo-herman-koch-gaan-interviewen-b7a24d84/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">Dit is wat er gebeurt als Sef & Faberyayo Herman Koch gaan interviewen</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/tvmedia/massascene-voor-patser-in-antwerpse-nachtclub-b3b3fe48/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Massascène voor Patser in Antwerpse nachtclub</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/tvmedia/-sorry-dit-artikel-kan-je-niet-lezen-door-jouw-internetprovider-b56c46df/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">"Sorry, dit artikel kan je niet lezen door jouw internetprovider"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/technologie/eurostar-lanceert-virtual-reality-avontuur-dat-van-treinreis-een-indrukwekkende-ervaring-moet-maken-be0bebaa/" class="outro-links" data-gtm="outro-technologie/art-1/text">Eurostar lanceert virtual reality-avontuur dat van treinreis een indrukwekkende ervaring moet maken</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/technologie/leer-acteren-met-kevin-spacey-of-tennissen-met-serena-williams-b4519629/" class="outro-links" data-gtm="outro-technologie/art-2/text">Leer acteren met Kevin Spacey of tennissen met Serena Williams</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/technologie/in-china-kan-je-internetcensuur-straks-niet-meer-omzeilen-bf6a4e17/" class="outro-links" data-gtm="outro-technologie/art-3/text">In China kan je internetcensuur straks niet meer omzeilen</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/podium/cultuur-met-de-paplepel-ingegeven-bb23fef7/" class="outro-links" data-gtm="outro-podium/art-1/text">Cultuur met de paplepel ingegeven</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/podium/straffe-stenen-sexy-sprookjefiguren-en-een-ontgoocheling-onze-podiumtips-b2e4ca59/" class="outro-links" data-gtm="outro-podium/art-2/text">Straffe stenen, sexy sprookjefiguren en een ontgoocheling: onze podiumtips</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/podium/alles-komt-terug-hommage-aan-acteur-en-auteur-wim-de-wulf-1956-2016-b5077a6d/" class="outro-links" data-gtm="outro-podium/art-3/text">Alles komt terug: hommage aan acteur en auteur Wim De Wulf (1956-2016)</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/expo/nieuwe-toegangsweg-pairi-daiza-kost-10-miljoen-euro-bab3db4d/" class="outro-links" data-gtm="outro-expo/art-1/text">Nieuwe toegangsweg Pairi Daiza kost 10 miljoen euro</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/expo/een-charmante-pier-met-zicht-op-de-zee-een-zonnig-vakantieoord-think-again-b939ec92/" class="outro-links" data-gtm="outro-expo/art-2/text">Een charmante pier met zicht op de zee? Een zonnig vakantieoord? Think again</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/expo/miranda-schmitz-leven-zonder-smartphone-baad6465/" class="outro-links" data-gtm="outro-expo/art-3/text">Miranda Schmitz: leven zonder smartphone</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/boeken/schimmen-in-een-schaduwmetropool-be07b5df/" class="outro-links" data-gtm="outro-boeken/art-1/text">Schimmen in een schaduwmetropool</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/boeken/andre-vandorpe-stapt-op-als-algemeen-directeur-boek-be-b2473af1/" class="outro-links" data-gtm="outro-boeken/art-2/text">André Vandorpe stapt op als algemeen directeur Boek.be</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/boeken/nero-gaat-weer-eenmalig-op-avontuur-be7c8681/" class="outro-links" data-gtm="outro-boeken/art-3/text">Nero gaat weer (eenmalig?) op avontuur</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/interviewreportage/-wij-luisteren-naar-elvis-en-rijden-met-de-mobilhome-door-europa-het-leven-kan-simpel-zijn-b100e991/" class="outro-links" data-gtm="outro-interview/art-1/text">"Wij luisteren naar Elvis en rijden met de mobilhome door Europa. Het leven kan simpel zijn"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/interviewreportage/hendrik-vos-ik-heb-nooit-moeten-vechten-b5a26c44/" class="outro-links" data-gtm="outro-interview/art-2/text">Hendrik Vos: "Ik heb nooit moeten vechten"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/interviewreportage/darwin-blijft-voor-heisa-zorgen-ik-begrijp-niet-waarom-vrouwen-eigenlijk-zo-boos-zijn-bbd774d2/" class="outro-links" data-gtm="outro-interview/art-3/text">Darwin blijft voor heisa zorgen: "Ik begrijp niet waarom vrouwen eigenlijk zo boos zijn"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/goesting/jef-van-echelpoel-ik-sta-nog-het-liefst-wat-te-loeren-aan-de-toog-bb674665/" class="outro-links" data-gtm="outro-goesting/art-1/text">Jef Van Echelpoel: "Ik sta nog het liefst wat te loeren aan de toog"</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/goesting/creme-de-la-creme-hier-lik-je-de-lekkerste-ijsjes-van-het-land-b3dc6963/" class="outro-links" data-gtm="outro-goesting/art-2/text">Crème de la crème: hier lik je de lekkerste ijsjes van het land</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/goesting/rudi-vranckx-islamitische-staat-weet-wat-ik-doe-daar-ben-ik-van-overtuigd-b36b7a4ea/" class="outro-links" data-gtm="outro-goesting/art-3/text">Rudi Vranckx: "Islamitische Staat weet wat ik doe. Daar ben ik van overtuigd"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/lifestyle/-ze-was-beledigd-nadat-ik-voor-het-eerst-had-verteld-wie-ik-echt-was-en-ik-kon-haar-geen-ongelijk-geven-b3fe1cbe/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">"Ze was beledigd nadat ik voor het eerst had verteld wie ik echt was. En ik kon haar geen ongelijk geven"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/lifestyle/-met-een-ziek-kind-ga-je-beter-niet-naar-de-huisarts-b7d1e7b75/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">"Met een ziek kind ga je beter niet naar de huisarts"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/lifestyle/onlinedaten-dan-zoek-je-beter-eerst-een-copywriter-b92cf828/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Onlinedaten? Dan zoek je beter eerst een copywriter</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/mode/-vogelverschrikkers-en-flaporen-op-de-catwalk-je-moet-geen-barbie-of-ken-meer-zijn-b36c9868/" class="outro-links" data-gtm="outro-mode/art-1/text">'Vogelverschrikkers' en flaporen op de catwalk: "Je moet geen Barbie of Ken meer zijn"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/mode/veronique-branquinho-zet-modelabel-stop-b7dedbcf/" class="outro-links" data-gtm="outro-mode/art-2/text">Veronique Branquinho zet modelabel stop</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/mode/binnenkort-exclusief-bij-lidl-modelijn-van-topmodel-heidi-klum-bd0e02b9/" class="outro-links" data-gtm="outro-mode/art-3/text">Binnenkort exclusief bij Lidl: modelijn van topmodel Heidi Klum</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/etendrinken/vegetarisch-vlees-er-is-een-wereldwijde-voedselrevolutie-op-komst-bc62b544/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Vegetarisch vlees: er is een wereldwijde voedselrevolutie op komst</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/etendrinken/-voor-mij-een-broodje-krokodil-en-bitterballen-met-meelwormen-b8f6efe6/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">‘Voor mij een broodje krokodil en bitterballen met meelwormen.’</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/etendrinken/deze-tiki-cocktailbars-doen-u-wegdromen-naar-exotische-oorden-b6392e6f/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Deze tiki cocktailbars doen u wegdromen naar exotische oorden</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/reizen/koffiebar-creche-spa-of-fitnesszaal-aan-boord-wordt-dit-het-vliegtuig-van-de-toekomst-bcdbc663/" class="outro-links" data-gtm="outro-reizen/art-1/text">Koffiebar, crèche, spa of fitnesszaal aan boord: wordt dit het vliegtuig van de toekomst?</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/reizen/opschudding-in-italie-om-fascistisch-resort-b8ab62ae/" class="outro-links" data-gtm="outro-reizen/art-2/text">Opschudding in Italië om fascistisch resort</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/reizen/geld-verdienen-met-je-instagram-account-wie-wil-dat-niet-b5f66aac/" class="outro-links" data-gtm="outro-reizen/art-3/text">Geld verdienen met je Instagram-account, wie wil dat niet?</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/fotografie/jeroen-janssens-leven-op-de-grens-b933612e/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Jeroen Janssens: leven op de grens</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/fotografie/van-de-snelheid-in-de-ab-naar-de-kleurrijke-rust-b6de1dcb/" class="outro-links" data-gtm="outro-fotografie/art-2/text">Van de snelheid in de AB naar de kleurrijke rust</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/fotografie/-ik-hoop-dat-de-mensen-die-ik-portretteerde-rolmodellen-worden-b92e9f15a/" class="outro-links" data-gtm="outro-fotografie/art-3/text">"Ik hoop dat de mensen die ik portretteerde rolmodellen worden"</a>
					
				</li>
			</ul>
		</div>
	</div>
</section>

		<!-- article/partner-integration.html -->
<iframe src="https://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="https://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=22b063b&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary is-hidden">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="https://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="https://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="https://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=3.7"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=3.7"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=3.7"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=3.7"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=3.7" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=3.7" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		

		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot("outofpage--1", {
						'breakpoints': {
							'large': true,
							'medium': true,
							'small': true
						}
					});
				}
			</script>
		</div>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "https:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=3.7"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/22b063b?paid=false\u0026redirectUrl=https:\/\/www.demorgen.be\/buitenland\/-geen-aanleiding-dat-is-leider-dood-is-b22b063b\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=https:\/\/www.demorgen.be\/buitenland\/-geen-aanleiding-dat-is-leider-dood-is-b22b063b\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=https:\/\/www.demorgen.be\/buitenland\/-geen-aanleiding-dat-is-leider-dood-is-b22b063b\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=https:\/\/www.demorgen.be\/buitenland\/-geen-aanleiding-dat-is-leider-dood-is-b22b063b\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"https:\/\/www.demorgen.be\/async\/user"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=3.7"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"22b063b","type":"REGULAR ARTICLE","author":"UNKNOWN","pubdate":1499815682000,"movieSource":"VMMA","length":284,"access":"FREE","iptc":{"id":"|20000082|02000000|12000000|20000103|","label":"|misdaad|misdaad, recht en justitie|religie en geloof|terrorisme|"},"wiki":{"label":"|VTM|Abu Bakr al-Baghdadi|"},"ner":{"loc":null,"per":"|Pieter Van Ostaeyen|Abu Bakr al-Baghdadi|","org":"|VTM|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"buitenland","categoryid":"24003","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
