<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Deze wegmarkering laat fietser vlot oversteken | Video | De Morgen</title>
<meta name="description" content="Er komen nieuwe markeringen op drukke oversteekplaatsen voor fietsers: fietsgeleidingslijnen. Dat is nodig omdat fietsers er nu vaak ten onrechte van uitgaan&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=3.11" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=3.11" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="verkeer, politiek, Ben Weyts, Vlaanderen"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Er komen nieuwe markeringen op drukke oversteekplaatsen voor fietsers: fietsgeleidingslijnen. Dat is nodig omdat fietsers er nu vaak ten onrechte van uitgaan&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Deze wegmarkering laat fietser vlot oversteken"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images0.persgroep.net/rcs/V0wjnmr4yAKSY7dMA_KqtoryHMU/diocontent/110082247/_crop/59/33/901/510/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-08-15"/>

<meta property="og:title" content="Deze wegmarkering laat fietser vlot oversteken"/><meta property="og:description" content="Er komen nieuwe markeringen op drukke oversteekplaatsen voor fietsers: fietsgeleidingslijnen. Dat is nodig omdat fietsers er nu vaak ten onrechte van uitgaan&amp;hellip;"/><meta property="og:url" content="https://www.demorgen.be/binnenland/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f/"/><meta property="og:locale" content="nl_BE"/><meta property="fb:pages" content="231742536958,904880936207961"/><meta property="og:image" content="https://images0.persgroep.net/rcs/V0wjnmr4yAKSY7dMA_KqtoryHMU/diocontent/110082247/_crop/59/33/901/510/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-08-15T13:45:11CEST"/><meta property="article:section" content="Binnenland"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="https://www.demorgen.be/binnenland/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f/"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=3.11"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=3.11"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=3.11"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=3.11"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=3.11"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=3.11"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=3.11"></script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=3.11");
		window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=3.11");
	})();
</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		if (typeof window.dfp !== 'undefined') {
			var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1"],
			i = 0,
			l = slotsOnPage.length,
			slots = [];

			for (i; i < l; i++) {
				slot = slotsOnPage[i];
				slots.push(allSlots[slot]);
			}

			var opts = {
					'tag': {
						'networkId': 7594,
						'adUnit': "dm\/dm.site-%screenSize%\/nieuws\/binnenland"
					},
					'shortTargetNames': false,
					'async': true,
					'singleRequest': true,
					'collapseEmpty': true,
					'breakpoints': [{
						'name': 'small',
						'begin': 320,
						'end': 767
					}, {
						'name': 'medium',
						'begin': 768,
						'end': 983
					}, {
						'name': 'large',
						'begin': 984,
						'end': Infinity
					}],
					'callbacks': {
						'renderEnded': onRenderEndedCallback,
						'resize': onDimensionChangeCallback,
						'orientation': onDimensionChangeCallback,
						'showHPTO': onShowHPTOCallback,
						'hideCreative': hideCreativeCallback 
					}
				},
				targeting = {
					'pagetype': "detail_default",
					'topics': ["verkeer","politiek","ben-weyts","vlaanderen"],
					'compid': "813b38f",
					'paying': false,
					'inread': false,
					'dossier': null,
					'kuid': Krux.kuid,
					'ksg': Krux.segments,
					'wtype': "RAIN_WITH_STORM",
					'wcur': 20,
					'wmin': 17,
					'wmax': 26,
					'wrain': 0,
					'wwind': 10
				},
				slots = slots;

			window.dfp.init(opts, targeting, slots);
		}
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "813b38f"
},
"headline": "Deze wegmarkering laat fietser vlot oversteken",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/UYw0mhG8B4yCXIlulhniVQxiGYc/diocontent/110082247/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-08-15, 13:45+02:00",
"dateModified": "2017-08-15, 14:07+02:00",
"author":
{
"@type": "Person",
"name": ""
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=3.11",
"width": 218,
"height": 40
}
},
"description": "Er komen nieuwe markeringen op drukke oversteekplaatsen voor fietsers: fietsgeleidingslijnen. Dat is nodig omdat fietsers er nu vaak ten onrechte van uitgaan dat zij voorrang hebben bij het oversteken. De nieuwe markeringen zijn duidelijker en dus veiliger."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" 
							target="_blank" data-gtm="header/topics/icon">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=3.11"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="nav__list__item--sub">
							<a href="https://www.demorgen.be/het-weer/" class="nav__list__item__link"
								title="Weerbericht" data-gtm="header/weather/icon"> 
								<span class="icon-meteo icon-meteo-rain-with-storm"></span>
								<span>20°</span>
							</a>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="nav__list__item--sub">		
							<a href="https://www.demorgen.be/tv-gids/" class="nav__list__item__link"
								title="TV" data-gtm="header/TV-guide/icon">
								<span class="icon icon-tv"></span> 
								<span>TV</span>
							</a>
						</div>					
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="https://www.demorgen.be/" class="nav__list__item__link"
							data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.11" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/" class="subsection-menu__list__item__link" data-gtm="main-nav/nieuws/link">
										<span>Homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/binnenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/binnenland/link">
										<span>Binnenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/buitenland/" class="subsection-menu__list__item__link" data-gtm="main-nav/buitenland/link">
										<span>Buitenland</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/politiek/" class="subsection-menu__list__item__link" data-gtm="main-nav/politiek/link">
										<span>Politiek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/economie/" class="subsection-menu__list__item__link" data-gtm="main-nav/economie/link">
										<span>Economie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/wetenschap/" class="subsection-menu__list__item__link" data-gtm="main-nav/wetenschap/link">
										<span>Wetenschap</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/opinie/" class="subsection-menu__list__item__link" data-gtm="main-nav/opinie/link">
										<span>Opinie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/sport/" class="subsection-menu__list__item__link" data-gtm="main-nav/sport/link">
										<span>Sport</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/cult/" class="subsection-menu__list__item__link" data-gtm="main-nav/cultuur/link">
										<span>Cult.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/muziek/" class="subsection-menu__list__item__link" data-gtm="main-nav/muziek/link">
										<span>Muziek</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/film/" class="subsection-menu__list__item__link" data-gtm="main-nav/film/link">
										<span>Film</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/tvmedia/" class="subsection-menu__list__item__link" data-gtm="main-nav/tvmedia/link">
										<span>Tv &amp; Media</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/technologie/" class="subsection-menu__list__item__link" data-gtm="main-nav/technologie/link">
										<span>Technologie</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/podium/" class="subsection-menu__list__item__link" data-gtm="main-nav/podium/link">
										<span>Podium</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/expo/" class="subsection-menu__list__item__link" data-gtm="main-nav/expo/link">
										<span>Expo</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/boeken/" class="subsection-menu__list__item__link" data-gtm="main-nav/boeken/link">
										<span>Boeken</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/zine/" class="subsection-menu__list__item__link" data-gtm="main-nav/magazine/link">
										<span>Zine.homepage</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/interviewreportage/" class="subsection-menu__list__item__link" data-gtm="main-nav/interviewreportage/link">
										<span>Interview</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/goesting/" class="subsection-menu__list__item__link" data-gtm="main-nav/goesting/link">
										<span>Goesting</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-3">
									<a href="https://www.demorgen.be/lifestyle/" class="subsection-menu__list__item__link" data-gtm="main-nav/lifestyle/link">
										<span>Lifestyle</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-4">
									<a href="https://www.demorgen.be/mode/" class="subsection-menu__list__item__link" data-gtm="main-nav/mode/link">
										<span>Mode</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-5">
									<a href="https://www.demorgen.be/etendrinken/" class="subsection-menu__list__item__link" data-gtm="main-nav/etendrinken/link">
										<span>Eten &amp; Drinken</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-6">
									<a href="https://www.demorgen.be/reizen/" class="subsection-menu__list__item__link" data-gtm="main-nav/reizen/link">
										<span>Reizen</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-7">
									<a href="https://www.demorgen.be/fotografie/" class="subsection-menu__list__item__link" data-gtm="main-nav/fotografie/link">
										<span>Fotografie</span>
									</a>
								</li>
							</ul>
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="https://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>
						<div class="subsection-menu fjs-subsection-menu">	
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="https://www.demorgen.be/plus/" class="subsection-menu__list__item__link" data-gtm="main-nav/Home/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Home</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="https://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link" data-gtm="main-nav/Select/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Select</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="https://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link" data-gtm="main-nav/Kiosk/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Kiosk</span>
										</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="https://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link" data-gtm="main-nav/Voordelen/link">
										<span class="dm+">
											<span class="d">d</span><span class="m">m</span>
											<svg width="16" height="16" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
											<span class="txt">Voordelen</span>
										</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon">
							<span class="icon icon-loupe"></span><span class="nav__item__caption">Zoeken</span>
						</a>
						<div class="subsection-menu nav-search--item">
							<form action="https://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/binnenland/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="https://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="https://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=3.11" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="https://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="https://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="https://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=3.11"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="https://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-rain-with-storm"></span>
						<span class="mobile-nav__weather__temp">
							20
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="https://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=https://www.demorgen.be/binnenland/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


	<div class="container">
		<div class="row">
			
			<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="https://www.demorgen.be/binnenland/"
				   title="Binnenland"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Binnenland</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Video</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Deze wegmarkering laat fietser vlot oversteken</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-08-15, 13:45+02:00">15-08-17, 13.45u</time>
			
			<span class="author-info__source">- Bron: vtmnieuws.be</span>
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="813b38f" data-article-save-toggle="https://www.demorgen.be/async/article/813b38f/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images0.persgroep.net/rcs/9OlSRavKe9KBnKQJf1BgzzElnsg/diocontent/110082247/_crop/59/33/901/510/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images0.persgroep.net/rcs/7IoWyADWRlCB3rG8newzKBKutb8/diocontent/110082247/_crop/59/33/901/510/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">1</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption"></span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©vmma</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">Er komen nieuwe markeringen op drukke oversteekplaatsen voor fietsers: fietsgeleidingslijnen. Dat is nodig omdat fietsers er nu vaak ten onrechte van uitgaan dat zij voorrang hebben bij het oversteken. De nieuwe markeringen zijn duidelijker en dus veiliger.</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="813b38f" data-article-save-toggle="https://www.demorgen.be/async/article/813b38f/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax813b38f/1rqXe6"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax813b38f/1rqXe6&amp;related=DeMorgen&amp;text=Deze wegmarkering laat fietser vlot oversteken&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Deze%20wegmarkering%20laat%20fietser%20vlot%20oversteken- De Morgen&amp;body=http://www.dm.be/s/ax813b38f/1rqXe6" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Deze wegmarkering laat fietser vlot oversteken%0A%0Ahttp://www.dm.be/s/ax813b38f/1rqXe6" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="ad sky dart fjs-sky-medium" data-id="sky--1">
		
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot(document.querySelector('.' + "fjs-sky-medium"), {
					'breakpoints': {
						'large': false,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
	</div>

</div>
<div class="fjs-contentBody">
	<div class="article__body__container first">
		

		
		

		
			<p class="article__body__paragraph">Minister van Mobiliteit Ben Weyts (N-VA) testte de oversteekplaatsen vanochtend al eens uit. Ze zijn te herkennen aan haaientanden, een fietslogo op de grond en witte blokjes. De oversteekplaatsen komen er vooral op drukke voorrangswegen, om duidelijk te maken aan fietsers dat ze geen voorrang hebben als ze de straat willen oversteken. Want dat is nu op veel plaatsen te verwarrend. <br /><br />"In de rest van Vlaanderen doet men vandaag maar wat en op verschillende manieren", aldus Ben Weyts. "Ofwel wordt er geen markering aangebracht, maar dan weten vooral kinderen niet goed hoe ze aan de overkant moeten geraken. In andere gevallen trekt men soms gewoon in dezelfde kleur het fietspad door waardoor fietsers denken dat ze voorrang hebben, terwijl dat niet het geval is." <br /><br />De Vlaamse regering investeert deze regeerperiode 300 miljoen euro in nieuwe en veiligere fietsinfrastructuur, zoals deze oversteekplaatsen. Voor het einde van het jaar zullen ze overal in Vlaanderen aangelegd worden.</p>

		
		<div class="article__media-container article__media-container--bottom">
			
				<div class="article__media-container">
	<div class="video-embed video-embed--vmma">
		
		<iframe width="486" height="263" src="https://syndication.medialaan.be/syndication?vID=52cebc765437661132ca7e33efd03f31&amp;amp;sID=HLN&amp;amp" frameborder="0" webkitAllowFullScreen="true" allowfullscreen="true">
		</iframe>
	</div>
	
</div>

			
		</div>

		
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax813b38f/1rqXe6" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax813b38f/1rqXe6&amp;related=DeMorgen&amp;text=Deze wegmarkering laat fietser vlot oversteken&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Deze%20wegmarkering%20laat%20fietser%20vlot%20oversteken- De Morgen&amp;body=http://www.dm.be/s/ax813b38f/1rqXe6" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list">
			<li class="inline-list__item first">
				<a href="https://www.demorgen.be/alle-nieuws-over-verkeer/" class="button button--inverted button--related-topics" data-gtm="tags/verkeer/text">
					<span>verkeer</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="https://www.demorgen.be/alle-nieuws-over-politiek/" class="button button--inverted button--related-topics" data-gtm="tags/politiek/text">
					<span>politiek</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="https://www.demorgen.be/zoek/?query=Ben+Weyts" class="button button--inverted button--related-topics" data-gtm="tags/ben weyts/text">
					<span>Ben Weyts</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="https://www.demorgen.be/zoek/?query=Vlaanderen" class="button button--inverted button--related-topics" data-gtm="tags/vlaanderen/text">
					<span>Vlaanderen</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="813b38f" data-article-save-toggle="https://www.demorgen.be/async/article/813b38f/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax813b38f/1rqXe6"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax813b38f/1rqXe6&amp;related=DeMorgen&amp;text=Deze wegmarkering laat fietser vlot oversteken&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Deze%20wegmarkering%20laat%20fietser%20vlot%20oversteken- De Morgen&amp;body=http://www.dm.be/s/ax813b38f/1rqXe6" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Deze wegmarkering laat fietser vlot oversteken%0A%0Ahttp://www.dm.be/s/ax813b38f/1rqXe6" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="https://www.demorgen.be/tvmedia/geemotioneerde-jimmy-fallon-dat-onze-president-2-dagen-nodig-had-om-racisten-af-te-keuren-is-beschamend-b9e66185/" title="Geëmotioneerde Jimmy Fallon: &quot;Dat onze president 2 dagen nodig had om racisten af te keuren, is beschamend&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Geëmotioneerde Jimmy Fallon: &quot;Dat onze president 2 dagen nodig had om racisten af te keuren, is beschamend&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/amerikaanse-minister-van-defensie-bij-noord-koreaanse-raket-is-het-game-on-b3e8306f/" title="Amerikaanse minister van Defensie: &quot;Bij Noord-Koreaanse raket is het game on&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Amerikaanse minister van Defensie: &quot;Bij Noord-Koreaanse raket is het game on&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/steve-bannon-onder-vuur-roep-om-ontslag-topadviseur-trump-klinkt-luider-bf688df0/" title="Steve Bannon onder vuur, roep om ontslag topadviseur Trump klinkt luider"
				class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Steve Bannon onder vuur, roep om ontslag topadviseur Trump klinkt luider</span>
				
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/etendrinken/de-leukste-en-lekkerste-restaurants-aan-de-belgische-kust-ba2b2e24/" title="De leukste en lekkerste restaurants aan de Belgische kust"
				class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>De leukste en lekkerste restaurants aan de Belgische kust</span>
				<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
			</a>
		</li>
		<li>
			<a href="https://www.demorgen.be/buitenland/verhofstadt-over-brits-voorstel-voor-tijdelijke-douane-unie-na-brexit-een-fantasie-b704f21a/" title="Verhofstadt over Brits voorstel voor tijdelijke douane-unie na brexit: &quot;Een fantasie&quot;"
				class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Verhofstadt over Brits voorstel voor tijdelijke douane-unie na brexit: &quot;Een fantasie&quot;</span>
				
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="ad sky dart fjs-sky" data-id="sky--1">
		
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
					'breakpoints': {
						'large': true,
						'medium': false,
						'small': false
					}
				});
			}
		</script>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->

<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/sport/tt-ranieri-wil-el-ghanassy-cyriac-ruilt-oostende-voor-turkse-promovendus-manu-aast-op-barca-speler-b13fe429/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">14.20u</time>
                <span class="articles-list__title" title="TT: Ranieri wil El Ghanassy- Cyriac ruilt Oostende voor Turkse promovendus - ManU aast op Barça-speler">
					TT: Ranieri wil El Ghanassy- Cyriac ruilt Oostende voor Turkse promovendus - ManU aast op Barça-speler
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/macron-dient-klacht-in-tegen-fotograaf-die-hem-lastigviel-tijdens-vakantie-b22a87ba/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">14.19u</time>
                <span class="articles-list__title" title="Macron dient klacht in tegen fotograaf die hem lastigviel tijdens vakantie">
					Macron dient klacht in tegen fotograaf die hem lastigviel tijdens vakantie
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/buitenland/belg-opgepakt-die-in-istanboel-aanslag-wilde-plegen-b4414483/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">14.07u</time>
                <span class="articles-list__title" title="Belg opgepakt die in Istanboel aanslag wilde plegen">
					Belg opgepakt die in Istanboel aanslag wilde plegen
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="https://www.demorgen.be/wetenschap/bingewatchen-vergroot-risico-op-slechte-nachtrust-bae2416b/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">13.52u</time>
                <span class="articles-list__title" title="Bingewatchen vergroot risico op slechte nachtrust">
					Bingewatchen vergroot risico op slechte nachtrust
					
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="https://www.demorgen.be/plus/dmselect/">
				<span class="identity">
					D<span class="identity__emphasis">M</span>
					<svg width="25" height="25" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/etendrinken/makkelijk-en-efficient-maar-lekker-is-dat-vloeibare-techvoedsel-nog-niet-b386cf1b/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Makkelijk en efficiënt, maar lekker is dat vloeibare 'techvoedsel' nog niet</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/etendrinken/makkelijk-en-efficient-maar-lekker-is-dat-vloeibare-techvoedsel-nog-niet-b386cf1b/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/37JWl2ZVlnEm6PKZXEOOveHkIT4/diocontent/110077103/_focus/0.49/0.57/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/etendrinken/de-leukste-en-lekkerste-restaurants-aan-de-belgische-kust-ba2b2e24/" class="articles-list__item__link" data-gtm="select-box/art-2/text">De leukste en lekkerste restaurants aan de Belgische kust</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/etendrinken/de-leukste-en-lekkerste-restaurants-aan-de-belgische-kust-ba2b2e24/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/qd6MZwnkX1T5zrD3HgDEkou9DjA/diocontent/107162307/_focus/0.22/0.48/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/wetenschap/liefhebbers-van-bittere-smaken-zijn-narcistischer-klopt-dat-wel-b0ad37ea/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Liefhebbers van bittere smaken zijn narcistischer: klopt dat wel?</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/wetenschap/liefhebbers-van-bittere-smaken-zijn-narcistischer-klopt-dat-wel-b0ad37ea/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/ptMq13U_S0CVhTTJo84HQBih924/diocontent/104154049/_focus/0.5/0.5/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/wetenschap/kweekvis-op-zee-kan-alle-visvangst-wereldwijd-vervangen-al-zijn-er-nog-wel-wat-obstakels-b061f51f/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Kweekvis op zee kán alle visvangst wereldwijd vervangen, al zijn er nog wel wat obstakels</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/wetenschap/kweekvis-op-zee-kan-alle-visvangst-wereldwijd-vervangen-al-zijn-er-nog-wel-wat-obstakels-b061f51f/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/2FM6FvYlHmQ0QnQeBOQHPC_nt90/diocontent/110066673/_focus/0.5/0.5/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/wetenschap/ruimtevaart-rocketscience-mwah-de-meeste-technologie-is-juist-stokoud-b2ef4496/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Ruimtevaart rocketscience? Mwah, de meeste technologie is juist stokoud</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/wetenschap/ruimtevaart-rocketscience-mwah-de-meeste-technologie-is-juist-stokoud-b2ef4496/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/COpdC6ExbTXqyaSgVHxcY0KKYEo/diocontent/110066212/_focus/0.5/0.5/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="https://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=14082017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">ma 14 aug 2017</time>
							<img class="kiosk-list__cover" src="https://images0.persgroep.net/rcs/nz5agQDxU5tLiAZ-MFmeoJdbVng/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170814_01.jpg" alt="krant van ma 14 aug 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/S96gyVqclXe187RUZv_VkoQu8PA/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170814_01.jpg"
								alt="krant van ma 14 aug 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="https://www.demorgen.be/plus/voordelen/horst-arts-music-win-duotickets-8-en-of-9-9-c1217/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">HORST Arts & Music - Win duotickets (8 en/of 9/9)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/horst-arts-music-win-duotickets-8-en-of-9-9-c1217/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/8xMMgw-zXqiobQEAJIdZ4VhtaBM/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FHorst2017.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="https://www.demorgen.be/plus/voordelen/klutserkrakkekilililokatastrof-win-duotickets-2-9-c1220/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Klutserkrakkekilililokatastrof - Win duotickets (2/9)</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/klutserkrakkekilililokatastrof-win-duotickets-2-9-c1220/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images0.persgroep.net/rcs/W6KbK7NINuejf3nIY7z8s8EuhQY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fklutser.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="https://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Expo 'Margiela, de Hermès jaren' in MoMu - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/L_Gjk6ioCFuMzorJO_4Wkk8Qzs0/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMargiela.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="https://www.demorgen.be/plus/voordelen/expo-a-temporary-futures-institute-in-het-m-hka-in-antwerpen-gratis-duoticket-o178/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Expo 'A Temporary Futures Institute' in het M HKA in Antwerpen - Gratis Duoticket </a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/expo-a-temporary-futures-institute-in-het-m-hka-in-antwerpen-gratis-duoticket-o178/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/N1Fdzb41rX3BfMo5pAfdZ1MA4n4/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMUHKA_v2.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-september-2017-en-krijg-20-op-vliegtickets-o37/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Boek vóór 1 september 2017 en krijg -20% op vliegtickets</a>
						<figure class="articles-list__item__figure">
							<a href="https://www.demorgen.be/plus/voordelen/boek-voor-1-september-2017-en-krijg-20-op-vliegtickets-o37/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/ITPlFWFS-NeiHbEy5jsCfI9aTxU/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=https%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FA319-BA09%2520plus_v3.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<svg width="20" height="20" viewBox="0 0 17 17" class="icons ribbon" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>		
		<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/binnenland/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f/" class="outro-links" data-gtm="outro-binnenland/art-1/text">Deze wegmarkering laat fietser vlot oversteken</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/binnenland/naast-vliegverbod-ook-verbod-op-drones-pukkelpop-zet-15-extra-camera-s-in-b522383e/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Naast vliegverbod ook verbod op drones: Pukkelpop zet 15 extra camera's in</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/binnenland/illegalen-in-maximiliaanpark-betalen-grof-geld-voor-overtocht-bcf67938/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Illegalen in Maximiliaanpark betalen grof geld voor overtocht</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/buitenland/macron-dient-klacht-in-tegen-fotograaf-die-hem-lastigviel-tijdens-vakantie-b22a87ba/" class="outro-links" data-gtm="outro-buitenland/art-1/text">Macron dient klacht in tegen fotograaf die hem lastigviel tijdens vakantie</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/buitenland/belg-opgepakt-die-in-istanboel-aanslag-wilde-plegen-b4414483/" class="outro-links" data-gtm="outro-buitenland/art-2/text">Belg opgepakt die in Istanboel aanslag wilde plegen</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/buitenland/25-000-pelgrims-verwacht-in-lourdes-strenge-veiligheidsmaatregelen-van-kracht-b49af941/" class="outro-links" data-gtm="outro-buitenland/art-3/text">25.000 pelgrims verwacht in Lourdes, strenge veiligheidsmaatregelen van kracht</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/politiek/partijmilitanten-eisen-radicale-vernieuwing-sp-a-moet-verlinksen-en-samenwerken-met-groen-b4ad56a4/" class="outro-links" data-gtm="outro-politiek/art-1/text">Partijmilitanten eisen radicale vernieuwing: "Sp.a moet verlinksen en samenwerken met Groen"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/politiek/regering-schakelt-ziekenfondsen-in-tegen-fraude-en-overconsumptie-b2041b26/" class="outro-links" data-gtm="outro-politiek/art-2/text">Regering schakelt ziekenfondsen in tegen fraude en overconsumptie</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/politiek/is-de-taxshift-nu-wel-of-niet-gefinancierd-b7fbf91d/" class="outro-links" data-gtm="outro-politiek/art-3/text">Is de taxshift nu wel of niet gefinancierd?</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/economie/linkedin-verliest-rechtszaak-start-up-mag-bedrijven-informeren-over-ontslagplannen-werknemers-be949267/" class="outro-links" data-gtm="outro-economie/art-1/text">LinkedIn verliest rechtszaak: start-up mag bedrijven informeren over ontslagplannen werknemers</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/economie/merkel-wil-dat-duitsland-europees-voorbeeld-volgt-in-uitbannen-dieselauto-s-enige-juiste-aanpak-b2cd8861/" class="outro-links" data-gtm="outro-economie/art-2/text">Merkel wil dat Duitsland Europees voorbeeld volgt in uitbannen dieselauto's: "Enige juiste aanpak"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/economie/aantrekkelijke-startersjobs-vergen-meer-dan-stevig-loon-en-vakantie-b816f678/" class="outro-links" data-gtm="outro-economie/art-3/text">Aantrekkelijke startersjobs vergen meer dan stevig loon en vakantie</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/wetenschap/bingewatchen-vergroot-risico-op-slechte-nachtrust-bae2416b/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">Bingewatchen vergroot risico op slechte nachtrust</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/wetenschap/91-nieuwe-vulkanen-ontdekt-onder-ijs-van-west-antartica-ba445cc9/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">91 nieuwe vulkanen ontdekt onder ijs van West-Antartica</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/wetenschap/opgelet-hevig-onweer-en-hagel-trekken-over-het-land-noodnummer-geactiveerd-b821493e/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Opgelet: hevig onweer en hagel trekken over het land, noodnummer geactiveerd</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/opinie/het-is-bijzonder-zorgelijk-dat-de-president-van-de-vs-er-niet-in-slaagt-de-verantwoordelijken-bij-naam-te-noemen-b978383e/" class="outro-links" data-gtm="outro-opinie/art-1/text">Het is bijzonder zorgelijk dat de president van de VS er niet in slaagt de verantwoordelijken bij naam te noemen</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/opinie/n-va-oogst-wat-ze-zaait-met-haar-war-on-drugs-in-antwerpen-bef467d0/" class="outro-links" data-gtm="outro-opinie/art-2/text">N-VA oogst wat ze zaait met haar war on drugs in Antwerpen</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/opinie/als-de-slinger-doorslaat-niet-alle-politici-zijn-per-definitie-verdacht-b9e6791b/" class="outro-links" data-gtm="outro-opinie/art-3/text">Als de slinger doorslaat: niet alle politici zijn per definitie verdacht</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/sport/tt-ranieri-wil-el-ghanassy-cyriac-ruilt-oostende-voor-turkse-promovendus-manu-aast-op-barca-speler-b13fe429/" class="outro-links" data-gtm="outro-sport/art-1/text">TT: Ranieri wil El Ghanassy- Cyriac ruilt Oostende voor Turkse promovendus - ManU aast op Barça-speler</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/sport/echo-brengt-geruststellend-nieuws-voor-kortrijk-en-doelman-kaminski-b5032ecd/" class="outro-links" data-gtm="outro-sport/art-2/text">Echo brengt geruststellend nieuws voor Kortrijk en doelman Kaminski</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/sport/nice-mist-sneijder-en-balotelli-tegen-napoli-bc02026b/" class="outro-links" data-gtm="outro-sport/art-3/text">Nice mist Sneijder en Balotelli tegen Napoli</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/muziek/the-divine-comedy-brengt-dandyeske-grandeur-op-brussels-summer-festival-bac4a85f/" class="outro-links" data-gtm="outro-muziek/art-1/text">The Divine Comedy brengt dandyeske grandeur op Brussels Summer Festival</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/muziek/alle-combitickets-voor-pukkelpop-zijn-de-deur-uit-b767a608/" class="outro-links" data-gtm="outro-muziek/art-2/text">Alle combitickets voor Pukkelpop zijn de deur uit</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/muziek/alcatraz-metal-fest-de-luidste-gevangenis-van-het-land-b45245da/" class="outro-links" data-gtm="outro-muziek/art-3/text">Alcatraz Metal Fest: de luidste gevangenis van het land</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/film/stuntvrouw-dood-bij-opnames-deadpool-2-b96eb8d1/" class="outro-links" data-gtm="outro-film/art-1/text">Stuntvrouw dood bij opnames 'Deadpool 2'</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/film/-rusland-vernietigt-zichzelf-bd4c9a54/" class="outro-links" data-gtm="outro-film/art-2/text">"Rusland vernietigt zichzelf"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/film/-a-gentle-creature-rusland-als-de-hel-op-aarde-b5af191c/" class="outro-links" data-gtm="outro-film/art-3/text">‘A Gentle Creature’: Rusland als de hel op aarde ★★★☆☆</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/tvmedia/vier-mensen-opgepakt-na-lek-game-of-thrones-b75f4a8f/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">Vier mensen opgepakt na lek Game of Thrones</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/tvmedia/geemotioneerde-jimmy-fallon-dat-onze-president-2-dagen-nodig-had-om-racisten-af-te-keuren-is-beschamend-b9e66185/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Geëmotioneerde Jimmy Fallon: "Dat onze president 2 dagen nodig had om racisten af te keuren, is beschamend"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/tvmedia/facebook-beconcurreert-ook-in-ons-land-zoekertjessites-bfa866f8/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">Facebook beconcurreert ook in ons land zoekertjessites</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/technologie/waarom-de-volgende-apple-watch-wel-een-succes-zou-kunnen-worden-bf5f3ee9/" class="outro-links" data-gtm="outro-technologie/art-1/text">Waarom de volgende Apple Watch wél een succes zou kunnen worden</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/technologie/de-nieuwste-manier-om-zelfrijdende-auto-s-te-testen-verkleed-als-autozetel-bd2e3d16/" class="outro-links" data-gtm="outro-technologie/art-2/text">De nieuwste manier om zelfrijdende auto's te testen: verkleed als autozetel</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/technologie/dit-is-waarom-de-google-memo-zoveel-stof-doet-opwaaien-b95379b1/" class="outro-links" data-gtm="outro-technologie/art-3/text">Dit is waarom de Google-memo zoveel stof doet opwaaien</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/podium/theater-aan-zee-blijft-groeien-bf5ddabf/" class="outro-links" data-gtm="outro-podium/art-1/text">Theater Aan Zee blijft groeien</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/podium/hollywood-aan-de-noordzee-b13a1ea5/" class="outro-links" data-gtm="outro-podium/art-2/text">Hollywood aan de Noordzee</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/podium/theater-aan-zee-lokt-130-000-bezoekers-van-wie-55-000-betalende-b2b850f3/" class="outro-links" data-gtm="outro-podium/art-3/text">Theater aan Zee lokt 130.000 bezoekers, van wie 55.000 betalende</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/expo/ode-aan-zwarte-kunst-zwartekracht-in-het-tate-modern-b3bbbb33/" class="outro-links" data-gtm="outro-expo/art-1/text">Ode aan zwarte kunst: zwartekracht in het Tate Modern</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/expo/-de-sociale-bij-doet-het-beter-dan-de-mens-b9da0c64/" class="outro-links" data-gtm="outro-expo/art-2/text">"De sociale bij doet het beter dan de mens"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/expo/van-tokio-en-londen-naar-de-huiskamer-alle-zonnebloemen-van-van-gogh-voor-het-eerst-weer-op-een-plek-ba0b4a7c/" class="outro-links" data-gtm="outro-expo/art-3/text">Van Tokio en Londen naar de huiskamer: alle Zonnebloemen van Van Gogh voor het eerst weer op één plek</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/boeken/annemieke-en-rozemieke-krijgen-eindelijk-de-hoofdrol-b1647081/" class="outro-links" data-gtm="outro-boeken/art-1/text">Annemieke en Rozemieke krijgen eindelijk de hoofdrol</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/boeken/-vrije-val-genadeloze-pageturner-vol-explosieve-materie-in-een-tijdperk-van-burn-outs-b5bd71a4/" class="outro-links" data-gtm="outro-boeken/art-2/text">'Vrije val': genadeloze pageturner, vol explosieve materie in een tijdperk van burn-outs</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/boeken/hoe-een-nederlandse-reclamejongen-zijn-memoires-bij-elkaar-fantaseerde-bdf651be7/" class="outro-links" data-gtm="outro-boeken/art-3/text">Hoe een Nederlandse reclamejongen zijn memoires bij elkaar fantaseerde</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="https://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/interviewreportage/kunstenares-nadia-naveau-armand-pien-die-gekleurde-lijnen-trok-op-de-landkaart-dat-vond-ik-iets-smakelijks-hebben-bc7b7da7/" class="outro-links" data-gtm="outro-interview/art-1/text">Kunstenares Nadia Naveau: "Armand Pien die gekleurde lijnen trok op de landkaart, dat vond ik iets smakelijks hebben"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/interviewreportage/-ik-reik-jullie-de-hand-maar-er-zijn-grenzen-bd13f0fe/" class="outro-links" data-gtm="outro-interview/art-2/text">"Ik reik jullie de hand, maar er zijn grenzen"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/interviewreportage/genderprof-veerle-draulans-na-de-google-rel-het-feminisme-wil-ook-mannen-omarmen-bd179141/" class="outro-links" data-gtm="outro-interview/art-3/text">Genderprof Veerle Draulans na de Google-rel: "Het feminisme wil ook mannen omarmen"</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/goesting/internationale-bierdag-dit-zijn-rasechte-bierrestaurants-bd0df664/" class="outro-links" data-gtm="outro-goesting/art-1/text">Internationale Bierdag: dit zijn rasechte bierrestaurants</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/goesting/gunter-lamoot-ik-ben-niet-de-grote-naam-die-alles-kan-doen-wat-hij-wil-b8f5e27d/" class="outro-links" data-gtm="outro-goesting/art-2/text">Gunter Lamoot: "Ik ben niet de Grote Naam die alles kan doen wat hij wil"</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/goesting/vaderlandsliefde-gaat-door-de-maag-hier-eet-je-lekkere-belgische-kost-bdbde82b/" class="outro-links" data-gtm="outro-goesting/art-3/text">Vaderlandsliefde gaat door de maag: hier eet je lekkere Belgische kost</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/lifestyle/salmonella-in-kippenbouten-en-kipbrochetten-uit-onder-meer-carrefour-en-lidl-b5738195/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">Salmonella in kippenbouten en kipbrochetten uit onder meer Carrefour en Lidl</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/lifestyle/varkensorganen-in-mensen-weer-stap-dichterbij-b35d53fe/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">Varkensorganen in mensen weer stap dichterbij</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/lifestyle/alcohol-en-huidkanker-zelfs-een-drankje-per-dag-verhoogt-je-risico-bb214a45/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Alcohol en huidkanker: zelfs één drankje per dag verhoogt je risico</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/mode/kleurloze-modellen-zijn-uit-de-mode-bfc62ba6/" class="outro-links" data-gtm="outro-mode/art-1/text">Kleurloze modellen zijn uit de mode</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/mode/poging-om-het-hakenkruis-opnieuw-te-lanceren-als-positief-symbool-mislukt-b8884206/" class="outro-links" data-gtm="outro-mode/art-2/text">Poging om het hakenkruis opnieuw te lanceren als positief symbool mislukt</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/mode/michael-kors-koopt-jimmy-choo-voor-1-miljard-euro-b9a26d9b/" class="outro-links" data-gtm="outro-mode/art-3/text">Michael Kors koopt Jimmy Choo voor 1 miljard euro</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/etendrinken/makkelijk-en-efficient-maar-lekker-is-dat-vloeibare-techvoedsel-nog-niet-b386cf1b/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Makkelijk en efficiënt, maar lekker is dat vloeibare 'techvoedsel' nog niet</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li>
					<a href="https://www.demorgen.be/etendrinken/de-leukste-en-lekkerste-restaurants-aan-de-belgische-kust-ba2b2e24/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">De leukste en lekkerste restaurants aan de Belgische kust</a>
					<svg width="10" height="10" viewBox="0 0 17 17" class="icons" xmlns="http://www.w3.org/2000/svg"><title>Plus</title><g fill="none" fill-rule="evenodd"><ellipse fill="#000" cx="8.797" cy="8.809" rx="8.149" ry="8.045"/><g transform="translate(2.93 3.177)" fill="#FFF"><rect transform="rotate(90 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/><rect transform="rotate(-180 5.867 5.632)" x="4.889" width="1.956" height="11.264" rx=".978"/></g></g></svg>
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/etendrinken/hier-vindt-u-de-lekkerste-ijsjes-aan-de-belgische-kust-be062e89/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Hier vindt u de lekkerste ijsjes aan de Belgische kust</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/reizen/dit-zijn-de-13-duurste-landen-om-een-pintje-te-kopen-b3681e9d/" class="outro-links" data-gtm="outro-reizen/art-1/text">Dit zijn de 13 duurste landen om een pintje te kopen</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/reizen/-we-zitten-hier-nog-bijna-als-enigen-tientallen-belgische-toeristen-zitten-uren-vast-in-kroatie-bb772993/" class="outro-links" data-gtm="outro-reizen/art-2/text">"We zitten hier nog bijna als enigen": tientallen Belgische toeristen zitten uren vast in Kroatië</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/reizen/zoo-antwerpen-verwelkomt-nieuwe-olifantenpuber-assam-ba23a697/" class="outro-links" data-gtm="outro-reizen/art-3/text">Zoo Antwerpen verwelkomt nieuwe olifantenpuber Assam</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="https://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="https://www.demorgen.be/fotografie/op-de-vlucht-voor-een-ngo-met-een-pak-beelden-op-zak-b2bfad3c/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Op de vlucht voor een ngo met een pak beelden op zak</a>
					
				</li>
				<li>
					<a href="https://www.demorgen.be/fotografie/jeroen-janssens-leven-op-de-grens-b933612e/" class="outro-links" data-gtm="outro-fotografie/art-2/text">Jeroen Janssens: leven op de grens</a>
					
				</li>
				<li class="last">
					<a href="https://www.demorgen.be/fotografie/van-de-snelheid-in-de-ab-naar-de-kleurrijke-rust-b6de1dcb/" class="outro-links" data-gtm="outro-fotografie/art-3/text">Van de snelheid in de AB naar de kleurrijke rust</a>
					
				</li>
			</ul>
		</div>
	</div>
</section>

		<!-- article/partner-integration.html -->
<iframe src="https://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="https://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=813b38f&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary is-hidden">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="https://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="https://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="https://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=3.11"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=3.11"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=3.11"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=3.11"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=3.11" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=3.11" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		

		
	<div id="outofpage--1" class="ad outofpage dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("outofpage--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "https:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=3.11"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/813b38f?paid=false\u0026redirectUrl=https:\/\/www.demorgen.be\/binnenland\/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=https:\/\/www.demorgen.be\/binnenland\/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=https:\/\/www.demorgen.be\/binnenland\/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=https:\/\/www.demorgen.be\/binnenland\/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"https:\/\/www.demorgen.be\/async\/user","facebookUrl":"https:\/\/socialize.eu1.gigya.com\/socialize.login?x_provider=facebook\u0026client_id=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ\u0026response_type=code\u0026redirect_uri=https:\/\/www.demorgen.be\/gigya\/login\/social?redirectUrl=https:\/\/www.demorgen.be\/binnenland\/deze-wegmarkering-laat-fietser-vlot-oversteken-b813b38f\/"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=3.11"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"813b38f","type":"REGULAR ARTICLE","author":"UNKNOWN","pubdate":1502797511000,"movieSource":"VMMA","length":1266,"access":"FREE","iptc":{"id":"|20000209|11000000|04000000|20000342|20000337|","label":"|economische sector|politiek|economie, business en financi\u00EBn|verkeer|transport|"},"wiki":{"label":"|Ben Weyts|Nieuw-Vlaamse Alliantie|Vlaanderen|"},"ner":{"loc":"|Vlaanderen|","per":"|Ben Weyts|","org":"|N-VA|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"binnenland","categoryid":"24002","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
