<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Zware droogte teistert Cuba | Nieuws | De Morgen</title>
<meta name="description" content="Cuba gaat gebukt onder een zware droogte. Meer dan 800.000 mensen op het Caraïbische eiland krijgen slechts tijdelijk toegang tot drinkwater, zei José&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="http://static.demorgen.be/css/main-bless.css?r=2.1.102" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="http://static.demorgen.be/css/main.css?r=2.1.102" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="meteorologische ramp, droogte, weerfenomeen, Cuba"/><meta name="author" content="Bewerkt door EB"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Cuba gaat gebukt onder een zware droogte. Meer dan 800.000 mensen op het Caraïbische eiland krijgen slechts tijdelijk toegang tot drinkwater, zei José&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Zware droogte teistert Cuba"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images1.persgroep.net/rcs/AKYlqfQO56qUF0cHczj31-CmyDE/diocontent/28385550/_crop/0/305/3000/1695/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-03-16"/>

<meta property="og:title" content="Zware droogte teistert Cuba"/><meta property="og:description" content="Cuba gaat gebukt onder een zware droogte. Meer dan 800.000 mensen op het Caraïbische eiland krijgen slechts tijdelijk toegang tot drinkwater, zei José&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/nieuws/zware-droogte-teistert-cuba-be0dfd00/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images1.persgroep.net/rcs/AKYlqfQO56qUF0cHczj31-CmyDE/diocontent/28385550/_crop/0/305/3000/1695/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-03-16T21:58:00CET"/><meta property="article:section" content="Nieuws"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/nieuws/zware-droogte-teistert-cuba-be0dfd00/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="http://static.demorgen.be/img/icon-16x16.png?r=2.1.102"/>
<link rel="icon" sizes="32x32" href="http://static.demorgen.be/img/icon-32x32.png?r=2.1.102"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://static.demorgen.be/img/apple-touch-icon-76x76.png?r=2.1.102"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://static.demorgen.be/img/apple-touch-icon-120x120.png?r=2.1.102"/>
<link rel="apple-touch-icon" sizes="154x154" href="http://static.demorgen.be/img/apple-touch-icon-154x154.png?r=2.1.102"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://static.demorgen.be/img/apple-touch-icon-180x180.png?r=2.1.102"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>
<script src="http://static.demorgen.be/js/main-head.js?r=2.1.102"></script>



<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/messaging.js?r=2.1.102");
		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/mms-client.js?r=2.1.102");
	})();
</script>


	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.user) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.user);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	


	<script>
		/*<![CDATA[*/
		DART.init({
			'breakpoints': {767: 'small', 983: 'medium', 1500: 'large'},
			'onSlotRenderEnded': onSlotRenderEndedCallback,
			'onDimensionChange': onDimensionChangeCallback
		});
		/*]]>*/
	</script>

	<script>
		/*<![CDATA[*/
		DART.initializeGoogleAds({
			'tagPrefix': '/7594/dm/dm.site-' + DART.returnDevice() + '/', // 7594 = prod || 7191 = test
			'ads': ads,
			'pageType': "detail_default",
			'levels': [["nieuws","nieuws","default"]],
			'navType': "default",
			'topics': ["meteorologische-ramp","droogte","weerfenomeen","cuba"],
			'compId': "e0dfd00",
			'compType': "article",
			'positions': ["outofpage--1","leader--1","sky--large--1","sky--medium--1","sky--small--1","imu--1","marketing--medium--1","marketing--large--1","marketing--medium--3","marketing--large--3","textlink--large--1","textlink--medium--1","interstitial--1","layer--1"],
			'outofpage': ['outofpage--1'],
			'paying': false,
			'inread': false,
			'kruxUserId': Krux.user,
			'kruxSegments': Krux.segments,
			'weatherType': "unknown",
			'weatherCurrent': 15,
			'weatherMin': null,
			'weatherMax': null,
			'weatherRain': null,
			'weatherWind': 7
		});
		/*]]>*/
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "e0dfd00"
},
"headline": "Zware droogte teistert Cuba",
"image": {
"@type": "ImageObject",
"url": "https://images2.persgroep.net/rcs/7Uo0r3LKt1LLDe6eXlOiwkdhbBo/diocontent/28385550/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-03-16, 21:58+02:00",
"dateModified": "2017-03-16, 21:58+02:00",
"author":
{
"@type": "Person",
"name": "Bewerkt door EB"
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "http://static.demorgen.be/img/Logo_DeMorgen_RSS.png?r=2.1.102",
"width": 218,
"height": 40
}
},
"description": "Cuba gaat gebukt onder een zware droogte. Meer dan 800.000 mensen op het Caraïbische eiland krijgen slechts tijdelijk toegang tot drinkwater, zei José Antonio Fernández van de nationale waterwerken vandaag."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">

					<li class="nav__list__item fjs-nav-topics js-is-hidden" role="menuitem">
						<a href="http://www.topics.be" target="_blank">
							<div class="topics__icon">
								<img src="http://static.demorgen.be/img/topics_logo_black.png?r=2.1.102"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav-weather fjs-nav__list__item first" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-unknown"></span>
								<span>15</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-unknown"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-unknown"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-unknown"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-unknown"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#58bac528e4b0052d9e5afc40"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">18:40</div>
												<div class="service__title">Europa League: RC Genk - AA Gent</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58bac528e4b0052d9e5afc44"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Europa League: Anderlecht - APOEL Nicosia</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58ba498be4b0052d9e5aac2e"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/1g7AtudiAOpjOzwWqmW0xkAUxes/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fd78e768a-4e3b-40e3-824e-558fcb278aa0.jpg" alt="één logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">La vie en rose</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58ba2e6ce4b0052d9e5a9df4"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images4.persgroep.net/rcs/kJ1EE1Rk-gNptCz534TlqwnmSfI/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Ff34e52d3-3e57-4a13-87df-dbfa2440234d.jpg" alt="BBC Two logo"/>
												</div>
												<div class="service__meta">22:00</div>
												<div class="service__title">The Last Kingdom</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#58ba93b8e4b0d692cad01e24"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/bQQSyeSliR1DywG-ysPZNY9w-Bc/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F6b622745-106d-4541-91cb-2bd1f6e74ed6.jpg" alt="NPO 2 logo"/>
												</div>
												<div class="service__meta">00:05</div>
												<div class="service__title">1994, The Bloody Miracle</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=cC6TZ3&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.102" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/amerikaanse-senaatscommissie-beschuldigingen-van-trump-tegen-obama-ongegrond-bb0d1bbb/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/_CqE2UzoJi_1Azjcx9t4Ta6us_o/diocontent/76366043/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Amerikaanse senaatscommissie: "Beschuldigingen van Trump tegen Obama ongegrond"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/uitstel-voor-loopbaanpact-in-het-onderwijs-b3ae99f4/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/R1IaR5ajwiLE2V1n0-Mz9REfjpE/diocontent/77777646/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Uitstel voor loopbaanpact in het onderwijs</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/jongeren-met-dubbele-nationaliteit-slaan-terug-de-verandering-zal-van-ons-komen-niet-van-politici-b5220768/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/QOvMwg5hMcappoqKcLtzZWs3mvA/diocontent/100675425/_focus/0.55/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Jongeren met dubbele nationaliteit slaan terug: "De verandering zal van ons komen, niet van politici"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/-en-toch-ga-ik-weer-lopen-b1d77ee7/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/R2DKxrazVVyM1V2yDMyE6qktqgM/diocontent/77686616/_focus/0.34/0.35/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"En toch ga ik weer lopen"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/uitstel-voor-loopbaanpact-in-het-onderwijs-b3ae99f4/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/R1IaR5ajwiLE2V1n0-Mz9REfjpE/diocontent/77777646/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Uitstel voor loopbaanpact in het onderwijs</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/turtelboom-oppert-zelf-naar-hof-voor-mensenrechten-te-stappen-tegen-erdogan-b845eba8/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/FquEAeyY6LAIb0VHSa9As2Na4fI/diocontent/77826202/_focus/0.62/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Turtelboom oppert zelf naar Hof voor Mensenrechten te stappen tegen Erdogan</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/amerikaanse-senaatscommissie-beschuldigingen-van-trump-tegen-obama-ongegrond-bb0d1bbb/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/_CqE2UzoJi_1Azjcx9t4Ta6us_o/diocontent/76366043/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Amerikaanse senaatscommissie: "Beschuldigingen van Trump tegen Obama ongegrond"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/dmselect/franse-politici-opgelucht-over-nederlandse-uitslag-ba0f6d94/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/xoRIxfyiEdSswLr4zi037e0Gd0w/diocontent/77827652/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Franse politici opgelucht over Nederlandse uitslag</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/zika-epidemie-drastisch-afgenomen-in-brazilie-b9300d6a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/w0xdK_P924n9cjxLye3d1ZJgsE0/diocontent/100656511/_crop/3/312/5756/3253/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zika-epidemie drastisch afgenomen in Brazilië</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/begroting-toch-geen-wandeling-in-het-park-b4cc7a47/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/tVr11XHtpgw3AEYptUsyKUzy4aM/diocontent/77554283/_focus/0.7/0.2/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Begroting toch geen wandeling in het park</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/hoe-ouderwets-kijken-we-naar-oudere-vrouwen-b022d9c9/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/AUVozf2Q8L-LjBurBtuiF5SuriU/diocontent/77778780/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe ouderwets kijken we naar oudere vrouwen?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/historisch-akkoord-over-oosterweel-eindelijk-kunnen-we-dit-huwelijk-consumeren-bd0f09b4/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/Amlx7kW_aqqJUrV2eQCrOhpvZl4/diocontent/77769922/_focus/0.39/0.31/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Historisch akkoord over Oosterweel: "Eindelijk kunnen we dit huwelijk consumeren"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/economie/wwf-belgie-moet-intensievere-screenings-doen-op-illegale-visvangst-b3af1d61/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/yHmlRY8M-_mmVm_W283gRS2yWt4/diocontent/55904385/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">WWF: "België moet intensievere screenings doen op illegale visvangst"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/kortrijks-esterline-levert-schermen-voor-britse-luchtmacht-b629dc7f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/FyJoOXaUBjVljz9Be5dSDqoYKFU/diocontent/37491931/_focus/0.38/0.35/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Kortrijks Esterline levert schermen voor Britse luchtmacht</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/amerikaanse-centrale-bank-verhoogt-rente-bee8fd24d/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/sqQMUmf-FuLZx6kT_hvLulqMTSM/diocontent/77786704/_crop/0/216/5760/3253/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Amerikaanse centrale bank verhoogt rente</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/alleen-tegengaan-opwarming-aarde-kan-australisch-groot-barriererif-nog-redden-b006e067/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/XiykB7NHuU-2ZQLbLQkUQrGba-Q/diocontent/77818065/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Alleen tegengaan opwarming aarde kan Australisch Groot Barrièrerif nog redden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/nederlandse-wetenschapper-ronde-landingsbaan-oplossing-voor-geluidshinder-zaventem-b103a43b/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/VHQg5NDGjIouV3UTodoBMQ2Qa1Y/diocontent/100683736/_focus/0.47/0.49/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nederlandse wetenschapper: "Ronde landingsbaan oplossing voor geluidshinder Zaventem"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/99-miljoen-jaar-oude-paddenstoelen-perfect-bewaard-in-amber-bd2d8592/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/5wwup7STlWQzGlZn6YphKBKC3fE/diocontent/100686231/_crop/0/0/1240/678/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">99 miljoen jaar oude paddenstoelen perfect bewaard in amber</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/de-pvda-was-onbetrouwbaar-geworden-b470d1d8/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/cDa-gyAWPI0KDbTYsDftuBXdeBE/diocontent/73252019/_focus/0.53/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De PvdA was onbetrouwbaar geworden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/nieuws/eens-de-roes-is-uitgeslapen-zal-rutte-snel-beseffen-dat-de-draak-nog-niet-is-verslagen-b69ae497/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/UxmbL1FENCCoEEd4A679a3pi4HI/diocontent/70369765/_focus/0.45/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Eens de roes is uitgeslapen, zal Rutte snel beseffen dat de draak nog niet is verslagen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/europa-weet-nu-ook-de-populistische-revolte-blijft-uit-bece388d/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/3Sh8fke2J2M-S6eX5fnQ4nVLSwA/diocontent/66128055/_focus/0.57/0.42/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Europa weet nu ook: de populistische revolte blijft uit</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/coucke-als-kv-oostende-de-beker-wint-kan-budget-tot-boven-de-25-miljoen-groeien-b9342e3c/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/KZ5zswaRa4X2a6HaUJDfn0eGsYY/diocontent/77831398/_crop/15/233/3287/1862/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Coucke: "Als KV Oostende de beker wint, kan budget tot boven de 25 miljoen groeien"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/sport/lotto-soudal-trekt-met-vier-belgen-naar-la-primavera-b152188b/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/5DB9qjHa4qfh3c4x76pIVN60jfw/diocontent/76954178/_crop/0/130/4928/2783/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Lotto Soudal trekt met vier Belgen naar La Primavera</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/colbrelli-moet-italianen-hoop-geven-in-milaan-sanremo-b49727c9/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/2hoKwz8YRgeMS2jl3lqAyaAV0OQ/diocontent/77372197/_crop/291/85/2327/1318/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Colbrelli moet Italianen hoop geven in Milaan-Sanremo</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/lars-ulrich-van-metallica-je-zult-het-gevoel-krijgen-dat-je-op-mijn-schoot-zit-b3b60449/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/nKz072A-Ox7jxXnQJpB62D43e2o/diocontent/75773509/_focus/0.52/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Lars Ulrich van Metallica: "Je zult het gevoel krijgen dat je op mijn schoot zit"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/cultuur/james-corden-en-filmsterren-brengen-beauty-and-the-beast-op-een-kruispunt-in-l-a-ba7d87e4/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZyARldGokSF3C02UrE0osSX68to/diocontent/100704891/_focus/0.25/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">James Corden en filmsterren brengen 'Beauty and the Beast' op een kruispunt in L.A.</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/cultuur/vijf-niet-te-missen-cultuurtips-voor-het-weekend-bf67e376/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/v6Z1sLvxAV1-B2-uuB-nvJg22xk/diocontent/77414844/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vijf niet te missen cultuurtips voor het weekend</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/depeche-mode-beklimt-de-barricaden-op-spirit-b9cff2ed/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/g-VBuiUIC30fus1NKic4J6BCm9Q/diocontent/77775349/_focus/0.73/0.24/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Depeche Mode beklimt de barricaden op 'Spirit'</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/car-seat-headrest-twijfelt-in-botanique-tussen-geniaal-en-gitaarkabaal-ba1818f0/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/0JET0U-ObP4_-C3xfWajk08zDmI/diocontent/66873121/_focus/0.24/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Car Seat Headrest twijfelt in Botanique tussen geniaal en gitaarkabaal</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/maag-in-de-knoop-joechei-bc5c13b0/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Dgom3UAn0BWx_f1zfTht_jE8xYc/diocontent/14947794/_focus/0.38/0.28/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Maag in de knoop? Joechei!</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/waarom-stephen-merchant-dan-toch-uit-beauty-and-the-beast-werd-geknipt-bb992d11/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/VUCJ8BusAenCfNLJFjWfTZgXRFQ/diocontent/100682608/_focus/0.22/0.24/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom Stephen Merchant dan toch uit 'Beauty and the Beast' werd geknipt</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/james-gray-over-de-levensgevaarlijke-opnames-van-the-lost-city-of-z-ik-werd-levend-opgegeten-bc082942/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/Ao_3EYHmQqsSHrvtLoT2uLgvIlU/diocontent/100497137/_focus/0.53/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">James Gray over de levensgevaarlijke opnames van 'The Lost City of Z': "Ik werd levend opgegeten"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/slow-tv-met-helikopter-en-fiets-is-dat-niet-wat-duur-ba9f4546/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/UTq2llGRK42NqvUAuphVK7CrB9g/diocontent/77770792/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Slow tv met helikopter en fiets. Is dat niet wat duur?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/geen-leven-na-charlie-b60f5ac6/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/3hvAWIb4F58LcvYn3GU4sHswKJM/diocontent/77782536/_focus/0.56/0.23/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Geen leven na "Charlie"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/-ik-kom-pas-echt-tot-rust-in-frankrijk-b27f2c4e/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/wtzZrhMqWoQnmNBYjViw8BjgL-I/diocontent/77468368/_focus/0.43/0.23/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik kom pas echt tot rust in Frankrijk"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/waarom-u-die-rozevod-toch-maar-beter-niet-online-zet-b3b4e4f7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/NHqeEGNZAFK18YyUA2YUGP5MhoU/diocontent/47802431/_focus/0.54/0.5/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom u die #rozevod toch maar beter niet online zet</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/vibrators-begluren-gebruikers-tot-7-000-euro-schadevergoeding-per-slachtoffer-b2108d63/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Z-1HTUcSsGnwGDMdx6zDN3eDDkY/diocontent/100485504/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vibrators 'begluren' gebruikers: tot 7.000 euro schadevergoeding per slachtoffer</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/world-wide-web-uitvinder-berners-lee-ziet-hoe-we-onze-privacy-prijsgeven-bc8bd384/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/31B-JbMRuYwBcGfw3_Y7SzEkq6c/diocontent/77706474/_focus/0.52/0.32/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">World Wide Web-uitvinder Berners-Lee ziet hoe we onze privacy prijsgeven</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-het-enthousiasme-is-groter-dan-de-angst-b7e2c46e/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/Zwz-g8pb2ue3LSAdaNvQEPsfwU8/diocontent/77491962/_focus/0.44/0.46/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Het enthousiasme is groter dan de angst"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/podium/hoe-relevant-zijn-de-vrouwen-in-shakespeare-vandaag-nog-bf4f0be5/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/_upzTx38ADBdQPgA4n3DjbvRRho/diocontent/77746855/_focus/0.54/0.32/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe relevant zijn de vrouwen in Shakespeare vandaag nog?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/acteur-marc-janssen-76-overleden-bd847fbc/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/KWG-RvsjM8vFu8iVcsuon5-yqvI/diocontent/100565932/_crop/0/14/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Acteur Marc Janssen (76) overleden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/the-crystal-ship-meert-voor-de-tweede-keer-aan-in-paasvakantie-b51eee5a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/iba4ejmUeiAmpoXljfCQB4oz0t4/diocontent/64834418/_focus/0.61/0.55/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">The Crystal Ship meert voor de tweede keer aan in paasvakantie</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/fotograaf-filip-claus-viert-zestigste-verjaardag-met-expo-bc256f23/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/XXPXFdVslDAGe8X1oCHP203WTJo/diocontent/77827647/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Fotograaf Filip Claus viert zestigste verjaardag met expo</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/zo-gek-hebben-we-het-nog-niet-gehad-bf972983/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jQ5Jc1-5OCXmkC4RjlVSa4yqqiU/diocontent/71314219/_focus/0.49/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo gek hebben we het nog niet gehad</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/het-boek-dat-elke-tienjarige-kent-bb2f16af/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/Uost94qm-CdMkmOea9hq-Ui6d9A/diocontent/77826848/_focus/0.48/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Het boek dat elke tienjarige kent</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/-jihad-van-liefde-wordt-boekenhit-bf4580f7/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/sOLKFSjtNbz_ZXLghLlbv2YDzts/diocontent/73799868/_focus/0.44/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Jihad van liefde' wordt boekenhit</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/boeken/jongeren-vinden-jij-zegt-het-van-connie-palmen-beste-boek-b7d62ca5/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/V7ktpkp5fb4U2k0idx5WAa7HAZw/diocontent/100587710/_focus/0.44/0.32/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Jongeren vinden 'Jij zegt het' van Connie Palmen beste boek</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/-belle-is-geen-typische-disney-prinses-bb0572cd/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/rS_1ot2iq4XLyk5u_32k8f6Emn8/diocontent/77773752/_focus/0.5/0.25/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Belle is geen typische Disney-prinses"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/tvmedia/-ik-kom-pas-echt-tot-rust-in-frankrijk-b27f2c4e/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/wtzZrhMqWoQnmNBYjViw8BjgL-I/diocontent/77468368/_focus/0.43/0.23/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik kom pas echt tot rust in Frankrijk"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/reizen/word-groen-van-jaloezie-deze-belg-verdient-zijn-brood-met-reizen-en-instagram-bc85299a/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/OEBKpKVeJ8hvgBOhqTjWovq8uF4/diocontent/77369292/_focus/0.54/0.64/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Word groen van jaloezie: deze Belg verdient zijn brood met reizen en Instagram</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/cultuur/-ik-wil-dat-mensen-iets-van-ons-kopen-omdat-ze-het-leuk-vinden-niet-omdat-een-of-andere-celebrity-het-gedragen-heeft-be0f7b1e/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/B3d4DbHrdM6Y6WRF4ZYm0qDfwK0/diocontent/77785500/_focus/0.36/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik wil dat mensen iets van ons kopen omdat ze het leuk vinden, niet omdat een of andere celebrity het gedragen heeft"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/-belle-is-geen-typische-disney-prinses-bb0572cd/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/rS_1ot2iq4XLyk5u_32k8f6Emn8/diocontent/77773752/_focus/0.5/0.25/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Belle is geen typische Disney-prinses"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/-ik-kom-pas-echt-tot-rust-in-frankrijk-b27f2c4e/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/wtzZrhMqWoQnmNBYjViw8BjgL-I/diocontent/77468368/_focus/0.43/0.23/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik kom pas echt tot rust in Frankrijk"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/sx-op-het-amerikaanse-sxsw-we-kunnen-nog-zoveel-groeien-b54a20d5/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/g2kl5rSzAIMlqzScYlwW5qL4jLg/diocontent/100551894/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">SX op het Amerikaanse SXSW: "We kunnen nog zoveel groeien"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/16-fijne-restauranttips-om-dagen-zonder-vlees-met-succes-door-te-komen-bed83f26/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/WsxkkelLA-Rzjv-KmdneKGvPjPI/diocontent/100364488/_crop/0/0/2093/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">16 fijne restauranttips om 'Dagen zonder vlees' met succes door te komen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/otto-jan-ham-de-hitsigheid-van-zestigplussers-dat-had-ik-onderschat-bdca8005/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/RKKHsyiTngG_LY1okQ7x2Pnfkmk/diocontent/100360330/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Otto-Jan Ham: "De hitsigheid van zestigplussers, dat had ik onderschat"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/de-apotheker-van-de-toekomst-beb02972/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/Xz5n3PMN_OxZdOscYmwi9nNo80g/diocontent/100620663/_crop/1/46/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De apotheker van de toekomst...</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/muyters-roept-sp-a-op-niet-aan-paniekzaaierij-te-doen-over-kunstgras-bee1e30e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/YpGQNHsqtZstP32OV59m2WYhOnE/diocontent/71331793/_crop/0/0/1728/1044/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Muyters roept sp.a op niet aan "paniekzaaierij" te doen over kunstgras</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/wereldprimeur-sprite-met-suiker-verdwijnt-voorgoed-in-nederland-bde6912f/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/Ou5-8YP8VRm7Fjvhz68vMVhUFec/diocontent/76087896/_crop/0/598/5083/2872/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wereldprimeur: Sprite met suiker verdwijnt voorgoed in Nederland</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/cultuur/-ik-wil-dat-mensen-iets-van-ons-kopen-omdat-ze-het-leuk-vinden-niet-omdat-een-of-andere-celebrity-het-gedragen-heeft-be0f7b1e/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/B3d4DbHrdM6Y6WRF4ZYm0qDfwK0/diocontent/77785500/_focus/0.36/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik wil dat mensen iets van ons kopen omdat ze het leuk vinden, niet omdat een of andere celebrity het gedragen heeft"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/mode/revival-van-een-dino-hoe-het-muffe-ledermerk-coach-opnieuw-trendy-en-gewild-werd-b721d929/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/56WQuMB0KcpiUpToUQ7433SEJY0/diocontent/77377004/_focus/0.68/0.49/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Revival van een dino: hoe het 'muffe' ledermerk Coach opnieuw trendy en gewild werd</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/modehuis-saint-laurent-onder-vuur-voor-pornografische-reclamefoto-s-bd02948d/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/iDsZq5O_88GCn1xwU1Zv-9O4V3g/diocontent/100329306/_crop/0/71/1228/695/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Modehuis Saint Laurent onder vuur voor 'pornografische' reclamefoto's</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/legendarisch-antwerps-jazzcafe-de-muze-gaat-weer-open-b98ba2fd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/c1fM5w7iE0oY52AELBGrd5L25XI/diocontent/50877695/_focus/0.43/0.16/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Legendarisch Antwerps jazzcafé De Muze gaat weer open</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/etendrinken/franse-sterrenchef-michel-del-burgo-55-overleden-b926fa50/" data-gtm="nav-article/art-2/link">
												
												<figure class="image-thumb">
													
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Franse sterrenchef Michel Del Burgo (55) overleden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/16-fijne-restauranttips-om-dagen-zonder-vlees-met-succes-door-te-komen-bed83f26/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/WsxkkelLA-Rzjv-KmdneKGvPjPI/diocontent/100364488/_crop/0/0/2093/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">16 fijne restauranttips om 'Dagen zonder vlees' met succes door te komen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/buitenlandse-zaken-raadt-reizigers-in-turkije-aan-alert-te-zijn-bd5eab6c/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/FltaxD3KguNuJbWgLnU65_UbIhI/diocontent/77642099/_crop/0/0/3499/2333/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Buitenlandse Zaken raadt reizigers in Turkije aan alert te zijn</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/reizen/nieuw-noodplan-voor-alitalia-voorziet-in-kostenverlaging-en-omzetstijging-bdf6d333/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/p55fKsJS1zFQPS9OjqEj_5D3zZ4/diocontent/76761261/_crop/0/190/3499/1978/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nieuw noodplan voor Alitalia voorziet in kostenverlaging en omzetstijging</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/ook-vandaag-nog-staking-op-vliegvelden-berlijn-bcf78e2a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/ZLHx3oWvty63Gv6ZLBKenZ9bSWs/diocontent/77693627/_crop/0/0/5472/3090/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ook vandaag nog staking op vliegvelden Berlijn</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/uitbarsting-etna-zorgt-voor-waanzinnige-beelden-f88e40b6/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/fQtTyYqJWd3pQYzk_NzuVfrHGas/diocontent/77828107/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Uitbarsting Etna zorgt voor waanzinnige beelden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/genk-vermijdt-psg-geval-tegen-aa-gent-f9008b5d/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/vkeXg3xEJo9Ub8v7ocCXIxB3O-g/diocontent/77832760/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Genk vermijdt PSG-geval tegen AA Gent</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/city-blaast-de-aftocht-fd7e62c8/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/Zp9WzpMFEo075ik3pmt384SfLbU/diocontent/77790799/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">City blaast de aftocht</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					
						<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user fjs-nav-user last">
							<input class="nav__list__item__trigger show--loggedin"
								   type="checkbox"/>
							<a href="#" class="nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
							   data-modal-trigger="true" data-trigger="login-modal" data-gtm="main-nav/mijn-dm/inloggen">
								<span class="icon icon-user modal__login"></span>
								<span class="nav__item__caption">Inloggen</span>

								<div class="modal modal--login fjs-modal--login" data-modal="login-modal" role="dialog"
									 aria-hidden="true" aria-labelledby="login-account-label">
									<div class="modal__wrapper modal__wrapper--xlarge">
										<div class="modal__header">
											<div class="modal__close fjs-modal__close"><span
													class="icon icon-close-invert icon--large"></span></div>
										</div>
										<div class="modal__body" id="sso-iframe">
										</div>
									</div>
								</div>
							</a>
							<a href="#"
							   class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
								
								<span class="icon icon-user"></span>
								<span class="nav__item__caption" data-sso="username">Profiel</span>
								<span class="nav__caret"></span>
							</a>

							<div class="subsection-menu nav-user--item show--loggedin">
								<ul class="subsection-menu__list">
									<li class="subsection-menu__list__item first">
										<a href="#"
										   class="subsection-menu__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
										   data-trigger="login-modal" data-modal-trigger="true">
											<span class="icon icon-switch"></span> Uitloggen
										</a>
									</li>
									<li class="subsection-menu__list__item">
										<a href="http://www.demorgen.be/async/mydm/settings"
										   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
											<span class="icon icon-cog"></span> Instellingen
										</a>
									</li>
									<li class="subsection-menu__list__item last">
										<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
										   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
											<span class="icon icon-star"></span> Lees later
										</a>
									</li>
								</ul>
							</div>
						</li>
					
					
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list fjs-mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.102" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics js-is-hidden">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="http://static.demorgen.be/img/topics_logo_white.png?r=2.1.102"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-unknown"></span>
						<span class="mobile-nav__weather__temp">
							15
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/async/mydm/settings" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="#" class="mobile-nav__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
				   data-trigger="login-modal" data-modal-trigger="true">Uitloggen
					<span class="mobile-nav__meta">
						<span class="icon icon-switch"></span>
					</span>
				</a>
			</li>

			<!-- SSO -->
			<li class="mobile-nav__list__item last">
				<a href="#"
				   class="mobile-nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
				   data-modal-trigger="true" data-trigger="login-modal">
					<span class="icon icon-user modal__login"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-sso="username">Profiel</span>
				</span>
			</li>
			<!-- / SSO -->

		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leader ad-space--tablet ad-space--desktop">
	<div class="flex-embed flex-embed--leader">
		<!-- ad-leader.html -->
		<div id="leader--1" class="ad leader dart">
			
			<script>
				DART.showGoogleAd( "leader--1" );
			</script>
		</div>
	</div>

</div>
			
			
			
			
		</div>
		
	</div>


	<div class="container">
		<div class="row">
			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Nieuws</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Zware droogte teistert Cuba</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-03-16, 21:58+02:00">16-03-17, 21.58u</time>
			
				<span> -
					<span class="author-info__name">
						<span>Bewerkt door EB</span>
						<span></span>
					</span>
				</span>
				
				
				
			
			<span class="author-info__source">- Bron: DPA</span>
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="e0dfd00" data-article-save-toggle="http://www.demorgen.be/async/article/e0dfd00/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images3.persgroep.net/rcs/XLWeutcIj4J71s4TJmvfuh8HCqo/diocontent/28385550/_crop/0/305/3000/1695/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images3.persgroep.net/rcs/FZfHZiXIuqGgA8omjOSbzAM4eqY/diocontent/28385550/_crop/0/305/3000/1695/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">1</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption"></span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©AFP</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">Cuba gaat gebukt onder een zware droogte. Meer dan 800.000 mensen op het Caraïbische eiland krijgen slechts tijdelijk toegang tot drinkwater, zei José Antonio Fernández van de nationale waterwerken vandaag.</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="e0dfd00" data-article-save-toggle="http://www.demorgen.be/async/article/e0dfd00/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axe0dfd00/1PgFNq"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;related=DeMorgen&amp;text=Zware droogte teistert Cuba&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Zware%20droogte%20teistert%20Cuba- De Morgen&amp;body=http://www.dm.be/s/axe0dfd00/1PgFNq" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Zware droogte teistert Cuba%0A%0Ahttp://www.dm.be/s/axe0dfd00/1PgFNq" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								
	<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "medium" ){
					DART.showGoogleAd( null );
				}
			</script>
			
		</div>
	</div>



</div>
		


<div class="fjs-contentBody">
	<div class="article__body__container first">
		

		
		

		
			<p class="article__body__paragraph">Meer dan 70 procent van het land is getroffen. De 242 stuwmeren zijn nog maar voor 43 procent met water gevuld. Twintig waterbekkens zijn helemaal opgedroogd.<br /><br />Sinds februari is in Cuba nog maar 29 millimeter regen per vierkante meter gevallen, duidelijk minder dan het gemiddelde van 42,6 millimeter in deze periode van het jaar, schrijft de partijkrant Granma. Al sinds 2014 valt er in Cuba minder neerslag dan normaal. Meteorologen spreken over de zwaarste droogte in meer dan 100 jaar. <br /><br />De overheid roept de bevolking op spaarzaam te zijn met water. Op termijn moeten nieuwe ontziltings- en zuiveringsinstallaties soelaas brengen. Maar veel drinkwater gaat ook verloren door kapotte leidingen.</p>

		
		

		
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup show--authorized fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axe0dfd00/1PgFNq" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;related=DeMorgen&amp;text=Zware droogte teistert Cuba&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-googleplus">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba" class="share-popup-item fjs-share-popup-item"
			title="Deel op Google Plus">
			<i class="icon icon--middle icon-googleplus"></i>
		</a>
	</li>
	<li class="share-this__item share-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba" class="share-popup-item fjs-share-popup-item"
			title="Deel op Linkedin">
			<i class="icon icon--middle icon-linkedin"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Zware%20droogte%20teistert%20Cuba- De Morgen&amp;body=http://www.dm.be/s/axe0dfd00/1PgFNq" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						<div class="padder--y0"><!-- article/related-news.html -->
<div class="widget show--authorized">
	<div class="widget__header widget__header--bordered">
		<h5 class="widget__header__subtitle">Gerelateerde artikelen</h5>
	</div>
	<div class="widget__body">
		<ul class="articles-list articles-list--bullet articles-list--condensed">
			<li class="first">
				<a href="http://www.demorgen.be/nieuws/cuba-wapent-zich-tegen-droogte-met-bouwwerk-van-de-eeuw-bf2af54f/"
					data-gtm="related/art-1/text">Cuba wapent zich tegen droogte met &quot;bouwwerk van de eeuw&quot;</a>
			</li>
			<li class="last">
				<a href="http://www.demorgen.be/wetenschap/cubanen-moeten-leven-met-waterschaarste-bf1ab8ed/"
					data-gtm="related/art-2/text">Cubanen moeten leven met waterschaarste</a>
			</li>
		</ul>
	</div>
</div>
<!-- / article/related-news.html -->
</div>
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list inline-list--bordered">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-meteorologische-ramp/" class="inline-list__item__link" data-gtm="tags/meteorologische ramp/text">
					<span>meteorologische ramp</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-droogte/" class="inline-list__item__link" data-gtm="tags/droogte/text">
					<span>droogte</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-weerfenomeen/" class="inline-list__item__link" data-gtm="tags/weerfenomeen/text">
					<span>weerfenomeen</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=Cuba" class="inline-list__item__link" data-gtm="tags/cuba/text">
					<span>Cuba</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="e0dfd00" data-article-save-toggle="http://www.demorgen.be/async/article/e0dfd00/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axe0dfd00/1PgFNq"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;related=DeMorgen&amp;text=Zware droogte teistert Cuba&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axe0dfd00/1PgFNq&amp;title=Zware droogte teistert Cuba"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Zware%20droogte%20teistert%20Cuba- De Morgen&amp;body=http://www.dm.be/s/axe0dfd00/1PgFNq" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Zware droogte teistert Cuba%0A%0Ahttp://www.dm.be/s/axe0dfd00/1PgFNq" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--tablet">
	<div id="textlink--medium--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--medium--1" );
		</script>
	</div>
</div>
<div class="ad-space ad-space--textlinks ad-space--desktop">
	<div id="textlink--large--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--large--1" );
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
			
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->


</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					
						<div class="ad-space ad-space--marketing ad-space--tablet marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
						<div class="ad-space ad-space--marketing ad-space--desktop marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
					
					
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/wetenschap/nederlandse-wetenschapper-ronde-landingsbaan-oplossing-voor-geluidshinder-zaventem-b103a43b/" class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Nederlandse wetenschapper: &quot;Ronde landingsbaan oplossing voor geluidshinder Zaventem&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/jongeren-met-dubbele-nationaliteit-slaan-terug-de-verandering-zal-van-ons-komen-niet-van-politici-b5220768/" class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Jongeren met dubbele nationaliteit slaan terug: &quot;De verandering zal van ons komen, niet van politici&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/komt-trumps-ondoordachte-twitter-gebruik-hem-dan-eindelijk-toch-duur-te-staan-b754b4ca/" class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Komt Trumps ondoordachte Twitter-gebruik hem dan eindelijk toch duur te staan?</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/foto-van-oude-syrische-man-die-platen-speelt-te-midden-van-verwoeste-kamer-gaat-viraal-beda29e0/" class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Foto van oude Syrische man die platen speelt te midden van verwoeste kamer gaat viraal</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/film/-what-the-health-de-film-waarvan-het-amerikaanse-kankerfonds-niet-wil-dat-u-hem-ziet-b83fecf8/" class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>‘What the Health’: de film waarvan het Amerikaanse kankerfonds niet wil dat u hem ziet</span>
				
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div id="sky--large--1" class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "large" ){
					DART.showGoogleAd( "sky--large--1" );
				}
			</script>
			
		</div>
	</div>



</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->
<div class="newsletter-container-popup is-hidden" data-capping="2">
	<div class="form--newsletter__label form--newsletter__label--popup">Ontvang iedere dag het belangrijkste nieuws
		in uw mailbox
	</div>
	<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
		U bent succesvol ingeschreven
	</div>
	<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
		Er is een fout opgetreden
	</div>
	<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
		<div class="clearfix">
			<input class="input--block" type="email" name="email" id="newsletter-email--popup"
				   placeholder="Emailadres" data-sso="email" data-error="Gelieve een geldig emailadres in te vullen"
				   required=""/>
			<button class="button button--lined button--lined--secondary button--block"
					type="submit"
					data-gtm="mailbox/popup/button">
				schrijf je in voor de nieuwsbrief
			</button>
		</div>
	</form>
</div>
<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/sport/clubicoon-andres-iniesta-onzeker-over-toekomst-bij-barcelona-b80b0d5f/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
				<span>Clubicoon Andrés Iniesta onzeker over toekomst bij Barcelona</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/wetenschap/betere-vluchtplannen-kunnen-uitstoot-vliegtuig-met-tiende-verminderen-bd3a980e/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
				<span>Betere vluchtplannen kunnen uitstoot vliegtuig met tiende verminderen</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/bezocht-spoorloos-vermoedelijk-kopstuk-na-de-aanslagen-van-22-maart-doodleuk-familie-in-brussel-b743abd4/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
				<span>Bezocht spoorloos vermoedelijk kopstuk na de aanslagen van 22 maart doodleuk familie in Brussel?</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/het-geheim-achter-gerts-dieet-b439aa94/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
				<span>Het geheim achter Gerts dieet?</span>
				
			</a>
		</li>
		
	</ol>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					
						<div class="ad-space ad-space--marketing ad-space--tablet marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
						<div class="ad-space ad-space--marketing ad-space--desktop marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
					
					
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all">
	<div class="flex-embed flex-embed--imu">
		<div id="imu--1" class="ad imu dart">
			
			<script>
				DART.showGoogleAd( "imu--1" );
			</script>
		</div>
	</div>



</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/podium/-het-enthousiasme-is-groter-dan-de-angst-b7e2c46e/" class="articles-list__item__link" data-gtm="select-box/art-1/text">"Het enthousiasme is groter dan de angst"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/podium/-het-enthousiasme-is-groter-dan-de-angst-b7e2c46e/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/QIGvDrTrB3tWA6DECxL9qMLNy7U/diocontent/77491962/_crop/66/0/4592/3149/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/cultuur/-ik-wil-dat-mensen-iets-van-ons-kopen-omdat-ze-het-leuk-vinden-niet-omdat-een-of-andere-celebrity-het-gedragen-heeft-be0f7b1e/" class="articles-list__item__link" data-gtm="select-box/art-2/text">"Ik wil dat mensen iets van ons kopen omdat ze het leuk vinden, niet omdat een of andere celebrity het gedragen heeft"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/cultuur/-ik-wil-dat-mensen-iets-van-ons-kopen-omdat-ze-het-leuk-vinden-niet-omdat-een-of-andere-celebrity-het-gedragen-heeft-be0f7b1e/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images1.persgroep.net/rcs/x5JT0el_g7ISm-Hx-rlokNQSgfw/diocontent/77785500/_crop/80/0/5599/3840/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/expo/fotograaf-filip-claus-viert-zestigste-verjaardag-met-expo-bc256f23/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Fotograaf Filip Claus viert zestigste verjaardag met expo</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/expo/fotograaf-filip-claus-viert-zestigste-verjaardag-met-expo-bc256f23/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/SZH3hFFm5rSuQKZxJZYQR2Xfzto/diocontent/77827647/_crop/84/0/5832/4000/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/binnenland/-en-toch-ga-ik-weer-lopen-b1d77ee7/" class="articles-list__item__link" data-gtm="select-box/art-4/text">"En toch ga ik weer lopen"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/binnenland/-en-toch-ga-ik-weer-lopen-b1d77ee7/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images1.persgroep.net/rcs/z33RZWffZgczFoTs8mMdhC1MZHQ/diocontent/77686616/_crop/80/0/5599/3840/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/film/james-gray-over-de-levensgevaarlijke-opnames-van-the-lost-city-of-z-ik-werd-levend-opgegeten-bc082942/" class="articles-list__item__link" data-gtm="select-box/art-5/text">James Gray over de levensgevaarlijke opnames van 'The Lost City of Z': "Ik werd levend opgegeten"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/film/james-gray-over-de-levensgevaarlijke-opnames-van-the-lost-city-of-z-ik-werd-levend-opgegeten-bc082942/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images2.persgroep.net/rcs/9e31uVb1aaXKXfhVGfFQOQxukL4/diocontent/100497137/_crop/781/0/7126/4887/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=16032017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">do 16 mrt 2017</time>
							<img class="kiosk-list__cover" src="https://images1.persgroep.net/rcs/wUcw5emg7J4DB_OdI7OE2l0pIb4/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170316_01.jpg" alt="krant van do 16 mrt 2017" />
							<img class="kiosk-list__attachment" src="https://images2.persgroep.net/rcs/1GcNw9bbPyox4EPqvV-SSdWyCo0/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170316_01.jpg"
								alt="krant van do 16 mrt 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/soulwax-luistersessie-win-duotickets-22-3-c1061/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Soulwax Luistersessie - Win Duotickets (22/3)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/soulwax-luistersessie-win-duotickets-22-3-c1061/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images1.persgroep.net/rcs/M0CaUuUicTdHd7CFk9fB8ZD4PVQ/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FSoulwax_Kurt%2520Augustyns_kl.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/warhaus-win-duotickets-31-3-c1047/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Warhaus - Win duotickets (31/3)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/warhaus-win-duotickets-31-3-c1047/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images4.persgroep.net/rcs/6Gaw4UBN1EDmZFd-9ILbPmqEWTw/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FWarhaus%2520Frederik%2520Buyckx%2520copy.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Lees Humo gratis digitaal</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/JGoEFOPcw5jMKnoJy6rUYdb45pY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Humo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/all-eyes-on-hip-hop-win-duotickets-23-3-c1046/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">All Eyes On Hip Hop - Win duotickets (23/3)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/all-eyes-on-hip-hop-win-duotickets-23-3-c1046/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images4.persgroep.net/rcs/PjkMMy5EiLzHifbIdRcMmlnPq94/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fall%2520eyes%2520on%2520hip%2520hop.jpeg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/boek-voor-1-juni-2017-en-krijg-20-op-vluchten-bij-brussels-airlines-o37/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Boek vóór 1 juni 2017 en krijg -20% op vluchten bij Brussels Airlines</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/boek-voor-1-juni-2017-en-krijg-20-op-vluchten-bij-brussels-airlines-o37/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images3.persgroep.net/rcs/qFOz3LGe9iM4Ca6jFdtMaEtbj4c/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FA319-BA09%2520plus_v3.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>

		<div class="row padder--y0 half--padder extra-top-stories fjs-extra-top-stories" data-ajaxurl="http://www.demorgen.be/async/article/e0dfd00/extraTopStories">
			<div class="ajax-loader fjs-ajax-loader"></div>
		</div>

		<div class="row padder--y0"><!-- general/static-carousel.html -->
<div class="static-carousel">
	<header class="carousel__header">
		<span class="tag tag--banner">
			
			5 meest gedeelde artikels
		</span>
	</header>
	<div class="carousel__clipper">
		<div class="carousel__container">
			<div class="carousel__col first"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/buitenland/foto-van-oude-syrische-man-die-platen-speelt-te-midden-van-verwoeste-kamer-gaat-viraal-beda29e0/" data-gtm="most-shared/art-1/link">
		<figure>
			
			<img src="https://images3.persgroep.net/rcs/fCxg5EJcii1f2TQotNdJ4nfEgqU/diocontent/77562784/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Geweld in Syrië</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Foto van oude Syrische man die platen speelt te midden van verwoeste kamer gaat viraal</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 785
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--cultuur">
	
	
	<a href="http://www.demorgen.be/muziek/metallica-vult-in-november-twee-keer-het-sportpaleis-b9ed13b0/" data-gtm="most-shared/art-2/link">
		<figure>
			
			<img src="https://images3.persgroep.net/rcs/kgP39b1gdqbPpwCke2-4fy5EbQQ/diocontent/75773509/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Muzieknieuws</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Metallica vult in november twee keer het Sportpaleis</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 716
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--cultuur">
	
	
	<a href="http://www.demorgen.be/film/-what-the-health-de-film-waarvan-het-amerikaanse-kankerfonds-niet-wil-dat-u-hem-ziet-b83fecf8/" data-gtm="most-shared/art-3/link">
		<figure>
			
			<img src="https://images3.persgroep.net/rcs/C81KYuTaw8XQ5UxtgxzqcXYRcJg/diocontent/100593373/_focus/0.51/0.54/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Filmreview</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>‘What the Health’: de film waarvan het Amerikaanse kankerfonds niet wil dat u hem ziet</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 641
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/buitenland/groenlinks-grootste-partij-in-amsterdam-b07cef51/" data-gtm="most-shared/art-4/link">
		<figure>
			
			<img src="https://images4.persgroep.net/rcs/U21cUzQyhw-btKgPFEs1hcgXR24/diocontent/77796903/_crop/0/436/4870/2752/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">nationale verkiezingen</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>GroenLinks grootste partij in Amsterdam</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 454
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col last"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--cultuur">
	
	
	<a href="http://www.demorgen.be/podium/-het-proces-van-abattoir-ferme-een-nachtmerrie-waaruit-je-niet-wilt-ontwaken-bdcc3354/" data-gtm="most-shared/art-5/link">
		<figure>
			
			<img src="https://images3.persgroep.net/rcs/0GdvvwaadleGvuoQcNf1MUdZECg/diocontent/100650453/_focus/0.39/0.38/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Theater</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>&#39;Het proces&#39; van Abattoir Fermé: een nachtmerrie waaruit je niet wilt ontwaken</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 366
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			
			
			
			
			
		</div>
	</div>
	
</div>
<!-- / general/static-carousel.html -->

</div>
		<div class="row">
			<!-- channel-teasers here -->
		</div>

		<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=e0dfd00&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		<aside role="complementary" class="page-aside">
	<div class="container">
		<div class="row padder--0y">
			<section class="aside-section aside-section-channel-teasers fjs-aside-section-channel-teasers">
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/binnenland/">Binnenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/binnenland/bezocht-spoorloos-vermoedelijk-kopstuk-na-de-aanslagen-van-22-maart-doodleuk-familie-in-brussel-b743abd4/" data-gtm="outro-binnenland/art-1/text">Bezocht spoorloos vermoedelijk kopstuk na de aanslagen van 22 maart doodleuk familie in Brussel?</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/binnenland/het-geheim-achter-gerts-dieet-b439aa94/" data-gtm="outro-binnenland/art-2/text">Het geheim achter Gerts dieet?</a>
									
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/binnenland/-dat-trekt-erop-gelijk-mijn-gat-op-een-kom-soep-b6a8142b/" data-gtm="outro-binnenland/art-3/text">"Dat trekt erop gelijk mijn gat op een kom soep"</a>
									
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/buitenland/">Buitenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/buitenland/nu-ook-onderzoek-naar-de-maatpakken-van-fillon-b626da66/" data-gtm="outro-buitenland/art-1/text">Nu ook onderzoek naar de maatpakken van Fillon</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/buitenland/luchtaanval-op-moskee-in-aleppo-eist-42-levens-baf4fdb4/" data-gtm="outro-buitenland/art-2/text">Luchtaanval op moskee in Aleppo eist 42 levens</a>
									
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/buitenland/beschuldigingen-van-trump-tegen-obama-ongegrond-b2fb945e/" data-gtm="outro-buitenland/art-3/text">Beschuldigingen van Trump tegen Obama ongegrond</a>
									
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/politiek/">Politiek</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/politiek/uitstel-voor-loopbaanpact-in-het-onderwijs-b3ae99f4/" data-gtm="outro-politiek/art-1/text">Uitstel voor loopbaanpact in het onderwijs</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/politiek/begroting-toch-geen-wandeling-in-het-park-b4cc7a47/" data-gtm="outro-politiek/art-2/text">Begroting toch geen wandeling in het park</a>
									<span class="ribbon ribbon--small"></span>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/politiek/hoe-ouderwets-kijken-we-naar-oudere-vrouwen-b022d9c9/" data-gtm="outro-politiek/art-3/text">Hoe ouderwets kijken we naar oudere vrouwen?</a>
									<span class="ribbon ribbon--small"></span>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/economie/">Economie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/economie/laagste-aantal-werklozen-met-uitkering-sinds-1982-bc2a0617/" data-gtm="outro-economie/art-1/text">Laagste aantal werklozen met uitkering sinds 1982</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/economie/geen-gevaarlijker-product-op-de-europese-markt-dan-speelgoed-baca0862/" data-gtm="outro-economie/art-2/text">Geen gevaarlijker product op de Europese markt dan... speelgoed</a>
									
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/economie/wwf-belgie-moet-intensievere-screenings-doen-op-illegale-visvangst-b3af1d61/" data-gtm="outro-economie/art-3/text">WWF: "België moet intensievere screenings doen op illegale visvangst"</a>
									
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/wetenschap/betere-vluchtplannen-kunnen-uitstoot-vliegtuig-met-tiende-verminderen-bd3a980e/" data-gtm="outro-wetenschap/art-1/text">Betere vluchtplannen kunnen uitstoot vliegtuig met tiende verminderen</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/wetenschap/alleen-tegengaan-opwarming-aarde-kan-australisch-groot-barriererif-nog-redden-b006e067/" data-gtm="outro-wetenschap/art-2/text">Alleen tegengaan opwarming aarde kan Australisch Groot Barrièrerif nog redden</a>
									
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/wetenschap/opgegraven-faraobeeld-dan-toch-niet-van-ramses-ii-b3494138/" data-gtm="outro-wetenschap/art-3/text">Opgegraven faraobeeld dan toch niet van Ramses II</a>
									
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/opinie/">Opinie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/opinie/potentiele-wilders-kiezers-zijn-heus-niet-plotseling-genereuzer-en-internationaler-gaan-denken-b8ad8342/" data-gtm="outro-opinie/art-1/text">Potentiële Wilders-kiezers zijn heus niet plotseling genereuzer en internationaler gaan denken</a>
									<span class="ribbon ribbon--small"></span>
								</li>
								<li>
									<a href="http://www.demorgen.be/opinie/de-pvda-was-onbetrouwbaar-geworden-b470d1d8/" data-gtm="outro-opinie/art-2/text">De PvdA was onbetrouwbaar geworden</a>
									<span class="ribbon ribbon--small"></span>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/opinie/europa-weet-nu-ook-de-populistische-revolte-blijft-uit-bece388d/" data-gtm="outro-opinie/art-3/text">Europa weet nu ook: de populistische revolte blijft uit</a>
									<span class="ribbon ribbon--small"></span>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/sport/">Sport</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/sport/wedstrijd-in-copa-libertadores-viel-bijna-in-het-water-door-moesson-achtige-regenbui-bb02c38b/" data-gtm="outro-sport/art-1/text">Wedstrijd in Copa Libertadores viel bijna in het water door moesson-achtige regenbui</a>
									
								</li>
								<li>
									<a href="http://www.demorgen.be/sport/louis-verstraete-blij-dat-ik-mijn-kwaliteiten-kon-tonen-bd3569f0/" data-gtm="outro-sport/art-2/text">Louis Verstraete: "Blij dat ik mijn kwaliteiten kon tonen"</a>
									
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/sport/luttele-dagen-na-zijn-wereldgoal-toont-depay-dat-hij-ook-nog-wel-wat-anders-kan-dan-voetballen-b15572f7/" data-gtm="outro-sport/art-3/text">Luttele dagen na zijn wereldgoal toont Depay dat hij ook nog wel wat anders kan dan voetballen</a>
									
								</li>
							</ul>
						</div>
					</div>
				</div>
			</section>
		</div>
	</div>
</aside>


		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		<!-- general/breadcrumb.html -->
<div xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/nieuws/zware-droogte-teistert-cuba-be0dfd00/"
				   title="Zware droogte teistert Cuba"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Zware droogte teistert Cuba</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

	</div>
</section>
<section class="footer-section footer-section-tertiary">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix">
					<div class="col col--8">
						<input class="input--block" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres" data-sso="email"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->

</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://abonnement.demorgen.be/"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="http://static.demorgen.be/img/depersgroep-publishing.png?r=2.1.102"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/rvdj-logo.png?r=2.1.102"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/License2Publish.png?r=2.1.102"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/jep-logo.png?r=2.1.102"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/gopress.png?r=2.1.102" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/cim.png?r=2.1.102" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		
		
	<!-- includes/advertising/ad-interstitial.html -->
<div class="modal modal--interstitial" data-modal="interstitial-modal" role="dialog" aria-hidden="true" aria-labelledby="interstatial-label">
	<div class="modal__wrapper">
		<div class="modal__close fjs-modal__close"><span class="icon icon-close-invert icon--large"></span></div>
		<div class="modal__body">
			<div class="ad-space fjs-ad-space--interstitial ad-space--interstitial ad-space--interstitial-1 ad-space--desktop ad-space--tablet ad-space--mobile">
				<div id="interstitial--1" class="ad interstitial dart">
					
					<script>
						DART.showGoogleAd( "interstitial--1" );
					</script>
				</div>
			</div>
		</div>
	</div>
</div>
<span class="is-hidden" data-modal-trigger="true" data-trigger="interstitial-modal"></span>
<!-- / includes/advertising/ad-interstitial.html -->





		
	<!-- ad-layer.html -->
	<div id="layer--1" class="ad layer dart">
		<script>
			DART.showGoogleAd( "layer--1" );
		</script>
	</div>



		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			
			<script>
				DART.showGoogleAd( "outofpage--1" );
			</script>
		</div>
	</div>





			
	<script src="https://caps.demorgen.be/service/ssologin/ssoconnect.js"></script>
	<script>
		App.config.SSO = {
			clientId: "caps-dm-1141",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/login-redirect",
			domain: "https:\/\/caps.demorgen.be\/service",
			seduction: {
				clientId: "caps-dm-906",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/paywall-redirect"
			},
			saveArticle: {
				clientId: "caps-dm-1166",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/savearticle-redirect"
			},
			hyperdistribution: {
				clientId: "caps-dm-1301",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/hyperdistribution-redirect"
			},
			userdataUrl: "http:\/\/www.demorgen.be\/sso\/update"
		};
		App.config.popups = {
			subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
		};
		App.config.adBait = {
			url:  "http:\/\/static.demorgen.be\/js\/advertisement.js?r=2.1.102"
		};
		App.config.topics = {
			topicsForEveryone: true,
			topicsEnabled: true
		};
		App.config.authentication = {
			authenticationUrls: {"loginUrl":"\/gigya\/login?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/zware-droogte-teistert-cuba-be0dfd00\/","authUrl":"\/gigya\/auth?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/zware-droogte-teistert-cuba-be0dfd00\/","registerUrl":"\/gigya\/register?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/zware-droogte-teistert-cuba-be0dfd00\/","forgotPasswordUrl":"http:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"http:\/\/www.demorgen.be\/gigya\/password\/new"}
		};
	</script>

	<script src="http://static.demorgen.be/js/main.js?r=2.1.102"></script>

	





	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"e0dfd00","type":"REGULAR ARTICLE","author":"Bewerkt door EB","pubdate":1489697880000,"movieSource":null,"length":924,"access":"FREE","iptc":{"id":"|20001129|20000152|17000000|20000148|20000157|03000000|20000151|","label":"|weerfenomeen|droogte|weer|ramp|meteorologische ramp|rampen en ongevallen|natuurramp|"},"wiki":{"label":"|Granma (krant)|Cuba (land)|"},"ner":{"loc":"|Cuba|","per":"|Jos\u00E9 Antonio Fern\u00E1ndez|","org":"|Granma|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"nieuws","categoryid":"24001","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.user);

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->








	<div id="fb-root"></div>
	<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}
</script>

	</body>
</html>
