<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Spanning over Griekse economie loopt weer op | Griekenland | De Morgen</title>
<meta name="description" content="Ze waren even van de radar verdwenen, de spoedvergaderingen over Griekenland, maar vandaag is het toch weer raak. Eurogroep-voorzitter Dijsselbloem, de&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>
<!--[if lte IE 8]>
<link href="http://static.demorgen.be/css/main-old-ie.css?r=2.1.92" rel="stylesheet"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="http://static.demorgen.be/css/main.css?r=2.1.92" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
<meta name="browser" content="ie ie8 lte9 lte8"/><![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="macro-economie, internationale organisaties, Griekenland, IMF"/><meta name="author" content="Marc Peeperkorn"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Ze waren even van de radar verdwenen, de spoedvergaderingen over Griekenland, maar vandaag is het toch weer raak. Eurogroep-voorzitter Dijsselbloem, de&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Spanning over Griekse economie loopt weer op"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images1.persgroep.net/rcs/teJJzxge9mE6mV8FJ3qHi4PvzWU/diocontent/75968366/_focus/0.46/0.52/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-02-09"/>

<meta property="og:title" content="Spanning over Griekse economie loopt weer op"/><meta property="og:description" content="Ze waren even van de radar verdwenen, de spoedvergaderingen over Griekenland, maar vandaag is het toch weer raak. Eurogroep-voorzitter Dijsselbloem, de&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/nieuws/spanning-over-griekse-economie-loopt-weer-op-b7c47d42/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images1.persgroep.net/rcs/teJJzxge9mE6mV8FJ3qHi4PvzWU/diocontent/75968366/_focus/0.46/0.52/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-02-09T22:43:37CET"/><meta property="article:section" content="Nieuws"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/nieuws/spanning-over-griekse-economie-loopt-weer-op-b7c47d42/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="http://static.demorgen.be/img/icon-16x16.png?r=2.1.92"/>
<link rel="icon" sizes="32x32" href="http://static.demorgen.be/img/icon-32x32.png?r=2.1.92"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://static.demorgen.be/img/apple-touch-icon-76x76.png?r=2.1.92"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://static.demorgen.be/img/apple-touch-icon-120x120.png?r=2.1.92"/>
<link rel="apple-touch-icon" sizes="154x154" href="http://static.demorgen.be/img/apple-touch-icon-154x154.png?r=2.1.92"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://static.demorgen.be/img/apple-touch-icon-180x180.png?r=2.1.92"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>



<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>
<script src="http://static.demorgen.be/js/main-head.js?r=2.1.92"></script>





<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.vid_control_callback = function() {
			// console.log('VID CC triggered');
		};

		window._sp_.config.content_control_callback = function() {
			// console.log('CC triggered');
		};

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			// 	console.log("Choice : id=" + choiceID);
		};

		window._sp_.config.mms_client_data_callback = function showit(e) {
			// console.log(e);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/messaging.js?r=2.1.92");
		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/mms-client.js?r=2.1.92");
	})();
</script>


	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.user) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.user);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	


	<script>
		/*<![CDATA[*/
		DART.init({
			'breakpoints': {767: 'small', 983: 'medium', 1500: 'large'},
			'onSlotRenderEnded': onSlotRenderEndedCallback,
			'onDimensionChange': onDimensionChangeCallback
		});
		/*]]>*/
	</script>

	<script>
		/*<![CDATA[*/
		DART.initializeGoogleAds({
			'tagPrefix': '/7594/dm/dm.site-' + DART.returnDevice() + '/', // 7594 = prod || 7191 = test
			'ads': ads,
			'pageType': "detail_default",
			'levels': [["nieuws","nieuws","default"]],
			'navType': "default",
			'topics': ["macro-economie","internationale-organisaties","griekenland","imf"],
			'compId': "7c47d42",
			'compType': "article",
			'positions': ["outofpage--1","leader--1","sky--large--1","sky--medium--1","sky--small--1","imu--1","marketing--medium--1","marketing--large--1","marketing--medium--3","marketing--large--3","textlink--large--1","textlink--medium--1","interstitial--1","layer--1"],
			'outofpage': ['outofpage--1'],
			'paying': true,
			'inread': false,
			'kruxUserId': Krux.user,
			'kruxSegments': Krux.segments,
			'weatherType': "low-level-cloud",
			'weatherCurrent': -2,
			'weatherMin': -1,
			'weatherMax': 2,
			'weatherRain': 0,
			'weatherWind': 10
		});
		/*]]>*/
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "7c47d42"
},
"headline": "Spanning over Griekse economie loopt weer op",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/BCQpfb9WOofWt_NPmplYquoJAcs/diocontent/75968366/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-02-09, 22:43+02:00",
"dateModified": "2017-02-09, 22:43+02:00",
"author":
{
"@type": "Person",
"name": "Marc Peeperkorn"
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "http://static.demorgen.be/img/Logo_DeMorgen_RSS.png?r=2.1.92",
"width": 218,
"height": 40
}
},
"description": "Ze waren even van de radar verdwenen, de spoedvergaderingen over Griekenland, maar vandaag is het toch weer raak. Eurogroep-voorzitter Dijsselbloem, de Griekse minister van Financiën Tsakalotos, directeur Regling van het Europees noodfonds en vertegenwoordigers van het IMF, de ECB en de Europese Commissie spreken elkaar in het geheim in Brussel. Met als doel een herhaling van de panieksessies tussen 2010-2015 te voorkomen."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">

					<li class="nav__list__item fjs-nav-topics js-is-hidden" role="menuitem">
						<a href="http://www.topics.be" target="_blank">
							<div class="topics__icon">
								<img src="http://static.demorgen.be/img/topics_logo_black.png?r=2.1.92"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav-weather fjs-nav__list__item first" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-low-level-cloud"></span>
								<span>-2</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-low-level-cloud"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														-1
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														2
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-partly-cloudy"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														-3
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														1
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-low-level-cloud"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														-3
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														1
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-partly-cloudy"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														-1
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														2
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#5890a4d6e4b0052d9e52165a"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/5Pc0p2ddPMR7Q_pFtqqogX6MUq4/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Ff56d3676-4a8a-4cac-8f1f-89e95d5ab75c.tif" alt="VIER logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Pirates of the Caribbean: Dead Man&#39;s Chest</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#5890ac80e4b0052d9e521931"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/de1KxWeEsJWPDRtj8fDm-E-zNAQ/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F7d9e1ac9-0c07-4552-a053-3ebb8931bfdd.jpg" alt="vtm logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">Oblivion</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58908a91e4b0052d9e5208b3"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/7UsoLhSZA3QXU5AnitNPHvnag04/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F61ee387f-85a2-4d85-af85-cb33dbd8807b.jpg" alt="NPO 3 logo"/>
												</div>
												<div class="service__meta">21:30</div>
												<div class="service__title">American Hustle</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#5890aa6fe4b0d692cac8e6bc"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">22:05</div>
												<div class="service__title">Blood Diamond</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#589084d4e4b0d692cac8d71f"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/bQQSyeSliR1DywG-ysPZNY9w-Bc/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F6b622745-106d-4541-91cb-2bd1f6e74ed6.jpg" alt="NPO 2 logo"/>
												</div>
												<div class="service__meta">22:55</div>
												<div class="service__title">Match Point</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=cC6TZ3&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.92" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/nationale-bank-ziet-economie-opleven-59-000-nieuwe-jobs-b1ce25db/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/yDkJTI1Yey3wifgNKoeeRnxAHLQ/diocontent/55040687/_focus/0.44/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nationale Bank ziet economie opleven: 59.000 nieuwe jobs</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/antwerpse-haven-zit-concurrent-in-rotterdam-op-de-hielen-b6c2d1c2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/G7Q7KH7Qbq9--diqejVDZNsuU_Y/diocontent/76014379/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Antwerpse haven zit concurrent in Rotterdam op de hielen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/-u-heeft-een-burn-out-logisch-u-heeft-het-brein-van-een-vis-ba73f4c0/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/enSTPXhYjCINt7j1CHqNcDa2pA4/diocontent/76026184/_focus/0.43/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"U heeft een burn-out? Logisch, u heeft het brein van een vis"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/stroompanne-in-het-brusselse-verholpen-bd91bcc4/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Y-qhzP9V8sxxGMw9hmFvzgEB3zc/diocontent/76037775/_crop/4/1/790/446/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Stroompanne in het Brusselse verholpen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/omstreden-wet-francken-goedgekeurd-zware-criminelen-van-buitenlandse-afkomst-zonder-proces-uitgewezen-b558768f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/uFozod01mFoHw6orW5fTInfQPZE/diocontent/75735834/_crop/0/168/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Omstreden wet Francken goedgekeurd: zware criminelen van buitenlandse afkomst zonder proces uitgewezen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/brussels-parket-komt-uber-app-voor-softdrugs-op-het-spoor-bfefc8e6/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/TdQJDcbhvd8PksQb_216lqL9RZE/diocontent/76012042/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Brussels parket komt 'Uber-app voor softdrugs' op het spoor</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/trumps-inreisverbod-houdt-ook-in-hoger-beroep-geen-stand-b89ba4c1/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/0fhweETjMHKNqwv8DMhAL8KIV9g/diocontent/76040743/_crop/0/60/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Trumps inreisverbod houdt ook in hoger beroep geen stand</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/trump-belooft-een-china-beleid-te-blijven-steunen-bb7adbff/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/3LEpLQH3LJCvUkI66Z5A2E1O2os/diocontent/76047329/_crop/0/86/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Trump belooft één-China-beleid te blijven steunen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/ruim-670-belgische-academici-protesteren-tegen-samenwerking-met-israelische-politie-b817bc53/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/6gK4gQJ2q6ZwA_H3OuqE9705cGw/diocontent/40468573/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ruim 670 Belgische academici protesteren tegen samenwerking met Israëlische politie</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/omstreden-wet-francken-goedgekeurd-zware-criminelen-van-buitenlandse-afkomst-zonder-proces-uitgewezen-b558768f/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/uFozod01mFoHw6orW5fTInfQPZE/diocontent/75735834/_crop/0/168/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Omstreden wet Francken goedgekeurd: zware criminelen van buitenlandse afkomst zonder proces uitgewezen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/kamer-werkt-problemen-van-sommige-adopterende-homokoppels-weg-bf80e84e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/lXWMWs6npnX84G_dBCi2O8Xujso/diocontent/76041056/_crop/0/111/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Kamer werkt problemen van sommige adopterende homokoppels weg</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/heftig-debat-in-de-kamer-over-prenatale-erkenning-van-kind-b8cd8256/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/qU3bMWqSEiRqYt82mh65o_H9Lrw/diocontent/76040434/_crop/0/0/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Heftig debat in de Kamer over prenatale erkenning van kind</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/nationale-bank-ziet-economie-opleven-59-000-nieuwe-jobs-b1ce25db/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/yDkJTI1Yey3wifgNKoeeRnxAHLQ/diocontent/55040687/_focus/0.44/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nationale Bank ziet economie opleven: 59.000 nieuwe jobs</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/antwerpse-haven-zit-concurrent-in-rotterdam-op-de-hielen-b6c2d1c2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/G7Q7KH7Qbq9--diqejVDZNsuU_Y/diocontent/76014379/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Antwerpse haven zit concurrent in Rotterdam op de hielen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/bellot-wil-ook-tachograaf-in-lichte-bestelwagens-b56c9602/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/fsSDWNBImJi1xU-nGWuw6zTzIcg/diocontent/74308545/_crop/0/0/5011/3418/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Bellot wil ook tachograaf in lichte bestelwagens</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/wetenschappelijk-onderzocht-zo-dans-je-het-beste-b84635d2/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/vShI5oL69JXbYyEXJnvWem71UrE/diocontent/75932070/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wetenschappelijk onderzocht: zó dans je het beste</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/volkorenbrood-is-niet-alleen-gezonder-het-doet-ook-vermageren-b826703a/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/YaYsPcJe92jGzgbeXV6ZJqUOPH4/diocontent/76013540/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Volkorenbrood is niet alleen gezonder, het doet ook vermageren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/zoektocht-in-gebied-dode-zeerollen-levert-toch-weer-grot-op-b051469e/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/pq_iyt374hTSgZa8y4B3mf-0hD0/diocontent/76013661/_focus/0.46/0.38/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zoektocht in gebied Dode-Zeerollen levert tóch weer grot op</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/hoe-zeker-zijn-wij-dat-toekomstige-regeringen-deze-nieuwe-vreemdelingenwet-niet-zullen-misbruiken-b70ac1e7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/GMair9hv46j5SAX5Zea6J7TevbY/diocontent/67936323/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe zeker zijn wij dat toekomstige regeringen deze nieuwe vreemdelingenwet niet zullen misbruiken?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/opinie/salafisme-is-een-achterhoedegevecht-tegen-de-moderniteit-maar-dat-moet-wel-uitgevochten-worden-b6359760/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/M2sUAfcX-S6LvQE0pwwiZTb7Wvg/diocontent/66239888/_focus/0.64/0.52/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Salafisme is een achterhoedegevecht tegen de moderniteit (maar dat moet wel uitgevochten worden)</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/ergens-op-die-hoogzaal-ben-ik-van-mijn-geloof-gevallen-bf8099b7/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/DvSGA7NFQYHGRD_Ovi-4BWBeFtI/diocontent/67560635/_focus/0.55/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ergens op die hoogzaal ben ik van mijn geloof gevallen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/wk-voetbal-2026-uefa-wil-16-in-plaats-van-13-plaatsen-voor-europese-teams-b89e30f9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/b_EvsIA9frX6X83GhX1nogg4vaM/diocontent/76010394/_crop/3/265/4883/2760/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">WK voetbal 2026: UEFA wil 16 in plaats van 13 plaatsen voor Europese teams</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/ongunstig-advies-voor-milieuvergunning-eurostadion-b0102a41/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/_1tdoo-iN-dELISz9mZK4TQUvoA/diocontent/66645547/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ongunstig advies voor milieuvergunning Eurostadion</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/voormalig-belgisch-wielerkampioen-serge-baguet-47-overleden-be82ef79/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/v0FMjmOQ_cg92mKjbIzHKtFcNAY/diocontent/76000263/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Voormalig Belgisch wielerkampioen Serge Baguet (47) overleden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/-the-office-spin-off-is-pijnlijk-ongemakkelijk-net-als-david-brent-bd93d3d7/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/xSk1vAgmgmVAdEhYep5TzqTBIpA/diocontent/75971774/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'The Office'-spin-off is pijnlijk ongemakkelijk, net als David Brent</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/depeche-mode-geeft-visueel-vervolg-aan-nieuwe-single-where-s-the-revolution-bf65a151/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Yh6S7nsQ7OAOy-ef4snMm973Bxg/diocontent/75764151/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Depeche Mode geeft visueel vervolg aan nieuwe single 'Where's the Revolution'</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/hotel-romantiek-pretentieloze-bejaardenpret-b9e0bb59/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/TOldCVdHa8BaTlFaUzNqxe5Yjx4/diocontent/75965482/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hotel Römantiek: pretentieloze bejaardenpret</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/depeche-mode-geeft-visueel-vervolg-aan-nieuwe-single-where-s-the-revolution-bf65a151/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Yh6S7nsQ7OAOy-ef4snMm973Bxg/diocontent/75764151/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Depeche Mode geeft visueel vervolg aan nieuwe single 'Where's the Revolution'</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/wie-is-sturgill-simpson-die-dingt-naar-de-grammy-voor-beste-album-b3106fb8/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/E2_-rjXGaYMWPa2hsUxw1X-Lnhw/diocontent/54264165/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wie is Sturgill Simpson, die dingt naar de Grammy voor Beste Album?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/hollywoodagent-schrapt-oscarfeestje-en-houdt-pro-immigratiebetoging-uit-solidariteit-met-iraanse-regisseur-b443c2b7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/_CSa3S__d2jhQA-zxd_VTv2bW0k/diocontent/75986417/_crop/0/194/4096/2315/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hollywoodagent schrapt Oscarfeestje en houdt pro-immigratiebetoging uit solidariteit met Iraanse regisseur</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/films-voor-een-radeloze-wereld-67ste-berlinale-in-teken-van-mondiale-malaise-bf1e8772/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/4QonF_r0__mkGGIdbssp-fLxdJA/diocontent/75959051/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Films voor een radeloze wereld: 67ste Berlinale in teken van mondiale malaise</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/-als-we-echt-mogen-dromen-worden-we-net-zo-groot-als-cannes-bbd51d9a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/N6fp5N7quDD0_bs4cX3amjguXb4/diocontent/75965516/_focus/0.49/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Als we echt mogen dromen, worden we net zo groot als Cannes"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/hotel-romantiek-pretentieloze-bejaardenpret-b9e0bb59/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/TOldCVdHa8BaTlFaUzNqxe5Yjx4/diocontent/75965482/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hotel Römantiek: pretentieloze bejaardenpret</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/tvmedia/hotel-romantiek-of-chaussee-d-amour-dit-mag-u-niet-missen-op-tv-vanavond-b0fb8810/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/SzAD1v6u04IDiZLzT-ashKpX6H8/diocontent/75965503/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hotel Römantiek of Chaussée d'Amour? Dit mag u niet missen op tv vanavond</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/als-je-series-met-zo-veel-vertraging-toont-moet-je-niet-schrikken-dat-mensen-illegaal-kijken-b4d836b0/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/1879Dt0nvg5iVj6ptQy-bEGgBtA/diocontent/75952672/_focus/0.46/0.38/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Als je series met zo veel vertraging toont, moet je niet schrikken dat mensen illegaal kijken</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/technologie/wordt-het-mogelijk-om-de-volgende-iphone-van-op-afstand-op-te-laden-bbf4f8a3/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/_xwik293wT1DJuuf9yv9nufUMmI/diocontent/75942543/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wordt het mogelijk om de volgende iPhone van op afstand op te laden?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/twitter-neemt-meer-maatregelen-tegen-trollen-b8bbf434/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/CtGf3JmbzwWMjlkXJ7J150E-aKQ/diocontent/75927224/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Twitter neemt meer maatregelen tegen trollen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/hoe-steve-jobs-drang-naar-perfectie-nog-rondwaart-in-cupertino-bc416096/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/eA0tOKhuWZYdfubu7IAhkCPHdk8/diocontent/75910112/_focus/0.56/0.65/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe Steve Jobs' drang naar perfectie nog rondwaart in Cupertino</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-privacy-in-de-monty-geestig-maar-ook-niet-meer-dan-dat-beece69a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Azfp0BtuQoM-5qEQFnI5V9fwaeo/diocontent/76016629/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Privacy' in de Monty: Geestig, maar ook niet meer dan dat</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/podium/-circus-kan-best-gelaagd-zijn-b24cb4ef/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/0njLmFOFLQoVz_g2AnCmpcIWTUE/diocontent/75788035/_focus/0.48/0.51/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Circus kan best gelaagd zijn"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/-simon-boccanegra-een-duistere-maar-brave-opera-ba8006b1/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/eyrj-i-xyNpIXx2rjJ0xsFQpQ5M/diocontent/75928481/_focus/0.62/0.43/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Simon Boccanegra': een duistere maar brave opera</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/zoo-van-antwerpen-zoekt-honderden-vrijwilligers-om-175ste-verjaardag-te-vieren-baf72be9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/do1mf6d2ncCkWtcQTS1cQDYZ2eI/diocontent/76023444/_crop/1/49/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zoo van Antwerpen zoekt honderden vrijwilligers om 175ste verjaardag te vieren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/sterrenchef-wout-bru-wordt-partner-van-marc-coucke-in-durbuy-bbd156a5/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/dtSEaqi9tuS05LIF_8LL9Uk-VuE/diocontent/76013292/_crop/1/160/2951/1669/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sterrenchef Wout Bru wordt partner van Marc Coucke in Durbuy</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/zo-gek-hebben-we-het-nog-niet-gehad-bf972983/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jQ5Jc1-5OCXmkC4RjlVSa4yqqiU/diocontent/71314219/_focus/0.49/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo gek hebben we het nog niet gehad</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/saint-amour-wat-ook-leuk-is-is-gewoon-neuken-ba035b5c/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/eT3Q7tg7sb0SolxVdryeosdFPTY/diocontent/75877120/_focus/0.52/0.65/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Saint-Amour: "Wat ook leuk is, is gewoon neuken"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/muziek-niet-taal-speelt-hoofdrol-in-merkwaardig-nieuw-boek-van-murakami-b6d21547/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/jDPumrrhUA91THBZoZCxrguqVgw/diocontent/75928667/_focus/0.55/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Muziek, niet taal, speelt hoofdrol in merkwaardig nieuw boek van Murakami</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/boeken/van-lammetje-naar-varken-prentenboek-wil-kinderen-laten-zien-wat-het-is-om-transgender-te-zijn-ba036780/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/5lQ0xwAsWxhaieJbnmW2emfQNTM/diocontent/75935323/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Van lammetje naar varken: prentenboek wil kinderen laten zien wat het is om 'transgender te zijn'</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/van-lammetje-naar-varken-prentenboek-wil-kinderen-laten-zien-wat-het-is-om-transgender-te-zijn-ba036780/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/5lQ0xwAsWxhaieJbnmW2emfQNTM/diocontent/75935323/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Van lammetje naar varken: prentenboek wil kinderen laten zien wat het is om 'transgender te zijn'</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/heleen-debruyne-legt-fifty-shades-darker-op-de-rooster-geen-enkel-kloppend-geslachtsdeel-b6f52dcd/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/E18MIRwyV5HXYGs8wyEO53yvkHM/diocontent/75922535/_focus/0.34/0.39/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Heleen Debruyne legt 'Fifty Shades Darker' op de rooster: "Geen enkel kloppend geslachtsdeel"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/filosoof-rene-ten-bos-wil-je-iets-doen-voor-het-milieu-stop-dan-met-het-scheren-van-je-kut-onder-de-douche-bc7aaaa7/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/qtdGnz66MsCqVxmJeZm6OE9bz0A/diocontent/75928595/_focus/0.46/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Filosoof René ten Bos: "Wil je iets doen voor het milieu? Stop dan met het scheren van je kut onder de douche"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-tijd-nemen-dat-is-de-kunst-b8689508/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/GVtLKvhTWYTIMMurX7VAWo4OaHU/diocontent/75972702/_focus/0.65/0.64/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Tijd nemen, dat is de kunst"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/-franstaligen-zijn-al-30-jaar-de-baas-en-dat-weten-ze-b492e914/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/eqMR342tksJj-ai_gG9bGK4UTfM/diocontent/75979083/_focus/0.58/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Franstaligen zijn al 30 jaar de baas, en dat weten ze"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/interviewreportage/rechter-koen-lenaerts-ja-ik-ga-beslissen-wat-de-vrijheid-van-godsdienst-betekent-spannend-he-b133ac4d/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/W7BWIisJC6Eh_lXvsWY2ewc4dmU/diocontent/75677092/_focus/0.43/0.74/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Rechter Koen Lenaerts: "Ja, ik ga beslissen wat de vrijheid van godsdienst betekent. Spannend, hè?"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/xander-de-rycke-over-zijn-quarter-life-crisis-ik-heb-veel-geluk-gehad-b620ba78/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/tUAgAmxwtBZKz_eU8x6SkeextdU/diocontent/75952700/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Xander De Rycke over zijn Quarter-Life Crisis: "Ik heb veel geluk gehad"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/15x-zorgeloos-op-restaurant-tijdens-tournee-minerale-b2006733/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/EwKg-49UZhJ9Z4KXiQwlnDPtBBk/diocontent/75765123/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">15x zorgeloos op restaurant tijdens Tournée Minérale</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/trotseer-de-kou-voor-deze-24-resto-s-met-de-heerlijkste-comfort-food-bdbde82b/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/negDE2Pfo1jMt-3XcTnx2UOWSCA/diocontent/74830229/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Trotseer de kou voor deze 24 resto's met de heerlijkste comfort food</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/cardiologen-waarschuwen-door-beperkt-budget-kunnen-patienten-niet-optimaal-behandeld-worden-b0d67bd1/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/ze99v31ntIWIZoEGPLfvJQC1Aj0/diocontent/76021174/_crop/1/1/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Cardiologen waarschuwen: "Door beperkt budget kunnen patiënten niet optimaal behandeld worden"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/we-koken-rijst-allemaal-verkeerd-en-dat-is-schadelijk-voor-onze-gezondheid-b361a810/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/dTTR6_iDVNdJ-I_-mcyRuWUSWnc/diocontent/76014144/_crop/6/0/844/478/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">We koken rijst allemaal verkeerd en dat is schadelijk voor onze gezondheid</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/15x-zorgeloos-op-restaurant-tijdens-tournee-minerale-b2006733/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/EwKg-49UZhJ9Z4KXiQwlnDPtBBk/diocontent/75765123/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">15x zorgeloos op restaurant tijdens Tournée Minérale</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/mode/melania-trumps-garderobe-zet-europe-first-b7582340/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/YFbRUcGu7u5vVvMEJSS-cthsyMs/diocontent/75775705/_crop/0/0/4105/2760/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Melania Trumps garderobe zet "Europe First"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/mode/goedele-liekens-het-nieuwe-modeverschijnsel-je-okselhaar-laten-staan-b72b451e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/P49yl0pbMjZykKezOdXw49xzmIQ/diocontent/75769487/_crop/1/10/1046/592/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Goedele Liekens: "Het nieuwe modeverschijnsel: je okselhaar laten staan"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/interviewreportage/lingerieverkoopsters-over-wat-ze-meemaken-in-het-pashokje-vrouwen-kennen-hun-maat-praktisch-nooit-bc29a63b/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/zbRlnYVVRX0VCKMJAMLgrj5kJOg/diocontent/75577955/_focus/0.45/0.32/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Lingerieverkoopsters over wat ze meemaken in het pashokje: "Vrouwen kennen hun maat praktisch nooit"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/we-koken-rijst-allemaal-verkeerd-en-dat-is-schadelijk-voor-onze-gezondheid-b361a810/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/dTTR6_iDVNdJ-I_-mcyRuWUSWnc/diocontent/76014144/_crop/6/0/844/478/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">We koken rijst allemaal verkeerd en dat is schadelijk voor onze gezondheid</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/sterrenchef-wout-bru-wordt-partner-van-marc-coucke-in-durbuy-bbd156a5/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/dtSEaqi9tuS05LIF_8LL9Uk-VuE/diocontent/76013292/_crop/1/160/2951/1669/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sterrenchef Wout Bru wordt partner van Marc Coucke in Durbuy</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/etendrinken/5-tips-om-weer-in-vorm-te-geraken-be7771d3/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/9av5b9LzF17WrI9tJ_U42iGGHz8/diocontent/75966532/_crop/0/0/847/479/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">5 tips om weer in vorm te geraken</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/zoo-van-antwerpen-zoekt-honderden-vrijwilligers-om-175ste-verjaardag-te-vieren-baf72be9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/do1mf6d2ncCkWtcQTS1cQDYZ2eI/diocontent/76023444/_crop/1/49/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zoo van Antwerpen zoekt honderden vrijwilligers om 175ste verjaardag te vieren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/reizen/waarschuwing-voor-chinese-toeristen-ga-s-nachts-niet-alleen-op-straat-in-duitsland-bb0b7827/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/f5gupH4MfHia-HSkNoisBM-XPfM/diocontent/75715461/_crop/0/33/3567/2014/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarschuwing voor Chinese toeristen: ga 's nachts niet alleen op straat in Duitsland</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/sterrenchef-wout-bru-wordt-partner-van-marc-coucke-in-durbuy-bbd156a5/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/dtSEaqi9tuS05LIF_8LL9Uk-VuE/diocontent/76013292/_crop/1/160/2951/1669/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sterrenchef Wout Bru wordt partner van Marc Coucke in Durbuy</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/haal-het-werk-van-deze-oorlogsfotografen-in-huis-voor-het-goede-doel-f34b25f2/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/LuGvUdKxfAyAMwqvxdKSI0VEmZ4/diocontent/76016955/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Haal het werk van deze oorlogsfotografen in huis voor het goede doel</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/club-brugge-aan-het-feest-op-gouden-schoen-f289c977/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/EG7faJ_Mrn3y9fU7idHCdYSiM8I/diocontent/75981944/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Club Brugge aan het feest op Gouden Schoen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/dit-is-het-duurste-huis-van-de-vs-f04efebe/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/z6_lYctv9APcr5KqLNaVygha42Q/diocontent/75913278/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit is het duurste huis van de VS</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user fjs-nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
						   data-modal-trigger="true" data-trigger="login-modal" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>

							<div class="modal modal--login fjs-modal--login" data-modal="login-modal" role="dialog"
								 aria-hidden="true" aria-labelledby="login-account-label">
								<div class="modal__wrapper modal__wrapper--xlarge">
									<div class="modal__header">
										<div class="modal__close fjs-modal__close"><span
												class="icon icon-close-invert icon--large"></span></div>
									</div>
									<div class="modal__body" id="sso-iframe">
									</div>
								</div>
							</div>
						</a>
						<a href="#"
						   class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption" data-sso="username">Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<a href="#"
									   class="subsection-menu__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
									   data-trigger="login-modal" data-modal-trigger="true">
										<span class="icon icon-switch"></span> Uitloggen
									</a>
								</li>
								<li class="subsection-menu__list__item">
									<a href="http://www.demorgen.be/async/mydm/settings"
									   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
									   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>

							
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list fjs-mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.92" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics js-is-hidden">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="http://static.demorgen.be/img/topics_logo_white.png?r=2.1.92"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-low-level-cloud"></span>
						<span class="mobile-nav__weather__temp">
							-2
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/async/mydm/settings" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="#" class="mobile-nav__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
				   data-trigger="login-modal" data-modal-trigger="true">Uitloggen
					<span class="mobile-nav__meta">
						<span class="icon icon-switch"></span>
					</span>
				</a>
			</li>

			<!-- SSO -->
			<li class="mobile-nav__list__item last">
				<a href="#"
				   class="mobile-nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
				   data-modal-trigger="true" data-trigger="login-modal">
					<span class="icon icon-user modal__login"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-sso="username">Profiel</span>
				</span>
			</li>
			<!-- / SSO -->

		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leader ad-space--tablet ad-space--desktop">
	<div class="flex-embed flex-embed--leader">
		<!-- ad-leader.html -->
		<div id="leader--1" class="ad leader dart">
			
			<script>
				DART.showGoogleAd( "leader--1" );
			</script>
		</div>
	</div>

</div>
			
			
			
			
		</div>
		
	</div>


	<div class="container">
		<div class="row">
			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Griekenland</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Spanning over Griekse economie loopt weer op</h1>
								<p class="article__subtitle">Geheim spoedberaad over uitblijven hervormingen</p>
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-02-09, 22:43+02:00">09-02-17, 22.43u</time>
			
				<span> -
					<span class="author-info__name">
						<span>Marc Peeperkorn</span>
						<span></span>
					</span>
				</span>
				
				
				
			
			
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="7c47d42" data-article-save-toggle="http://www.demorgen.be/async/article/7c47d42/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images1.persgroep.net/rcs/KkaN3b8-xuYDMOD3qM-s25Xhhfs/diocontent/75968366/_focus/0.46/0.52/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images0.persgroep.net/rcs/fQgMveromXBsSNGvAs54T53QkK4/diocontent/75968366/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">1</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">Brandweerlui komen op straat in Athene. Door de torenhoge staatsschuld vrezen zij voor een derde van hun jobs.</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©AP</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">Ze waren even van de radar verdwenen, de spoedvergaderingen over Griekenland, maar vandaag is het toch weer raak. Eurogroep-voorzitter Dijsselbloem, de Griekse minister van Financiën Tsakalotos, directeur Regling van het Europees noodfonds en vertegenwoordigers van het IMF, de ECB en de Europese Commissie spreken elkaar in het geheim in Brussel. Met als doel een herhaling van de panieksessies tussen 2010-2015 te voorkomen.</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="7c47d42" data-article-save-toggle="http://www.demorgen.be/async/article/7c47d42/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax7c47d42/22e1Gg"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;related=DeMorgen&amp;text=Spanning over Griekse economie loopt weer op&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Spanning%20over%20Griekse%20economie%20loopt%20weer%20op- De Morgen&amp;body=http://www.dm.be/s/ax7c47d42/22e1Gg" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Spanning over Griekse economie loopt weer op%0A%0Ahttp://www.dm.be/s/ax7c47d42/22e1Gg" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span><span id="total-shares">0</span> shares</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								
	<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "medium" ){
					DART.showGoogleAd( null );
				}
			</script>
			
		</div>
	</div>



</div>
		


<div class="fjs-contentBody paidItem fjs-paidItem" data-ajaxurl="/async/article/7c47d42/fullContent/">
	<div class="article__body__container first">
		<h4 class="article__body__title"></h4>

		
		

		
			<p class="article__body__paragraph">"De tijd dringt", zegt een betrokken EU-ambtenaar. Griekenland moet over de brug komen met eerder toegezegde pijnlijke hervormingen in zijn pensioenstelsel en arbeidsmarkt. Het liefst vóór 20 februari, als de Europese ministers van Financiën elkaar treffen. Die Eurogroep is de laatste voor de 'historische' reeks verkiezingen in Europa (Nederland, Frankrijk, Duitsland en vermoedelijk Italië) van start gaat. </p>

		
		

		
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup show--authorized fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax7c47d42/22e1Gg" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;related=DeMorgen&amp;text=Spanning over Griekse economie loopt weer op&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-googleplus">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op" class="share-popup-item fjs-share-popup-item"
			title="Deel op Google Plus">
			<i class="icon icon--middle icon-googleplus"></i>
		</a>
	</li>
	<li class="share-this__item share-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op" class="share-popup-item fjs-share-popup-item"
			title="Deel op Linkedin">
			<i class="icon icon--middle icon-linkedin"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Spanning%20over%20Griekse%20economie%20loopt%20weer%20op- De Morgen&amp;body=http://www.dm.be/s/ax7c47d42/22e1Gg" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
								<div class="fjs-paywall paywall hide--authorized">
	
		<header class="paywall__header">
			<div class="paywall__logo">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</div>
			<p class="paywall__logo--text left-aligned">Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.</p>
			<div class="left-aligned">
				Abonnee?
				<a href="#" class="sso-login-trigger fjs-sso-login-trigger underline"
				   data-hyperdistribution="true" data-modal-trigger="true" data-trigger="login-modal">
					Log in</a>
				en lees verder.
			</div>
			<div class="left-aligned">
				Geen abonnee? Probeer nu de morgen en lees meteen verder.
			</div>
		</header>
	
	<div class="fjs-paywall hide--authorized" id="sso--iframe-paywall">
		<div class="paywall--hyperdistribution">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">U kan dit 
				<span class="publico-bold">
					<a href="/pluszone">DM+</a>
				</span> artikel 
				<span class="publico-bold">GRATIS</span> lezen omdat een abonnee het met u wil delen.</p>
				<div class="paywall__button">
					<a href="#" class="button button--thin sso-login-trigger fjs-sso-login-trigger"
						data-hyperdistribution="true" 
						data-modal-trigger="true" 
						data-trigger="login-modal">
						Log in en lees verder
					</a>
				</div>
				<div class="paywall__text">
					of gebruik uw 
					<a href="#" class="sso-login-trigger fjs-sso-login-trigger" 
						data-hyperdistribution="true"
						data-modal-trigger="true" 
						data-trigger="login-modal">
						facebook account
					</a>
					<p>
						Nog geen De Morgen profiel ? 
						<a href="#" class="sso-register-trigger fjs-sso-register-trigger"
							data-hyperdistribution="true" data-modal-trigger="true"
							data-trigger="login-modal">
							Maak er snel één aan.
						</a>
					</p>
				</div>
			</header>
		</div>
	</div>
</div>

							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list inline-list--bordered">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-macro-economie/" class="inline-list__item__link" data-gtm="tags/macro-economie/text">
					<span>macro-economie</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-internationale-organisaties/" class="inline-list__item__link" data-gtm="tags/internationale organisaties/text">
					<span>internationale organisaties</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/zoek/?query=Griekenland" class="inline-list__item__link" data-gtm="tags/griekenland/text">
					<span>Griekenland</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=IMF" class="inline-list__item__link" data-gtm="tags/imf/text">
					<span>IMF</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="7c47d42" data-article-save-toggle="http://www.demorgen.be/async/article/7c47d42/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax7c47d42/22e1Gg"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;related=DeMorgen&amp;text=Spanning over Griekse economie loopt weer op&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/ax7c47d42/22e1Gg&amp;title=Spanning over Griekse economie loopt weer op"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Spanning%20over%20Griekse%20economie%20loopt%20weer%20op- De Morgen&amp;body=http://www.dm.be/s/ax7c47d42/22e1Gg" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Spanning over Griekse economie loopt weer op%0A%0Ahttp://www.dm.be/s/ax7c47d42/22e1Gg" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span><span id="total-shares">0</span> shares</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->


					<div id="comments">
					</div>
				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--tablet">
	<div id="textlink--medium--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--medium--1" );
		</script>
	</div>
</div>
<div class="ad-space ad-space--textlinks ad-space--desktop">
	<div id="textlink--large--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--large--1" );
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
			
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->


</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					
						<div class="ad-space ad-space--marketing ad-space--tablet marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
						<div class="ad-space ad-space--marketing ad-space--desktop marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
					
					
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/tvmedia/als-je-series-met-zo-veel-vertraging-toont-moet-je-niet-schrikken-dat-mensen-illegaal-kijken-b4d836b0/" class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Als je series met zo veel vertraging toont, moet je niet schrikken dat mensen illegaal kijken</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/trumpadviseur-conway-blundert-opnieuw-met-koopadvies-witte-huis-stuurt-bij-b9dac501/" class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Trumpadviseur Conway blundert opnieuw met koopadvies, Witte Huis &quot;stuurt bij&quot;</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/trumps-inreisverbod-houdt-ook-in-hoger-beroep-geen-stand-b89ba4c1/" class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Trumps inreisverbod houdt ook in hoger beroep geen stand</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/economie/miljardenverliezen-voor-italiaanse-banken-monte-dei-paschi-en-unicredit-bc2ba188/" class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Miljardenverliezen voor Italiaanse banken Monte dei Paschi en UniCredit</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/wetenschap/wetenschappelijk-onderzocht-zo-dans-je-het-beste-b84635d2/" class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Wetenschappelijk onderzocht: zó dans je het beste</span>
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div id="sky--large--1" class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "large" ){
					DART.showGoogleAd( "sky--large--1" );
				}
			</script>
			
		</div>
	</div>



</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!-- includes/article/follow-buttons.html -->
<div class="follow-buttons fjs-follow-buttons">
	<ol class="follow-buttons__list">
		<li class="follow-buttons__list-item fjs-follow-facebook">
			<div class="follow-buttons__text">
				Voortdurend interessante nieuwsberichten ontdekken?<br />
				Volg De Morgen op Facebook
			</div>
			<div class="follow-buttons__placeholder">
				<a href="https://www.facebook.com/demorgen" data-gtm="follow-us/facebook/button" target="_blank">
					<div class="follow-buttons__button follow-buttons__button--facebook">
						<span class="icon icon-facebook"></span> volg ons
					</div>
				</a>
			</div>
		</li>
		<li class="follow-buttons__list-item fjs-follow-twitter">
			<div class="follow-buttons__text">
                Zo snel mogelijk op de hoogte van alle nieuwsupdates?<br/>
				Volg De Morgen op Twitter
			</div>
			<div class="follow-buttons__placeholder">
				<a href="https://twitter.com/intent/follow?screen_name=demorgen" data-gtm="follow-us/twitter/button">
					<div class="follow-buttons__button follow-buttons__button--twitter">
						<span class="icon icon-twitter"></span> volg ons
					</div>
				</a>
			</div>
		</li>
		<li class="follow-buttons__list-item fjs-follow-instagram">
			<div class="follow-buttons__text">
				Elke dag de aangrijpendste nieuws- en cultuurbeelden?<br />
				Volg De Morgen op Instagram
			</div>
			<div class="follow-buttons__placeholder">
				<a href="http://instagram.com/demorgen?ref=badge" target="_blank" data-gtm="follow-us/instagram/button">
					<div class="follow-buttons__button follow-buttons__button--instagram">
						<span class="icon icon-instagram"></span> volg ons
					</div>
				</a>
			</div>
		</li>
	</ol>
</div>

<!-- / includes/article/follow-buttons.html -->

						<!--popup subscription row-->
<div class="newsletter-container-popup is-hidden" data-capping="2">
	<div class="form--newsletter__label form--newsletter__label--popup">Ontvang iedere dag het belangrijkste nieuws
		in uw mailbox
	</div>
	<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
		U bent succesvol ingeschreven
	</div>
	<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
		Er is een fout opgetreden
	</div>
	<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
		<div class="clearfix">
			<input class="input--block" type="email" name="email" id="newsletter-email--popup"
				   placeholder="Emailadres" data-sso="email" data-error="Gelieve een geldig emailadres in te vullen"
				   required=""/>
			<button class="button button--lined button--lined--secondary button--block"
					type="submit"
					data-gtm="mailbox/popup/button">
				schrijf je in voor de nieuwsbrief
			</button>
		</div>
	</form>
</div>
<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/sport/hawkins-en-wenbo-naar-laatste-vier-op-world-grand-prix-snooker-bf0115e5/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
				<span>Hawkins en Wenbo naar laatste vier op World Grand Prix snooker</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/peru-gelast-arrestatie-ex-president-toledo-wegens-corruptie-bc58ed85/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
				<span>Peru gelast arrestatie ex-president Toledo wegens corruptie</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/omstreden-wet-francken-goedgekeurd-zware-criminelen-van-buitenlandse-afkomst-zonder-proces-uitgewezen-b558768f/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
				<span>Omstreden wet Francken goedgekeurd: zware criminelen van buitenlandse afkomst zonder proces uitgewezen</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/economie/antwerpse-haven-zit-concurrent-in-rotterdam-op-de-hielen-b6c2d1c2/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
				<span>Antwerpse haven zit concurrent in Rotterdam op de hielen</span>
			</a>
		</li>
		
	</ol>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					
						<div class="ad-space ad-space--marketing ad-space--tablet marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
						<div class="ad-space ad-space--marketing ad-space--desktop marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->



</div>
					
					
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all">
	<div class="flex-embed flex-embed--imu">
		<div id="imu--1" class="ad imu dart">
			
			<script>
				DART.showGoogleAd( "imu--1" );
			</script>
		</div>
	</div>



</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/wetenschap/-u-heeft-een-burn-out-logisch-u-heeft-het-brein-van-een-vis-ba73f4c0/" class="articles-list__item__link" data-gtm="select-box/art-1/text">"U heeft een burn-out? Logisch, u heeft het brein van een vis"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/wetenschap/-u-heeft-een-burn-out-logisch-u-heeft-het-brein-van-een-vis-ba73f4c0/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images2.persgroep.net/rcs/qmMQYefCCvrL3d21QYNs6MeZYWg/diocontent/76026184/_crop/0/1796/3543/2431/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/nieuws/dieren-moeten-wijken-voor-toeristen-in-grootste-natuurgebied-van-nederland-b78c783b/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Dieren moeten wijken voor toeristen in grootste natuurgebied van Nederland</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/nieuws/dieren-moeten-wijken-voor-toeristen-in-grootste-natuurgebied-van-nederland-b78c783b/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images1.persgroep.net/rcs/NZRsbJPf1IB8VyjHeYjO0TMfR3w/diocontent/76017930/_crop/43/0/4705/3227/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/nieuws/steunt-het-merendeel-van-de-belgen-werkelijk-de-moslimban-van-trump-b723ad0d/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Steunt het merendeel van de Belgen werkelijk de moslimban van Trump?</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/nieuws/steunt-het-merendeel-van-de-belgen-werkelijk-de-moslimban-van-trump-b723ad0d/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/xUyE9YVAdjR01bMo9aYHl63z7bc/diocontent/75964322/_crop/0/28/3000/2058/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/tvmedia/als-je-series-met-zo-veel-vertraging-toont-moet-je-niet-schrikken-dat-mensen-illegaal-kijken-b4d836b0/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Als je series met zo veel vertraging toont, moet je niet schrikken dat mensen illegaal kijken</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/tvmedia/als-je-series-met-zo-veel-vertraging-toont-moet-je-niet-schrikken-dat-mensen-illegaal-kijken-b4d836b0/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images2.persgroep.net/rcs/w2IrlHDdI_89Xf03ACxDbsAm3rc/diocontent/75952672/_crop/40/0/4729/3243/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/opinie/ergens-op-die-hoogzaal-ben-ik-van-mijn-geloof-gevallen-bf8099b7/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Ergens op die hoogzaal ben ik van mijn geloof gevallen</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/opinie/ergens-op-die-hoogzaal-ben-ik-van-mijn-geloof-gevallen-bf8099b7/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images4.persgroep.net/rcs/-PbihyAeX6OkBJos_ItJOaibfUM/diocontent/67560635/_crop/0/643/1580/1084/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=10022017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">vr 10 feb 2017</time>
							<img class="kiosk-list__cover" src="https://images3.persgroep.net/rcs/59Ytn-RTHbusrpWH3Ne0YV49SNU/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170210_01.jpg" alt="krant van vr 10 feb 2017" />
							<img class="kiosk-list__attachment" src="https://images3.persgroep.net/rcs/eRVteFBRlfHj8lupZtYBVFB-op0/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170210_01.jpg"
								alt="krant van vr 10 feb 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/bad-belgium-art-design-gratis-duoticket-16-2-t-e-m-19-2-e257/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">BAD, Belgium Art & Design - Gratis duoticket (16/2 t.e.m. 19/2)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/bad-belgium-art-design-gratis-duoticket-16-2-t-e-m-19-2-e257/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images2.persgroep.net/rcs/FqGJ52RzxCHx8ItSpC2rvmhB9v8/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FaDVVT_ReneeKamerClubChair_1.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Event</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/tom-odell-win-duotickets-20-02-c990/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Tom Odell - Win Duotickets (20/02)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/tom-odell-win-duotickets-20-02-c990/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images4.persgroep.net/rcs/D1A5jFCcG1Me1PLpHR4UPQf0mTE/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Ftom-odell.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Lees Humo gratis digitaal</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/JGoEFOPcw5jMKnoJy6rUYdb45pY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Humo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/two-door-cinema-club-win-duotickets-17-02-c989/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Two Door Cinema Club - Win Duotickets (17/02)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/two-door-cinema-club-win-duotickets-17-02-c989/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images2.persgroep.net/rcs/Impgqt8WSSJ5lhgZLrXxyMWifBo/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Ftwo-door-cinema-club.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/apocalyptica-win-duotickets-24-2-c991/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Apocalyptica - Win Duotickets (24/2)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/apocalyptica-win-duotickets-24-2-c991/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images4.persgroep.net/rcs/97Z0F-GCqvtBUiVfE2gKj4Aumyo/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fapocalyptica.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>

		<div class="row padder--y0 half--padder extra-top-stories fjs-extra-top-stories" data-ajaxurl="http://www.demorgen.be/async/article/7c47d42/extraTopStories">
			<div class="ajax-loader fjs-ajax-loader"></div>
		</div>

		<div class="row padder--y0"><!-- general/static-carousel.html -->
<div class="static-carousel">
	<header class="carousel__header">
		<span class="tag tag--banner">
			
			5 meest gedeelde artikels
		</span>
	</header>
	<div class="carousel__clipper">
		<div class="carousel__container">
			<div class="carousel__col first"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/opinie/twijfel-over-vaccins-is-onterecht-en-gevaarlijk-be5c0d09d/" data-gtm="most-shared/art-1/link">
		<figure>
			
			<img src="https://images2.persgroep.net/rcs/MHex0tJ8GSFYmeqsjNjCex-c1sw/diocontent/36550026/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Opinie</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Twijfel over vaccins is onterecht en gevaarlijk</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 1024
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--cultuur">
	
	
	<a href="http://www.demorgen.be/tvmedia/als-je-series-met-zo-veel-vertraging-toont-moet-je-niet-schrikken-dat-mensen-illegaal-kijken-b4d836b0/" data-gtm="most-shared/art-2/link">
		<figure>
			
			<img src="https://images2.persgroep.net/rcs/uTrdBusV3opdwur0pdpE26BqxSY/diocontent/75952672/_focus/0.46/0.38/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Pauzeknop</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Als je series met zo veel vertraging toont, moet je niet schrikken dat mensen illegaal kijken</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 451
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/binnenland/ongunstig-advies-voor-milieuvergunning-eurostadion-b0102a41/" data-gtm="most-shared/art-3/link">
		<figure>
			
			<img src="https://images3.persgroep.net/rcs/A4_82g6kxZ1m5HdA8GjdyyjnTwA/diocontent/66645547/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Eurostadion</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Ongunstig advies voor milieuvergunning Eurostadion</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 305
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/binnenland/bijna-in-gent-fietsvriendelijke-tramsporen-be700336/" data-gtm="most-shared/art-4/link">
		<figure>
			
			<img src="https://images0.persgroep.net/rcs/wdYolZ1s44d_yYjAgfpV1hlsSQY/diocontent/55980166/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">tramsporen</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Bijna in Gent: fietsvriendelijke tramsporen</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 254
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col last"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/politiek/onderwijzeres-zet-louis-michel-op-zijn-plaats-uw-loon-wordt-betaald-door-mensen-die-geen-4-800-euro-verdienen-b7986db7/" data-gtm="most-shared/art-5/link">
		<figure>
			
			<img src="https://images4.persgroep.net/rcs/Ep8OqreIhx-xEORcduvP454XptE/diocontent/19078931/_focus/0.47/0.34/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Politiek</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Onderwijzeres zet Louis Michel op zijn plaats: &quot;Uw loon wordt betaald door mensen die geen 4.800 euro verdienen&quot;</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 245
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			
			
			
			
			
		</div>
	</div>
	
</div>
<!-- / general/static-carousel.html -->

</div>
		<div class="row">
			<!-- channel-teasers here -->
		</div>

		<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=7c47d42&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		<aside role="complementary" class="page-aside">
	<div class="container">
		<div class="row padder--0y">

			<section class="aside-section aside-section-channel-teasers fjs-aside-section-channel-teasers">
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/binnenland/">Binnenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/binnenland/omstreden-wet-francken-goedgekeurd-zware-criminelen-van-buitenlandse-afkomst-zonder-proces-uitgewezen-b558768f/" data-gtm="outro-binnenland/art-1/text">Omstreden wet Francken goedgekeurd: zware criminelen van buitenlandse afkomst zonder proces uitgewezen</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/binnenland/bellot-wil-ook-tachograaf-in-lichte-bestelwagens-b56c9602/" data-gtm="outro-binnenland/art-2/text">Bellot wil ook tachograaf in lichte bestelwagens</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/binnenland/ongeval-op-brusselse-buitenring-weg-is-weer-vrijgemaakt-bcabc9eb/" data-gtm="outro-binnenland/art-3/text">Ongeval op Brusselse buitenring: weg is weer vrijgemaakt</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/buitenland/">Buitenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/buitenland/peru-gelast-arrestatie-ex-president-toledo-wegens-corruptie-bc58ed85/" data-gtm="outro-buitenland/art-1/text">Peru gelast arrestatie ex-president Toledo wegens corruptie</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/buitenland/trump-belooft-een-china-beleid-te-blijven-steunen-bb7adbff/" data-gtm="outro-buitenland/art-2/text">Trump belooft één-China-beleid te blijven steunen</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/buitenland/mysterieuze-stranding-van-honderden-walvissen-in-nieuw-zeeland-b7687662/" data-gtm="outro-buitenland/art-3/text">Mysterieuze stranding van honderden walvissen in Nieuw-Zeeland</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/politiek/">Politiek</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/politiek/-franstaligen-zijn-al-30-jaar-de-baas-en-dat-weten-ze-b492e914/" data-gtm="outro-politiek/art-1/text">"Franstaligen zijn al 30 jaar de baas, en dat weten ze"</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/politiek/publifin-gaf-forse-vergoedingen-aan-vlamingen-b2ce514b/" data-gtm="outro-politiek/art-2/text">Publifin gaf forse vergoedingen aan Vlamingen</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/politiek/parlementslid-christian-van-eyken-uf-verliest-opnieuw-onschendbaarheid-b46fc87a/" data-gtm="outro-politiek/art-3/text">Parlementslid Christian Van Eyken (UF) verliest opnieuw onschendbaarheid</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/economie/">Economie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/economie/antwerpse-haven-zit-concurrent-in-rotterdam-op-de-hielen-b6c2d1c2/" data-gtm="outro-economie/art-1/text">Antwerpse haven zit concurrent in Rotterdam op de hielen</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/economie/twitter-krijgt-dreun-op-wall-street-b7a43e01/" data-gtm="outro-economie/art-2/text">Twitter krijgt dreun op Wall Street</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/economie/miljardenverliezen-voor-italiaanse-banken-monte-dei-paschi-en-unicredit-bc2ba188/" data-gtm="outro-economie/art-3/text">Miljardenverliezen voor Italiaanse banken Monte dei Paschi en UniCredit</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/wetenschap/wetenschappelijk-onderzocht-zo-dans-je-het-beste-b84635d2/" data-gtm="outro-wetenschap/art-1/text">Wetenschappelijk onderzocht: zó dans je het beste</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/wetenschap/-u-heeft-een-burn-out-logisch-u-heeft-het-brein-van-een-vis-ba73f4c0/" data-gtm="outro-wetenschap/art-2/text">"U heeft een burn-out? Logisch, u heeft het brein van een vis"</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/wetenschap/kusgeluiden-van-orang-oetans-kunnen-blik-werpen-op-evolutie-menselijke-taal-be052510/" data-gtm="outro-wetenschap/art-3/text">Kusgeluiden van orang-oetans kunnen blik werpen op evolutie menselijke taal</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/opinie/">Opinie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/opinie/strijd-tegen-radicalisering-is-geen-strijd-tegen-moskeeen-bb9dd46b/" data-gtm="outro-opinie/art-1/text">Strijd tegen radicalisering is geen strijd tegen moskeeën</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/opinie/-een-maand-lang-al-mijn-sociale-plannen-schrappen-dat-wordt-best-eenzaam-b9fef7a3/" data-gtm="outro-opinie/art-2/text">"Een maand lang al mijn sociale plannen schrappen, dat wordt best eenzaam"</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/opinie/hoe-zeker-zijn-wij-dat-toekomstige-regeringen-deze-nieuwe-vreemdelingenwet-niet-zullen-misbruiken-b70ac1e7/" data-gtm="outro-opinie/art-3/text">Hoe zeker zijn wij dat toekomstige regeringen deze nieuwe vreemdelingenwet niet zullen misbruiken?</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/sport/">Sport</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/sport/hawkins-en-wenbo-naar-laatste-vier-op-world-grand-prix-snooker-bf0115e5/" data-gtm="outro-sport/art-1/text">Hawkins en Wenbo naar laatste vier op World Grand Prix snooker</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/sport/tom-soetaers-vanaf-1-juli-als-trainer-en-technisch-directeur-aan-de-slag-bij-kvk-tienen-b090ef9d/" data-gtm="outro-sport/art-2/text">Tom Soetaers vanaf 1 juli als trainer en technisch directeur aan de slag bij KVK Tienen</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/sport/stap-dichter-bij-kamp-van-de-eeuw-mcgregor-post-video-van-bokstraining-beb2ae2a/" data-gtm="outro-sport/art-3/text">Stap dichter bij 'kamp van de eeuw'?: McGregor post video van bokstraining</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</section>

		</div>

	</div>
</aside>


		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		<!-- general/breadcrumb.html -->
<div xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/nieuws/spanning-over-griekse-economie-loopt-weer-op-b7c47d42/"
				   title="Spanning over Griekse economie loopt weer op"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Spanning over Griekse economie loopt weer op</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

	</div>
</section>
<section class="footer-section footer-section-tertiary">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix">
					<div class="col col--8">
						<input class="input--block" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres" data-sso="email"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->

</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://abonnement.demorgen.be/"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="http://static.demorgen.be/img/depersgroep-publishing.png?r=2.1.92"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/rvdj-logo.png?r=2.1.92"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/License2Publish.png?r=2.1.92"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/jep-logo.png?r=2.1.92"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/gopress.png?r=2.1.92" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/cim.png?r=2.1.92" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-report-modal">
	<div class="modal" data-modal="report-modal" role="dialog" aria-hidden="true" aria-labelledby="report-reaction-label">
		<div class="modal__wrapper">
			<div class="modal__header">
				<div class="modal__close fjs-modal__close">
					<i class="icon icon-close-invert icon--large"></i>
				</div>
				<h4 id="report-reaction-label">Reactie melden</h4>
			</div>
			<div class="modal__body">
				<form action="" id="report-form" method="post" class="form" data-validate="true">
					<input type="hidden" value="unique-id-of-the-reaction-here" name="id" id="cid" />
					<div class="form__messages fjs-form__messages">
						<p class="alert alert--error fjs-error is-hidden">
							Uw melding kon momenteel niet verwerkt worden.
						</p>
						<p class="alert alert--success fjs-success is-hidden">
							Uw melding werd goed geregistreerd.
						</p>
					</div>
					<div class="form__group padder--yy half--padder">
						<label for="report-sender">Afzender</label>
						<input type="email" name="email" id="report-sender" class="input--block" placeholder="Uw e-mailadres" required="" data-error="Een e-mailadres is verplicht" />
					</div>
					<div class="form__group padder--0y half--padder">
						<label for="report-message">Reden voor de melding</label>
						<textarea name="reason" id="report-message" class="input--block" required="" data-error="Gelieve een reden op te geven"></textarea>
					</div>
					<div class="form__actions">
						<button class="button button--lined button--lined--primary" type="submit" data-progress="true">Verzenden</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</template>

	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		
		
	<!-- includes/advertising/ad-interstitial.html -->
<div class="modal modal--interstitial" data-modal="interstitial-modal" role="dialog" aria-hidden="true" aria-labelledby="interstatial-label">
	<div class="modal__wrapper">
		<div class="modal__close fjs-modal__close"><span class="icon icon-close-invert icon--large"></span></div>
		<div class="modal__body">
			<div class="ad-space fjs-ad-space--interstitial ad-space--interstitial ad-space--interstitial-1 ad-space--desktop ad-space--tablet ad-space--mobile">
				<div id="interstitial--1" class="ad interstitial dart">
					
					<script>
						DART.showGoogleAd( "interstitial--1" );
					</script>
				</div>
			</div>
		</div>
	</div>
</div>
<span class="is-hidden" data-modal-trigger="true" data-trigger="interstitial-modal"></span>
<!-- / includes/advertising/ad-interstitial.html -->





		
	<!-- ad-layer.html -->
	<div id="layer--1" class="ad layer dart">
		<script>
			DART.showGoogleAd( "layer--1" );
		</script>
	</div>



		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			
			<script>
				DART.showGoogleAd( "outofpage--1" );
			</script>
		</div>
	</div>





		<script src="https://caps.demorgen.be/service/ssologin/ssoconnect.js"></script>
<script>
	App.config.SSO = {
		clientId: "caps-dm-1141",
		redirectUrl: "http:\/\/www.demorgen.be\/sso\/login-redirect",
		domain: "https:\/\/caps.demorgen.be\/service",
		seduction: {
			clientId: "caps-dm-906",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/paywall-redirect"
		},
		commenting: {
			clientId: "caps-dm-1164",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/commenting-redirect"
		},
		saveArticle: {
			clientId: "caps-dm-1166",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/savearticle-redirect"
		},
		hyperdistribution: {
			clientId: "caps-dm-1301",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/hyperdistribution-redirect"
		},
		userdataUrl: "http:\/\/www.demorgen.be\/sso\/update"
	};
	App.config.popups = {
		subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "http:\/\/static.demorgen.be\/js\/advertisement.js?r=2.1.92"
	};
	App.config.topics = {
		topicsForEveryone: true,
		topicsEnabled: true
	};
</script>

<script src="http://static.demorgen.be/js/main.js?r=2.1.92"></script>




	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"7c47d42","type":"REGULAR ARTICLE","author":"Marc Peeperkorn","pubdate":1486676617250,"movieSource":null,"length":3726,"access":"PAYWALL","iptc":{"id":"|20000638|20000644|20000346|11000000|20000344|04000000|","label":"|internationale betrekkingen|internationale organisaties|macro-economie|politiek|economie|economie, business en financi\u00EBn|"},"wiki":{"label":"|Duitsland|Eurogroep|Jeroen Dijsselbloem|Tweede Kamer der Staten-Generaal|Europese Unie|Berlijn|Klaus Regling|Den Haag|Itali\u00EB|Frankrijk|Athene (stad)|Europese Centrale Bank|Nederland|Internationaal Monetair Fonds|Griekenland|Brussel (stad)|Europese Commissie|"},"ner":{"loc":"|Frankrijk|Den Haag|Berlijn|Duitsland|Athene|Itali\u00EB|Griekenland|Nederland|Brussel|Europa|","per":"|Dijsselbloem|Regling|Tsakalotos|","org":"|ECB|IMF|Eurogroep|Commissie|EU|Financi\u00EBn|Tweede Kamer|Europese Commissie|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"reactions":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"nieuws","categoryid":"24001","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.user);

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<script>
	if ($('.fjs-follow-buttons').length) {
		var randomNumber = Math.floor(Math.random() * 3) + 1;

		switch (randomNumber) {
			case 1:
				$('.fjs-follow-facebook').show('block');
				break;
			case 2:
				$('.fjs-follow-twitter').show('block');
				break;
			case 3:
				$('.fjs-follow-instagram').show('block');
				break;
		}
	}
</script>



	<div id="fb-root"></div>
	<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
   		"@context": "http://schema.org",
   		"@type": "WebSite",
   		"url": "http://www.demorgen.be/",
   		"potentialAction": {
     	"@type": "SearchAction",
     	"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
     	"query-input": "required name=search_term_string"
   		}
	}
</script>

	</body>
</html>
