<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article layout--chapeau layout--article--special layout--ad-leader-first theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>G4S Care smukte zijn expertise op | Daklozenopvang | De Morgen</title>
<meta name="description" content="De mogelijke toekenning van Antwerpse daklozenprojecten aan G4S Care gebeurt op basis van dossiers met onjuistheden. De Morgen kon vertrouwelijke documenten&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="http://static.demorgen.be/css/main-bless.css?r=2.1.111" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="http://static.demorgen.be/css/main.css?r=2.1.111" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="politiek, sociale zekerheid, G4S Care, Johan Peeters"/><meta name="author" content="Bruno Struys"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="De mogelijke toekenning van Antwerpse daklozenprojecten aan G4S Care gebeurt op basis van dossiers met onjuistheden. De Morgen kon vertrouwelijke documenten&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="G4S Care smukte zijn expertise op"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images2.persgroep.net/rcs/haHhois9JLwQIvnxQHS5L7Xr06I/diocontent/70900355/_focus/0.48/0.56/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-04-25"/>

<meta property="og:title" content="G4S Care smukte zijn expertise op"/><meta property="og:description" content="De mogelijke toekenning van Antwerpse daklozenprojecten aan G4S Care gebeurt op basis van dossiers met onjuistheden. De Morgen kon vertrouwelijke documenten&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/nieuws/g4s-care-smukte-zijn-expertise-op-ba0d27d7/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images2.persgroep.net/rcs/haHhois9JLwQIvnxQHS5L7Xr06I/diocontent/70900355/_focus/0.48/0.56/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-04-25T06:00:18CEST"/><meta property="article:section" content="Nieuws"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/nieuws/g4s-care-smukte-zijn-expertise-op-ba0d27d7/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="http://static.demorgen.be/img/icon-16x16.png?r=2.1.111"/>
<link rel="icon" sizes="32x32" href="http://static.demorgen.be/img/icon-32x32.png?r=2.1.111"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://static.demorgen.be/img/apple-touch-icon-76x76.png?r=2.1.111"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://static.demorgen.be/img/apple-touch-icon-120x120.png?r=2.1.111"/>
<link rel="apple-touch-icon" sizes="154x154" href="http://static.demorgen.be/img/apple-touch-icon-154x154.png?r=2.1.111"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://static.demorgen.be/img/apple-touch-icon-180x180.png?r=2.1.111"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>
<script src="http://static.demorgen.be/js/main-head.js?r=2.1.111"></script>



<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>

<!-- START SOURCEPOINT DIALOGUE -->
<script async="async">
	(function() {
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
		window._sp_.config.account_id = 258;
		window._sp_.config.mms_domain = "mms.demorgen.be";

		window._sp_.config.mms_choice_selected_callback = function(choiceID) {
			dataLayer.push(
				{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
			);
		};

		window._sp_.config.mms_client_data_callback = function showit(dataObject) {
			dataLayer.push(
				{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
			);
		};

		window._sp_.mms.cmd.push(function() {
			window._sp_.mms.startMsg();
		});

		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/messaging.js?r=2.1.111");
		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/mms-client.js?r=2.1.111");
	})();
</script>


	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	


	<script>
		/*<![CDATA[*/
		DART.init({
			'breakpoints': {767: 'small', 983: 'medium', 1500: 'large'},
			'onSlotRenderEnded': onSlotRenderEndedCallback,
			'onDimensionChange': onDimensionChangeCallback
		});
		/*]]>*/
	</script>

	<script>
		/*<![CDATA[*/
		DART.initializeGoogleAds({
			'tagPrefix': '/7594/dm/dm.site-' + DART.returnDevice() + '/', // 7594 = prod || 7191 = test
			'ads': ads,
			'pageType': "detail_special",
			'levels': [["nieuws","nieuws","default"]],
			'navType': "default",
			'topics': ["politiek","sociale-zekerheid","g4s-care","johan-peeters"],
			'compId': "a0d27d7",
			'compType': "article",
			'positions': ["outofpage--1","leader--1","sky--large--1","sky--medium--1","sky--small--1","imu--1","textlink--large--1","textlink--large--2","textlink--large--3","textlink--large--4","textlink--medium--1","interstitial--1","layer--1"],
			'outofpage': ['outofpage--1'],
			'paying': true,
			'inread': false,
			'kruxUserId': Krux.kuid,
			'kruxSegments': Krux.segments,
			'weatherType': "heavy-rain",
			'weatherCurrent': 6,
			'weatherMin': 3,
			'weatherMax': 10,
			'weatherRain': 0,
			'weatherWind': 14
		});
		/*]]>*/
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "a0d27d7"
},
"headline": "G4S Care smukte zijn expertise op",
"image": {
"@type": "ImageObject",
"url": "https://images1.persgroep.net/rcs/PByhocyRBLS_rkJ75-Lp1boxsHE/diocontent/70900355/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-04-25, 06:00+02:00",
"dateModified": "2017-04-24, 22:19+02:00",
"author":
{
"@type": "Person",
"name": "Bruno Struys"
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "http://static.demorgen.be/img/Logo_DeMorgen_RSS.png?r=2.1.111",
"width": 218,
"height": 40
}
},
"description": "De mogelijke toekenning van Antwerpse daklozenprojecten aan G4S Care gebeurt op basis van dossiers met onjuistheden. &lt;i&gt;De Morgen&lt;/i&gt; kon vertrouwelijke documenten inkijken waarin G4S Care uitpakt met academische expertise waarover het niet beschikt."
}

</script>
	</head>

	<body>
		<div class="top-leaderboard">
			
			
			
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leader ad-space--tablet ad-space--desktop">
	<div class="flex-embed flex-embed--leader">
		<!-- ad-leader.html -->
		<div id="leader--1" class="ad leader dart">
			
			<script>
				DART.showGoogleAd( "leader--1" );
			</script>
		</div>
	</div>

</div>
			
			
			
			
		</div>
		
	</div>


		</div>

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be" target="_blank">
							<div class="topics__icon">
								<img src="http://static.demorgen.be/img/topics_logo_black.png?r=2.1.111"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-heavy-rain"></span>
								<span>6</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-heavy-rain"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														3
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														10
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														5
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														9
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														5
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														10
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														5
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														9
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#58f20864e4b0052d9e6614ad"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images2.persgroep.net/rcs/DD79zU3UkyIsbyhY4uhpQQdsY4M/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F31b9ec2a-2966-4e9a-9de9-47c28f6d7292.jpg" alt="Q2 logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Kingdom of Heaven</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58f1f412e4b0052d9e660a3c"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/zWDwiXahZyi1WZRz7wsW0h7OV4c/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F41042431-216a-435e-9194-6b45d5c4ed9a.jpg" alt="VIER logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Topdokters</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58f197dee4b0052d9e65d6fb"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/1g7AtudiAOpjOzwWqmW0xkAUxes/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fd78e768a-4e3b-40e3-824e-558fcb278aa0.jpg" alt="één logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">Goed volk</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58f1f837e4b0d692cad9b3de"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">21:15</div>
												<div class="service__title">Weduwen na de val</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#58f17c06e4b0052d9e65c8a4"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images4.persgroep.net/rcs/kJ1EE1Rk-gNptCz534TlqwnmSfI/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Ff34e52d3-3e57-4a13-87df-dbfa2440234d.jpg" alt="BBC Two logo"/>
												</div>
												<div class="service__meta">22:00</div>
												<div class="service__title">Horizon: ADHD and Me with Rory Bremner</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.111" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/euthanasie-nu-ook-mogelijk-bij-broeders-van-liefde-b4e72386/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/NbLrMHqxHC1l6_SioZidTJXTcT0/diocontent/4672511/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Euthanasie nu ook mogelijk bij Broeders van Liefde</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/g4s-care-stelde-daklozenexpertise-mooier-voor-b521a316/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/nYcwj3SU3sjGnvIjen7SWpUMsyA/diocontent/67309958/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">G4S Care stelde daklozenexpertise mooier voor</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/mijn-mond-wou-schreeuwen-maar-het-bleef-stil-ik-moest-sterk-zijn-bbeb8be7/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/Mq3nMyWHfWRswszNyF8cC3k_iXo/diocontent/104433935/_focus/0.42/0.38/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Mijn mond wou schreeuwen, maar het bleef stil. Ik moest sterk zijn</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/euthanasie-nu-ook-mogelijk-bij-broeders-van-liefde-b4e72386/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/NbLrMHqxHC1l6_SioZidTJXTcT0/diocontent/4672511/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Euthanasie nu ook mogelijk bij Broeders van Liefde</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/anna-tiende-baby-die-is-achtergelaten-in-antwerpse-vondelingenschuif-b7e1a3e2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Mel-5y9rV-a4w2cFYCuuQgXdZi0/diocontent/104478327/_crop/0/88/1617/914/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Anna tiende baby die is achtergelaten in Antwerpse vondelingenschuif</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/cd-v-wil-kinderen-laten-opdraaien-voor-rusthuiskosten-ouders-b6dee534/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/qEcYCK6q62gBoK3YKf832N7H-Vc/diocontent/104482847/_crop/0/165/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">CD&V wil kinderen laten opdraaien voor rusthuiskosten ouders</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/advocaat-van-weggesleepte-passagier-excuses-hebben-geen-zin-meer-b7490e53/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/LMwFZvcB3YIj866NIUjYVBg2J8Y/diocontent/104421652/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Advocaat van weggesleepte passagier: "Excuses hebben geen zin meer"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/personeel-alitalia-verwerpt-drastisch-herstelplan-en-riskeert-liquidatie-b70e1c5c/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/fJ-OEWmQFLX_ncqNkbdT5iFv2Ps/diocontent/79071491/_crop/0/337/4484/2532/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Personeel Alitalia verwerpt drastisch herstelplan en riskeert liquidatie</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/minderheid-van-schotten-voorstander-van-onafhankelijkheid-be0f687f/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/yCOVXyeph-62z-XdrtLHDhj9EGk/diocontent/103032723/_crop/0/301/3000/1694/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Minderheid van Schotten voorstander van onafhankelijkheid</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/cd-v-wil-kinderen-laten-opdraaien-voor-rusthuiskosten-ouders-b6dee534/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/qEcYCK6q62gBoK3YKf832N7H-Vc/diocontent/104482847/_crop/0/165/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">CD&V wil kinderen laten opdraaien voor rusthuiskosten ouders</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/-afkopen-studiejaren-na-4-a-5-jaar-terugverdiend-bf7d78c2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/WC--qfQgWF5sUax5e47ierDo5G4/diocontent/78903593/_focus/0.43/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Afkopen studiejaren na 4 à 5 jaar terugverdiend"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/politiek/nasleep-publipart-sp-a-gent-schroeft-mandaten-terug-tot-drie-per-raadslid-b54f4256/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/1iNjORnjHOxqLLY1KUdtg_9C9iA/diocontent/67909692/_crop/0/66/1619/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nasleep Publipart: sp.a Gent schroeft mandaten terug tot drie per raadslid</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/technologie/van-airbus-tot-silicon-valley-iedereen-wil-de-vliegende-auto-b284edf9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/i_Aeso5VV4Ra75lPq0dHwI7b5io/diocontent/104419146/_focus/0.38/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Van Airbus tot Silicon Valley: iedereen wil de vliegende auto</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/stylisten-barista-s-meer-gaming-en-extra-kleinere-winkels-media-markt-vernieuwt-b7d36911/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/5i3Hkk7ueeHMyenuHjvXl5dOvHk/diocontent/79069009/_crop/0/105/4165/2353/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Stylisten, barista's, meer gaming én extra (kleinere) winkels: Media Markt vernieuwt</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/politiek/-afkopen-studiejaren-na-4-a-5-jaar-terugverdiend-bf7d78c2/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/WC--qfQgWF5sUax5e47ierDo5G4/diocontent/78903593/_focus/0.43/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Afkopen studiejaren na 4 à 5 jaar terugverdiend"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/kan-deze-plasticetende-rups-de-vervuiling-helpen-oplossen-b9bca666/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/nYpAG8mCvR0nxUk-m2SJviVtCRs/diocontent/104439365/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Kan deze plasticetende rups de vervuiling (helpen) oplossen?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/-wildgroei-richtlijnen-in-de-zorg-werkt-averechts-ba247e5e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Tg07h6Xy7voZHp_6tlvMdcw0SUE/diocontent/104462548/_crop/0/0/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Wildgroei richtlijnen in de zorg werkt averechts"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/-vs-zullen-klimaatakkoord-van-parijs-niet-verlaten-b6f49dba/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/a8s0J5DT916j5pKjlz_1ghBMKZ4/diocontent/71578011/_crop/0/243/5256/2971/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"VS zullen klimaatakkoord van Parijs niet verlaten"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/president-macron-kan-europa-bijsturen-bacd39f8/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/M5AGKmoDw-Fg3V0eCruKdD7eFEo/diocontent/68602074/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">President Macron kan Europa bijsturen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/opinie/het-wordt-dringend-tijd-dat-we-daadwerkelijk-investeren-in-leerkrachten-b59bfc05/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/5OO1oh9wrYH4BAC2VQ8-peBDPmI/diocontent/72229024/_focus/0.53/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Het wordt dringend tijd dat we daadwerkelijk investeren in leerkrachten</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/macron-heeft-ervaring-noch-een-plan-maar-dat-hoeft-geen-probleem-te-zijn-ba3a65d9/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/d0IkScC-d2YXQWQT50PSUFE04F4/diocontent/72863531/_focus/0.48/0.46/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Macron heeft ervaring noch een plan, maar dat hoeft geen probleem te zijn</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/david-goffin-komt-opnieuw-top-10-atp-ranking-binnen-bce091dd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/AvADTWL73-_cfoYj5YFjtZluhEo/diocontent/79049340/_crop/0/0/2208/1247/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">David Goffin komt opnieuw top-10 ATP-ranking binnen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/sport/steve-darcis-moet-meteen-inpakken-in-boedapest-be2594905/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/qhY4EFakS-m208jl96TIrjmN4Ro/diocontent/78779916/_crop/0/235/3500/1976/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Steve Darcis moet meteen inpakken in Boedapest</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/patrick-lefevere-vrijgesproken-voor-fiscale-onregelmatigheden-bb21fd64/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/j71Jd5-KtcKmxIrnZpRobLqsKFA/diocontent/78753398/_focus/0.58/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Patrick Lefevere vrijgesproken voor fiscale onregelmatigheden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-wachten-op-verblijfsvergunning-maakt-mensen-tot-dieren-b6bc44b5/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/MIfElhf0Qw8V3Jp_TrFrnT0_iow/diocontent/103928359/_focus/0.5/0.34/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Wachten op verblijfsvergunning maakt mensen tot dieren"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/sven-gatz-wil-alle-peuters-boekenliefde-bijbrengen-bf9f778b/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/u5xAS7BqLPvYGtFEpZvqhflhWCI/diocontent/72029819/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sven Gatz wil alle peuters boekenliefde bijbrengen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/plus/snel-influencer-worden-op-instagram-niet-zo-moeilijk-b6179d98/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/WvCaNj0OXIRVXZn-Jm53cCgwokI/diocontent/103546671/_focus/0.54/0.45/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Snel influencer worden op Instagram? Niet zo moeilijk</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/belgische-jazzpiraten-van-stuff-analyseren-hun-tweede-langspeler-wil-je-slowen-op-onze-muziek-dat-mag-b57f8256/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/szk4hkSzMmKVTJKYJdE_6pj2LxE/diocontent/104405094/_focus/0.54/0.53/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Belgische jazzpiraten van STUFF. analyseren hun tweede langspeler: "Wil je slowen op onze muziek? Dat mag"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/de-pot-op-met-liesa-van-der-aa-b3f2e062/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/MXY628Th75q2ml_Xq_FetuQosMI/diocontent/104424151/_focus/0.49/0.41/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De pot op met Liesa Van der Aa</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/-guardians-of-the-galaxy-vol-2-intergalactisch-grappig-b4322757/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/IvdfBixgeLwY9dAzWCF8FMBH5RY/diocontent/104366542/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Guardians of the Galaxy Vol. 2': Intergalactisch grappig</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/anne-hathaway-steekt-hand-in-eigen-boezem-ik-heb-vrouwelijke-regisseurs-oneerlijk-behandeld-b115a930/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/M1joPIwko4dlZ_sPyflyMT66Gz8/diocontent/103203748/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Anne Hathaway steekt hand in eigen boezem: "Ik heb vrouwelijke regisseurs oneerlijk behandeld"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/regisseuse-maysaloun-hamoud-ik-doe-wat-niemand-eerder-gedaan-heeft-in-de-palestijnse-cinema-b822db1a/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/G7jwqDXAW-yI75QxjA_4f_sTkoY/diocontent/103822765/_focus/0.48/0.52/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Regisseuse Maysaloun Hamoud: "Ik doe wat niemand eerder gedaan heeft in de Palestijnse cinema"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/deze-podcast-laat-je-het-afgelegen-eiland-terschelling-ontdekken-b337638c/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/MZwX9xUgH3MZa8YsVq1OJwVZSnw/diocontent/104432089/_focus/0.84/0.53/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Deze podcast laat je het afgelegen eiland Terschelling ontdekken</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/belgische-piloot-uit-flying-doctors-crasht-in-virunga-park-b3615db2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/z-H1HBC7qH5uxopkuqFVt7qhEvs/diocontent/104298912/_focus/0.55/0.38/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Belgische piloot uit 'Flying Doctors' crasht in Virunga-park</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/dwars-door-frankrijk-jongeren-ervaren-breuk-in-de-samenleving-ba8f0a3c/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/6GYjnvR4KBVRqK56O5zkrbJNn6k/diocontent/104286784/_focus/0.38/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dwars door Frankrijk: "Jongeren ervaren breuk in de samenleving"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/plus/snel-influencer-worden-op-instagram-niet-zo-moeilijk-b6179d98/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/WvCaNj0OXIRVXZn-Jm53cCgwokI/diocontent/103546671/_focus/0.54/0.45/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Snel influencer worden op Instagram? Niet zo moeilijk</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/van-airbus-tot-silicon-valley-iedereen-wil-de-vliegende-auto-b284edf9/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/i_Aeso5VV4Ra75lPq0dHwI7b5io/diocontent/104419146/_focus/0.38/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Van Airbus tot Silicon Valley: iedereen wil de vliegende auto</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/-eu-overweegt-regels-voor-verwijdering-haatberichten-op-internet-b82d60ae/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/FgvPgbJKeJz058dmQ6TNbRw5Ms8/diocontent/104382872/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"EU overweegt regels voor verwijdering haatberichten op internet"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-wachten-op-verblijfsvergunning-maakt-mensen-tot-dieren-b6bc44b5/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/MIfElhf0Qw8V3Jp_TrFrnT0_iow/diocontent/103928359/_focus/0.5/0.34/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Wachten op verblijfsvergunning maakt mensen tot dieren"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/podium/-uw-rijk-kome-van-skagen-de-zevende-dag-op-de-planken-b2275933/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/I98wk1tTbwhU4n_vnoWepCnsKLc/diocontent/104311510/_focus/0.77/0.5/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Uw rijk kome' van SKaGen: 'De Zevende Dag' op de planken</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/johan-simons-de-kritiek-heeft-me-niet-echt-gekwetst-bffffb5d/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/qZiYFeHnLO0d971vX4P0G6tJgOk/diocontent/57209966/_focus/0.67/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Johan Simons: "De kritiek heeft me niet echt gekwetst"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/schotse-verovert-belgisch-museum-met-landschappen-van-toiletpapier-en-gipspoeder-bf55ac7d/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/6N3UDUc0J4sLdaLrgY6oTWSm38E/diocontent/104285872/_focus/0.5/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Schotse verovert Belgisch museum met landschappen van toiletpapier en gipspoeder</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/lifestyle/-graffiti-is-de-opvolger-van-popart-b9cf93f6/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/GmpwtAHgjrdE_tuMelpps1RbM74/diocontent/102990383/_focus/0.48/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Graffiti is de opvolger van popart"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/zo-gek-hebben-we-het-nog-niet-gehad-bf972983/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jQ5Jc1-5OCXmkC4RjlVSa4yqqiU/diocontent/71314219/_focus/0.49/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo gek hebben we het nog niet gehad</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/sven-gatz-wil-alle-peuters-boekenliefde-bijbrengen-bf9f778b/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/u5xAS7BqLPvYGtFEpZvqhflhWCI/diocontent/72029819/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sven Gatz wil alle peuters boekenliefde bijbrengen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/topvrouw-facebook-geeft-advies-over-omgaan-met-verlies-bed2450a/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/4loCK1ABd5XNojaKRY1Q00guI7A/diocontent/78667889/_focus/0.52/0.35/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Topvrouw Facebook geeft advies over omgaan met verlies</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/boeken/griet-op-de-beeck-schrijft-boekenweekgeschenk-2018-bd8130b4/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/g2xL7JRSKD06l-prNfz9-biOTn0/diocontent/64925455/_focus/0.44/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Griet Op de Beeck schrijft Boekenweekgeschenk 2018</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/lifestyle/-graffiti-is-de-opvolger-van-popart-b9cf93f6/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/GmpwtAHgjrdE_tuMelpps1RbM74/diocontent/102990383/_focus/0.48/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Graffiti is de opvolger van popart"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/prediken-deed-hij-niet-haten-als-geen-ander-bb97da8a/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/NgTMwIGKSoQ3kdTYbzatSQuyxAI/diocontent/104090011/_focus/0.24/0.18/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Prediken deed hij niet, haten als geen ander</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/politiek/twee-meetings-8-400-euro-b62aa610/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jLs1YeXjj5_clgbOou43tcmze04/diocontent/65111534/_focus/0.61/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Twee meetings, 8.400 euro</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/marianne-thyssen-sociale-rechten-moeten-europa-s-nieuwe-kompas-worden-bf81fb10/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/5Ngjt7IFz-T_ZUHN0D2KBsV7jWw/diocontent/104047597/_focus/0.51/0.62/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Marianne Thyssen: "Sociale rechten moeten Europa's nieuwe kompas worden"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/hendrik-bogaert-je-moet-weten-hoe-ver-je-te-ver-kunt-gaan-ba2695d2/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/TXBHp56uglfcFAfpODEzXs5Bi60/diocontent/104062367/_focus/0.5/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hendrik Bogaert: "Je moet weten hoe ver je te ver kunt gaan"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/interviewreportage/-dat-gedoe-tussen-demir-en-cd-v-waar-ging-dat-in-godsnaam-over-b518eb6e/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/8eUWf_tCHUbtYAzgrD2lRUS7BB8/diocontent/103046444/_focus/0.66/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Dat gedoe tussen Demir en CD&V, waar gíng dat in godsnaam over?"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/thee-is-de-nieuwe-koffie-in-deze-hotspots-drink-je-de-beste-kopjes-bd760e6d/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/576VRm3CIMtOXHSXQU374HXnrwc/diocontent/103956012/_crop/2/39/1733/973/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Thee is de nieuwe koffie: in deze hotspots drink je de beste kopjes</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/jan-verheyen-ik-heb-geen-moment-geaarzeld-om-de-derde-f-c-de-kampioenen-film-te-doen-b0421adb/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/iYUe_ETXVUxAoxLiwbXQ4eDZXLI/diocontent/103779644/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Jan Verheyen: "Ik heb geen moment geaarzeld om de derde 'F.C. De Kampioenen'-film te doen"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/arne-quinze-een-autovrij-gent-vind-ik-fantastisch-b0b62d80/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/b78qQ1lLLkQCUs-9e0iqcxQCS18/diocontent/103128172/_crop/0/0/1623/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Arne Quinze: "Een autovrij Gent vind ik fantastisch"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/steeds-meer-belgen-lopen-malaria-op-b048ad52/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/TDVrETQ1r-Mj4PBQDUn845FDhNU/diocontent/78958678/_crop/0/434/2936/1659/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Steeds meer Belgen lopen malaria op</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/vier-op-de-tien-artsen-zijn-vrouwen-b92ad231/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/usuuKjjnfaMTK_Wo6dG-i23DdWU/diocontent/104143497/_crop/0/14/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vier op de tien artsen zijn vrouwen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/economie/helft-vlamingen-verwacht-ooit-burn-out-bcca90eb/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/w0YgiU9v-_48zgGhnpFu35S6jN0/diocontent/104135907/_crop/0/0/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Helft Vlamingen verwacht ooit burn-out</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/mode/deze-peperdure-handtas-van-balenciaga-lijkt-wel-heel-erg-op-een-tas-van-ikea-bc8663fa/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/E_WYrFp3b3TFlFchcXZ7xbcbFJo/diocontent/103841718/_crop/17/0/1030/583/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Deze peperdure handtas van Balenciaga lijkt wel heel erg op een tas van Ikea</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/zara-haalt-jeansrok-met-haatsymbool-pepe-the-frog-uit-de-rekken-b354a11f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZcyrATQZbEH0HhQ7lqXPw7PImmw/diocontent/103938960/_focus/0.52/0.58/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zara haalt jeansrok met 'haatsymbool' Pepe The Frog uit de rekken</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/mode/om-al-in-festivalstemming-te-komen-dit-droegen-sterren-op-eerste-coachella-weekend-b4f21b37/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/bob4l-sVVRXeoaVa64WmCaqSSyI/diocontent/103553917/_crop/68/86/924/523/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Om al in festivalstemming te komen: dit droegen sterren op eerste Coachella weekend</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/etendrinken/is-het-verstandig-om-minder-koffie-te-drinken-bfed601a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/Y3W9jQPVsimH5vf3ykeBblHyhJ0/diocontent/104154049/_focus/0.37/0.56/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Is het verstandig om minder koffie te drinken?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/etendrinken/thee-uit-microgolf-is-beter-beweert-studie-britten-spreken-van-heiligschennis-bd864747/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/pQKCX8xyi6O7X8lgyhpQS5L3k8g/diocontent/51901586/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Thee uit microgolf is beter, beweert studie. Britten spreken van "heiligschennis"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/etendrinken/bekende-britse-recensent-boort-driesterrenrestaurant-parijs-de-grond-in-b2356b5b/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Pn3D8OqfKYNR1OJ_ENB-RsX7MMU/diocontent/103004014/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Bekende Britse recensent boort driesterrenrestaurant Parijs de grond in</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/luikse-luchthaven-verbonden-met-acht-chinese-steden-bbd160af/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/-NjsvDRJ9vasctw7bEPI_mY0a9E/diocontent/44105161/_crop/0/0/4928/2783/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Luikse luchthaven verbonden met acht Chinese steden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/reizen/ook-nieuw-zeeland-wil-laptopverbod-op-vluchten-van-en-naar-moslimlanden-b178e905/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/ckst68HU_qhyR5_JT29IsOO3Gfo/diocontent/78058475/_crop/0/847/3462/2905/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ook Nieuw-Zeeland wil laptopverbod op vluchten van en naar moslimlanden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/magazine/enorme-drukte-op-schiphol-tientallen-mensen-missen-hun-vlucht-b81f7eb8/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ChUqCzMyV6sWPZVmdOfG4MAoRsU/diocontent/79030788/_crop/0/251/6000/3388/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Enorme drukte op Schiphol: tientallen mensen missen hun vlucht</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/mars-voor-de-wetenschap-trekt-door-brussel-fabdf9b9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/XB3WhSKoLdQ4QYoSzu-70FSmtHc/diocontent/104223860/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Mars voor de wetenschap trekt door Brussel</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/met-deze-foto-s-werd-belg-fotograaf-van-het-jaar-f5ffc2bb/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/gsGsc4CTQyUpmRSAU-68wOn3ryw/diocontent/103968530/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Met deze foto's werd Belg fotograaf van het jaar</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/beelden-uit-de-oude-doos-nasa-lanceert-nieuw-platform-voor-duizenden-adembenemende-foto-s-f0d355f9/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/Nkt-xJvIjYZTOHoNTqTEyxTcrqs/diocontent/103861927/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Beelden uit de oude doos: NASA lanceert nieuw platform voor duizenden adembenemende foto's</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					
						<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user fjs-nav-user last">
							<input class="nav__list__item__trigger show--loggedin"
								   type="checkbox"/>
							<a href="#" class="nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
							   data-modal-trigger="true" data-trigger="login-modal" data-gtm="main-nav/mijn-dm/inloggen">
								<span class="icon icon-user modal__login"></span>
								<span class="nav__item__caption">Inloggen</span>

								<div class="modal modal--login fjs-modal--login" data-modal="login-modal" role="dialog"
									 aria-hidden="true" aria-labelledby="login-account-label">
									<div class="modal__wrapper modal__wrapper--xlarge">
										<div class="modal__header">
											<div class="modal__close fjs-modal__close"><span
													class="icon icon-close-invert icon--large"></span></div>
										</div>
										<div class="modal__body" id="sso-iframe">
										</div>
									</div>
								</div>
							</a>
							<a href="#"
							   class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
								
								<span class="icon icon-user"></span>
								<span class="nav__item__caption" data-sso="username">Profiel</span>
								<span class="nav__caret"></span>
							</a>

							<div class="subsection-menu nav-user--item show--loggedin">
								<ul class="subsection-menu__list">
									<li class="subsection-menu__list__item first">
										<a href="#"
										   class="subsection-menu__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
										   data-trigger="login-modal" data-modal-trigger="true">
											<span class="icon icon-switch"></span> Uitloggen
										</a>
									</li>
									<li class="subsection-menu__list__item">
										<a href="http://www.demorgen.be/async/mydm/settings"
										   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
											<span class="icon icon-cog"></span> Instellingen
										</a>
									</li>
									<li class="subsection-menu__list__item last">
										<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
										   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
											<span class="icon icon-star"></span> Lees later
										</a>
									</li>
								</ul>
							</div>
						</li>
					
					
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.111" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="http://static.demorgen.be/img/topics_logo_white.png?r=2.1.111"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-heavy-rain"></span>
						<span class="mobile-nav__weather__temp">
							6
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/async/mydm/settings" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="#" class="mobile-nav__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
				   data-trigger="login-modal" data-modal-trigger="true">Uitloggen
					<span class="mobile-nav__meta">
						<span class="icon icon-switch"></span>
					</span>
				</a>
			</li>

			<!-- SSO -->
			<li class="mobile-nav__list__item last">
				<a href="#"
				   class="mobile-nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
				   data-modal-trigger="true" data-trigger="login-modal">
					<span class="icon icon-user modal__login"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-sso="username">Profiel</span>
				</span>
			</li>
			<!-- / SSO -->

		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
			<!-- article/chapeau.html -->
<section class="page-main-section page-main-section--chapeau" style="background-image: url(https://images1.persgroep.net/rcs/9qCrcw3mHoVI9UBjfFb7IOwrnb8/diocontent/70900355/_focus/0.48/0.56/_fill/1580/500/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg);">
	<div class="container">
		<div class="chapeau__caption">
			<a href="#" class="fjs-lightbox" data-lightbox-set="">
				<span class="article__figure__count">
					<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images0.persgroep.net/rcs/4upDLqJ_4bqk21A9rreWra2qUE8/diocontent/70900355/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
					</span>
					<span class="article__figure__count__number">2</span>
				</span>
				<span class="article__figure__caption__text fjs-lightbox__caption">Inloopcentrum voor daklozen De Vaart.</span>
				<span class="article__figure__caption__credit fjs-lightbox__credit">©Thomas Legrève</span>
			</a>
		</div>
	</div>
</section>
<!-- /article/chapeau.html -->

			
			<div class="container">
				<div class="row">
					<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first last"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

					<div class="col col--primary col--primary--full">
						<article class="article article--full article--special fjs-article--special"
							role="article">
							<div class="article__wrapper">
								<header class="article__header">
									
									<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Daklozenopvang</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


									<h1>G4S Care smukte zijn expertise op</h1>
									<p class="article__subtitle">Privégroep die Antwerpse daklozencentra wil uitbaten overtuigde met &#39;gepimpt&#39; dossier</p>
									<p class="article__intro fjs-article__intro">De mogelijke toekenning van Antwerpse daklozenprojecten aan G4S Care gebeurt op basis van dossiers met onjuistheden. <i>De Morgen</i> kon vertrouwelijke documenten inkijken waarin G4S Care uitpakt met academische expertise waarover het niet beschikt.</p>
								</header>
								<footer class="article__footer">
									<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-04-25, 06:00+02:00">25-04-17, 06.00u</time>
			
				<span> -
					<span class="author-info__name">
						<span>Bruno Struys</span>
						<span></span>
					</span>
				</span>
				
				
				
			
			
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="a0d27d7" data-article-save-toggle="http://www.demorgen.be/async/article/a0d27d7/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
								</footer>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="a0d27d7" data-article-save-toggle="http://www.demorgen.be/async/article/a0d27d7/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axa0d27d7/10XBqK"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axa0d27d7/10XBqK&amp;related=DeMorgen&amp;text=G4S Care smukte zijn expertise op&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=G4S%20Care%20smukte%20zijn%20expertise%20op- De Morgen&amp;body=http://www.dm.be/s/axa0d27d7/10XBqK" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=G4S Care smukte zijn expertise op%0A%0Ahttp://www.dm.be/s/axa0d27d7/10XBqK" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="article__body fjs-article__body">
									
	<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "medium" ){
					DART.showGoogleAd( null );
				}
			</script>
			
		</div>
	</div>



</div>
	<div class="ad-space ad-space--sky ad-space--desktop">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "large" ){
					DART.showGoogleAd( null );
				}
			</script>
			
		</div>
	</div>



</div>	


<div class="fjs-contentBody paidItem fjs-paidItem" data-ajaxurl="/async/article/a0d27d7/fullContent/">
	<div class="article__body__container first">
		<h4 class="article__body__title"></h4>

		
		

		
			<p class="article__body__paragraph">Een jaar geleden besliste het Antwerpse stadsbestuur om de sociale zorg open te stellen voor privébedrijven. &nbsp;Donderdag stemt&nbsp;<span>de OCWM-raad over de</span><span>&nbsp;eerste drie projecten voor dak- en thuislozen.&nbsp;</span></p>

		
		

		
	</div>
	<div class="article__body__container">
		<h4 class="article__body__title"></h4>

		
		

		
			<p class="article__body__paragraph"><span>Als de meerderheid het goedkeurt, wijst ze inloopcentrum De Vaart en het Zorghostel na een maandenlange procedure toe aan G4S Care, in tandem met De Wooncompagnie.&nbsp;</span><span>Voor de Zorgteams kan de OCMW-raad nog kiezen tussen dezelfde tandem en het Antwerpse Centrum voor Algemeen Welzijnswerk (CAW).&nbsp;</span></p>

		
		

		
	</div>
	<div class="article__body__container">
		<h4 class="article__body__title"></h4>

		
		

		
			<p class="article__body__paragraph"><span>Voor de drie dossiers maakt G4S Care in zijn projectvoorstellen gebruik van een wetenschappelijke methodiek uit Nederland, het Krachtwerk.</p>

		
		

		
	</div>
</div>

									<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup show--authorized fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axa0d27d7/10XBqK" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axa0d27d7/10XBqK&amp;related=DeMorgen&amp;text=G4S Care smukte zijn expertise op&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=G4S%20Care%20smukte%20zijn%20expertise%20op- De Morgen&amp;body=http://www.dm.be/s/axa0d27d7/10XBqK" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

								</div>
								
									<div class="paywall--special"><div class="fjs-paywall paywall hide--authorized">
	
		<header class="paywall__header">
			<div class="paywall__logo">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</div>
			<p class="paywall__logo--text">Dit <a class="underline" href="/pluszone">DM+</a> artikel behoort tot het betalende deel van de website.
			</p>
			<div>
				Abonnee?
				<a href="#" class="sso-login-trigger fjs-sso-login-trigger underline"
					data-hyperdistribution="true" data-modal-trigger="true" data-trigger="login-modal">
					Log in</a>
				en lees verder.
			</div>
			<div>
				Geen abonnee? Probeer nu de morgen en lees meteen verder.
			</div>
		</header>
	
	<div class="fjs-paywall hide--authorized" id="sso--iframe-paywall">
		<div class="paywall--hyperdistribution">
			<header class="paywall__header">
				<div class="paywall__logo">
					<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
				</div>
				<p class="paywall__logo--text">U kan dit
					<span class="publico-bold">
					<a href="/pluszone">DM+</a>
				</span> artikel
					<span class="publico-bold">GRATIS</span> lezen omdat een abonnee het met u wil delen.</p>
				<div class="paywall__button">
					<a href="#" class="button button--thin sso-login-trigger fjs-sso-login-trigger"
						data-hyperdistribution="true"
						data-modal-trigger="true"
						data-trigger="login-modal">
						Log in en lees verder
					</a>
				</div>
				<div class="paywall__text">
					of gebruik uw
					<a href="#" class="sso-login-trigger fjs-sso-login-trigger"
						data-hyperdistribution="true"
						data-modal-trigger="true"
						data-trigger="login-modal">
						facebook account
					</a>
					<p>
						Nog geen De Morgen profiel ?
						<a href="#" class="sso-register-trigger fjs-sso-register-trigger"
							data-hyperdistribution="true" data-modal-trigger="true"
							data-trigger="login-modal">
							Maak er snel één aan.
						</a>
					</p>
				</div>
			</header>
		</div>
	</div>
</div>

 
</div>
								
								
							</div>
						</article>

						<aside class="article-aside">
							<div class="article-related fjs-article-related">
								
								
								<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-politiek/" class="button button--inverted button--related-topics" data-gtm="tags/politiek/text">
					<span>politiek</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-sociale-zekerheid/" class="button button--inverted button--related-topics" data-gtm="tags/sociale zekerheid/text">
					<span>sociale zekerheid</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/zoek/?query=G4S+Care" class="button button--inverted button--related-topics" data-gtm="tags/g4s care/text">
					<span>G4S Care</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=Johan+Peeters" class="button button--inverted button--related-topics" data-gtm="tags/johan peeters/text">
					<span>Johan Peeters</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
							</div>
							<hr class="divider divider--heavy" />
							<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="a0d27d7" data-article-save-toggle="http://www.demorgen.be/async/article/a0d27d7/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axa0d27d7/10XBqK"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axa0d27d7/10XBqK&amp;related=DeMorgen&amp;text=G4S Care smukte zijn expertise op&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=G4S%20Care%20smukte%20zijn%20expertise%20op- De Morgen&amp;body=http://www.dm.be/s/axa0d27d7/10XBqK" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=G4S Care smukte zijn expertise op%0A%0Ahttp://www.dm.be/s/axa0d27d7/10XBqK" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

						</aside>
					</div>
					<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--tablet">
	<div id="textlink--medium--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--medium--1" );
		</script>
	</div>
</div>
<div class="ad-space ad-space--textlinks ad-space--desktop">
	<div id="textlink--large--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--large--1" );
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
			
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->


</div>
					<!-- / col-primary-full -->
				</div>
				<div class="row padder--y0 half--padder">
					<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
						<div class="breaker__col breaker__col--primary">
							<div class="ad-space ad-space--imu ad-space--all centered">
	<div class="flex-embed flex-embed--imu">
		<div id="imu--1" class="ad imu dart">
			
			<script>
				DART.showGoogleAd( "imu--1" );
			</script>
		</div>
	</div>



</div>
						</div>
						<div class="breaker__col breaker__col--secondary">
							<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/snel-influencer-worden-op-instagram-niet-zo-moeilijk-b6179d98/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Snel influencer worden op Instagram? Niet zo moeilijk</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/snel-influencer-worden-op-instagram-niet-zo-moeilijk-b6179d98/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/6Viio6GrPZg3YoL1IS3eSIny5xU/diocontent/103546671/_crop/397/0/4837/3317/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/podium/-wachten-op-verblijfsvergunning-maakt-mensen-tot-dieren-b6bc44b5/" class="articles-list__item__link" data-gtm="select-box/art-2/text">"Wachten op verblijfsvergunning maakt mensen tot dieren"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/podium/-wachten-op-verblijfsvergunning-maakt-mensen-tot-dieren-b6bc44b5/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images1.persgroep.net/rcs/uzaicYQHnLdCLycRuSD6eTJiBsI/diocontent/103928359/_crop/84/0/5832/4000/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/binnenland/-ik-heb-het-overleefd-en-ik-zwijg-niet-meer-b3262d7a/" class="articles-list__item__link" data-gtm="select-box/art-3/text">"Ik heb het overleefd. En ik zwijg niet meer"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/binnenland/-ik-heb-het-overleefd-en-ik-zwijg-niet-meer-b3262d7a/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/Lq50KnQTM12Rt75HD-QCrIMVknc/diocontent/104419121/_crop/0/1148/2832/1943/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/economie/smeergeld-kost-cementbaas-de-kop-bce0673d/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Smeergeld kost cementbaas de kop</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/economie/smeergeld-kost-cementbaas-de-kop-bce0673d/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images0.persgroep.net/rcs/DZ7QkcKByt6MCHld_uB4cYmKFxk/diocontent/104399770/_crop/49/0/3444/2362/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/muziek/belgische-jazzpiraten-van-stuff-analyseren-hun-tweede-langspeler-wil-je-slowen-op-onze-muziek-dat-mag-b57f8256/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Belgische jazzpiraten van STUFF. analyseren hun tweede langspeler: "Wil je slowen op onze muziek? Dat mag"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/muziek/belgische-jazzpiraten-van-stuff-analyseren-hun-tweede-langspeler-wil-je-slowen-op-onze-muziek-dat-mag-b57f8256/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images2.persgroep.net/rcs/YeDSOzMuP-ZUqfdeoSSw6Uf5mR8/diocontent/104405094/_crop/119/0/8299/5692/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=25042017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">di 25 apr 2017</time>
							<img class="kiosk-list__cover" src="https://images2.persgroep.net/rcs/7qdVn4kkmg7YlYjUFMo557atfS4/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170425_01.jpg" alt="krant van di 25 apr 2017" />
							<img class="kiosk-list__attachment" src="https://images1.persgroep.net/rcs/Uxd3LGTBBcCDejeMyM3zxOHiwGo/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170425_01.jpg"
								alt="krant van di 25 apr 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/nocturne-in-het-momu-win-duotickets-27-4-c1111/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Nocturne in het MoMu - Win duotickets (27/4)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/nocturne-in-het-momu-win-duotickets-27-4-c1111/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images3.persgroep.net/rcs/_qnaam7o858mMG4DHxNtloGe_AE/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMargiela.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Lees Humo gratis digitaal</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images4.persgroep.net/rcs/JGoEFOPcw5jMKnoJy6rUYdb45pY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Humo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/alec-soth-gathered-leaves-in-het-fomu-gratis-duoticket-t-e-m-04-06-2017-o177/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Alec Soth, Gathered Leaves in het FOMU - Gratis Duoticket (t.e.m. 04/06/2017)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/alec-soth-gathered-leaves-in-het-fomu-gratis-duoticket-t-e-m-04-06-2017-o177/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/T85AJphTspltMoyQe1-cYyVSKQo/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Ffomu_alec_soth.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/the-kooks-win-duotickets-15-5-c1115/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">The Kooks - Win duotickets (15/5)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/the-kooks-win-duotickets-15-5-c1115/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images3.persgroep.net/rcs/mIuRf47OY3w9AJcOowfqcwmETXc/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fthe%2520kooks.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/anderson-paak-the-free-nationals-win-duotickets-8-5-c1116/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Anderson .Paak & The Free Nationals - Win Duotickets (8/5)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/anderson-paak-the-free-nationals-win-duotickets-8-5-c1116/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images4.persgroep.net/rcs/qm7vsKqQXPItB5a5pE99CQiWAmY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fanderson%2520paak.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

						</div>
					</section>
				</div>
				<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/binnenland/cd-v-wil-kinderen-laten-opdraaien-voor-rusthuiskosten-ouders-b6dee534/" class="outro-links" data-gtm="outro-binnenland/art-1/text">CD&V wil kinderen laten opdraaien voor rusthuiskosten ouders</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/binnenland/duizenden-cipiers-krijgen-cursus-tegen-radicalisering-b802a461/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Duizenden cipiers krijgen cursus tegen radicalisering</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/binnenland/anna-tiende-baby-die-is-achtergelaten-in-antwerpse-vondelingenschuif-b7e1a3e2/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Anna tiende baby die is achtergelaten in Antwerpse vondelingenschuif</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/buitenland/emmanuel-macron-vooralsnog-een-keizer-zonder-kleren-b1b9c4d8/" class="outro-links" data-gtm="outro-buitenland/art-1/text">Emmanuel Macron, vooralsnog een keizer zonder kleren</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/buitenland/personeel-alitalia-verwerpt-drastisch-herstelplan-en-riskeert-liquidatie-b70e1c5c/" class="outro-links" data-gtm="outro-buitenland/art-2/text">Personeel Alitalia verwerpt drastisch herstelplan en riskeert liquidatie</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/buitenland/minderheid-van-schotten-voorstander-van-onafhankelijkheid-be0f687f/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Minderheid van Schotten voorstander van onafhankelijkheid</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/politiek/lobbyen-moet-transparanter-bdcb3cd3/" class="outro-links" data-gtm="outro-politiek/art-1/text">Lobbyen moet transparanter</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/politiek/nasleep-publipart-sp-a-gent-schroeft-mandaten-terug-tot-drie-per-raadslid-b54f4256/" class="outro-links" data-gtm="outro-politiek/art-2/text">Nasleep Publipart: sp.a Gent schroeft mandaten terug tot drie per raadslid</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/politiek/-afkopen-studiejaren-na-4-a-5-jaar-terugverdiend-bf7d78c2/" class="outro-links" data-gtm="outro-politiek/art-3/text">"Afkopen studiejaren na 4 à 5 jaar terugverdiend"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/economie/stylisten-barista-s-meer-gaming-en-extra-kleinere-winkels-media-markt-vernieuwt-b7d36911/" class="outro-links" data-gtm="outro-economie/art-1/text">Stylisten, barista's, meer gaming én extra (kleinere) winkels: Media Markt vernieuwt</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/economie/smeergeld-kost-cementbaas-de-kop-bce0673d/" class="outro-links" data-gtm="outro-economie/art-2/text">Smeergeld kost cementbaas de kop</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/economie/deze-opblaasbare-fiets-rijdt-nooit-lek-b0286ef2/" class="outro-links" data-gtm="outro-economie/art-3/text">Deze opblaasbare fiets rijdt nooit lek</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/wetenschap/-wildgroei-richtlijnen-in-de-zorg-werkt-averechts-ba247e5e/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">"Wildgroei richtlijnen in de zorg werkt averechts"</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/wetenschap/-vs-zullen-klimaatakkoord-van-parijs-niet-verlaten-b6f49dba/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">"VS zullen klimaatakkoord van Parijs niet verlaten"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/wetenschap/deze-motlarve-verteert-plastic-een-oplossing-voor-de-afvalberg-bbaa67fc/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Deze motlarve verteert plastic - een oplossing voor de afvalberg?</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/opinie/wat-heeft-de-broeders-van-liefde-bezield-om-plots-toch-in-de-vooruitgang-mee-te-stappen-b93af730/" class="outro-links" data-gtm="outro-opinie/art-1/text">Wat heeft de Broeders van Liefde 'bezield' om plots toch in de vooruitgang mee te stappen?</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/opinie/mijn-mond-wou-schreeuwen-maar-het-bleef-stil-ik-moest-sterk-zijn-bbeb8be7/" class="outro-links" data-gtm="outro-opinie/art-2/text">Mijn mond wou schreeuwen, maar het bleef stil. Ik moest sterk zijn</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/opinie/macron-heeft-ervaring-noch-een-plan-maar-dat-hoeft-geen-probleem-te-zijn-ba3a65d9/" class="outro-links" data-gtm="outro-opinie/art-3/text">Macron heeft ervaring noch een plan, maar dat hoeft geen probleem te zijn</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/sport/serena-zucht-na-racistische-en-seksistische-uitlatingen-ilie-nastase-we-zijn-al-ver-gekomen-maar-hebben-nog-lange-weg-te-gaan-bf95cbc7/" class="outro-links" data-gtm="outro-sport/art-1/text">Serena zucht na "racistische en seksistische" uitlatingen Ilie Nastase: "We zijn al ver gekomen, maar hebben nog lange weg te gaan"</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/sport/marco-fu-houdt-neil-robertson-uit-kwartfinales-wk-snooker-b03fb6e7/" class="outro-links" data-gtm="outro-sport/art-2/text">Marco Fu houdt Neil Robertson uit kwartfinales WK snooker</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/sport/twee-punten-uit-vijf-duels-spelers-van-inter-mogen-deze-week-na-training-niet-naar-huis-bf8fd0da/" class="outro-links" data-gtm="outro-sport/art-3/text">Twee punten uit vijf duels: spelers van Inter mogen deze week na training niet naar huis</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/muziek/de-pot-op-met-liesa-van-der-aa-b3f2e062/" class="outro-links" data-gtm="outro-muziek/art-1/text">De pot op met Liesa Van der Aa</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/muziek/belgische-jazzpiraten-van-stuff-analyseren-hun-tweede-langspeler-wil-je-slowen-op-onze-muziek-dat-mag-b57f8256/" class="outro-links" data-gtm="outro-muziek/art-2/text">Belgische jazzpiraten van STUFF. analyseren hun tweede langspeler: "Wil je slowen op onze muziek? Dat mag"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/muziek/jazzy-jeff-the-fresh-prince-op-tournee-b8314a86/" class="outro-links" data-gtm="outro-muziek/art-3/text">Jazzy Jeff & The Fresh Prince op tournee</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/film/-guardians-of-the-galaxy-vol-2-intergalactisch-grappig-b4322757/" class="outro-links" data-gtm="outro-film/art-1/text">'Guardians of the Galaxy Vol. 2': Intergalactisch grappig</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/film/-als-ik-niet-had-doorgezet-had-ik-nooit-nog-een-auschwitz-overlevende-in-de-ogen-kunnen-kijken-babeed5c/" class="outro-links" data-gtm="outro-film/art-2/text">"Als ik niet had doorgezet, had ik nooit nog een Auschwitz-overlevende in de ogen kunnen kijken"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/film/julia-roberts-oud-volgens-hollywood-maar-nog-lang-niet-out-be63317c/" class="outro-links" data-gtm="outro-film/art-3/text">Julia Roberts: oud volgens Hollywood, maar nog lang niet out</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/tvmedia/deze-podcast-laat-je-het-afgelegen-eiland-terschelling-ontdekken-b337638c/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">Deze podcast laat je het afgelegen eiland Terschelling ontdekken</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-b9975ffe/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Dit mag u niet missen op tv vanavond</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/tvmedia/bekijk-vanaf-woensdag-de-eerste-aflevering-van-genius-de-prestigieuze-fictiereeks-over-het-leven-van-albert-einstein-b2aa5bc7/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">Bekijk vanaf woensdag de eerste aflevering van Genius, de prestigieuze fictiereeks over het leven van Albert Einstein</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/technologie/linkedin-telt-half-miljard-gebruikers-b33aefb8/" class="outro-links" data-gtm="outro-technologie/art-1/text">LinkedIn telt half miljard gebruikers</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/technologie/interpol-vindt-9-000-besmette-servers-b27e233c/" class="outro-links" data-gtm="outro-technologie/art-2/text">Interpol vindt 9.000 besmette servers</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/technologie/van-airbus-tot-silicon-valley-iedereen-wil-de-vliegende-auto-b284edf9/" class="outro-links" data-gtm="outro-technologie/art-3/text">Van Airbus tot Silicon Valley: iedereen wil de vliegende auto</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/podium/-wachten-op-verblijfsvergunning-maakt-mensen-tot-dieren-b6bc44b5/" class="outro-links" data-gtm="outro-podium/art-1/text">"Wachten op verblijfsvergunning maakt mensen tot dieren"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/podium/-uw-rijk-kome-van-skagen-de-zevende-dag-op-de-planken-b2275933/" class="outro-links" data-gtm="outro-podium/art-2/text">'Uw rijk kome' van SKaGen: 'De Zevende Dag' op de planken</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/podium/eerste-hulp-bij-gebroken-harten-bd6fac4e/" class="outro-links" data-gtm="outro-podium/art-3/text">Eerste hulp bij gebroken harten</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/expo/schotse-verovert-belgisch-museum-met-landschappen-van-toiletpapier-en-gipspoeder-bf55ac7d/" class="outro-links" data-gtm="outro-expo/art-1/text">Schotse verovert Belgisch museum met landschappen van toiletpapier en gipspoeder</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/expo/kijken-naar-kunst-die-in-je-oren-kruipt-beeae24b/" class="outro-links" data-gtm="outro-expo/art-2/text">Kijken naar kunst die in je oren kruipt</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/expo/van-trombonehulp-tot-strandmobiel-b06cf245/" class="outro-links" data-gtm="outro-expo/art-3/text">Van trombonehulp tot strandmobiel</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/boeken/sven-gatz-wil-alle-peuters-boekenliefde-bijbrengen-bf9f778b/" class="outro-links" data-gtm="outro-boeken/art-1/text">Sven Gatz wil alle peuters boekenliefde bijbrengen</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/boeken/deze-man-weet-wanneer-je-duidelijk-of-mysterieus-moet-zijn-bfbb0ff8/" class="outro-links" data-gtm="outro-boeken/art-2/text">Deze man weet wanneer je duidelijk of mysterieus moet zijn</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/boeken/topvrouw-facebook-geeft-advies-over-omgaan-met-verlies-bed2450a/" class="outro-links" data-gtm="outro-boeken/art-3/text">Topvrouw Facebook geeft advies over omgaan met verlies</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/interviewreportage/overal-dagen-verliezers-van-de-globalisering-de-kapitalistische-wereld-orde-uit-logisch-zegt-deze-schrijver-bbcb89aa/" class="outro-links" data-gtm="outro-interview/art-1/text">Overal dagen verliezers van de globalisering de kapitalistische wereld­orde uit. Logisch, zegt deze schrijver</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/interviewreportage/-de-bankier-werd-boer-en-gelukkig-maar-b9ca1062/" class="outro-links" data-gtm="outro-interview/art-2/text">"De bankier werd boer. En gelukkig maar"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/interviewreportage/nederlands-koppel-gaf-alles-op-en-trok-met-drie-kleine-kinderen-naar-de-indianen-in-michigan-bf71f6af/" class="outro-links" data-gtm="outro-interview/art-3/text">Nederlands koppel gaf alles op en trok met drie kleine kinderen naar de indianen in Michigan</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/goesting/thee-is-de-nieuwe-koffie-in-deze-hotspots-drink-je-de-beste-kopjes-bd760e6d/" class="outro-links" data-gtm="outro-goesting/art-1/text">Thee is de nieuwe koffie: in deze hotspots drink je de beste kopjes</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/goesting/jan-verheyen-ik-heb-geen-moment-geaarzeld-om-de-derde-f-c-de-kampioenen-film-te-doen-b0421adb/" class="outro-links" data-gtm="outro-goesting/art-2/text">Jan Verheyen: "Ik heb geen moment geaarzeld om de derde 'F.C. De Kampioenen'-film te doen"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/goesting/arne-quinze-een-autovrij-gent-vind-ik-fantastisch-b0b62d80/" class="outro-links" data-gtm="outro-goesting/art-3/text">Arne Quinze: "Een autovrij Gent vind ik fantastisch"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/lifestyle/scandinavie-komt-met-pracht-en-praal-in-opstand-tegen-minimalisme-bb69d9b4/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">Scandinavië komt met pracht en praal in opstand tegen minimalisme</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/lifestyle/wie-niet-groot-woont-moet-slim-zijn-zo-wordt-een-compact-huis-een-plezier-b930a5cb/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">Wie niet groot woont, moet slim zijn: zo wordt een compact huis een plezier</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/lifestyle/-graffiti-is-de-opvolger-van-popart-b9cf93f6/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">"Graffiti is de opvolger van popart"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/mode/deze-peperdure-handtas-van-balenciaga-lijkt-wel-heel-erg-op-een-tas-van-ikea-bc8663fa/" class="outro-links" data-gtm="outro-mode/art-1/text">Deze peperdure handtas van Balenciaga lijkt wel heel erg op een tas van Ikea</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/mode/om-al-in-festivalstemming-te-komen-dit-droegen-sterren-op-eerste-coachella-weekend-b4f21b37/" class="outro-links" data-gtm="outro-mode/art-2/text">Om al in festivalstemming te komen: dit droegen sterren op eerste Coachella weekend</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/mode/op-je-paasbest-probeer-een-van-deze-leuke-outfits-bdb23a19/" class="outro-links" data-gtm="outro-mode/art-3/text">Op je paasbest: probeer één van deze leuke outfits</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/etendrinken/is-het-verstandig-om-minder-koffie-te-drinken-bfed601a/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Is het verstandig om minder koffie te drinken?</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/etendrinken/hier-maak-je-niet-alleen-je-maag-maar-ook-je-geweten-gelukkig-b730c73e/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">Hier maak je niet alleen je maag, maar ook je geweten gelukkig</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/etendrinken/geen-dansles-maar-kraaibiefstuk-en-hoevekip-bij-hula-in-heule-befe90d7/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Geen dansles maar kraaibiefstuk en hoevekip bij Hula in Heule</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/reizen/milaan-droombestemming-voor-liefhebbers-van-design-cocktails-en-steengoeie-koffie-b5ddfe46/" class="outro-links" data-gtm="outro-reizen/art-1/text">Milaan, droombestemming voor liefhebbers van design, cocktails en steengoeie koffie</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/reizen/luikse-luchthaven-verbonden-met-acht-chinese-steden-bbd160af/" class="outro-links" data-gtm="outro-reizen/art-2/text">Luikse luchthaven verbonden met acht Chinese steden</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/reizen/ook-nieuw-zeeland-wil-laptopverbod-op-vluchten-van-en-naar-moslimlanden-b178e905/" class="outro-links" data-gtm="outro-reizen/art-3/text">Ook Nieuw-Zeeland wil laptopverbod op vluchten van en naar moslimlanden</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/fotografie/snapstad-gent-door-de-ogen-van-drie-inwoners-bf4f0cb8/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Snapstad: Gent door de ogen van drie inwoners</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/fotografie/de-grootste-levende-amerikaanse-fotograaf-houdt-nog-steeds-van-een-ouderwets-fotoboek-b7cb0c4e/" class="outro-links" data-gtm="outro-fotografie/art-2/text">De 'grootste levende Amerikaanse fotograaf' houdt nog steeds van een ouderwets fotoboek</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/fotografie/amsterdamse-expo-brengt-hulde-aan-de-parisienne-het-gaat-om-een-mengeling-van-intellectuele-verfijning-een-manier-van-stappen-van-kijken-bb45ce9b/" class="outro-links" data-gtm="outro-fotografie/art-3/text">Amsterdamse expo brengt hulde aan de Parisienne: "Het gaat om een mengeling van intellectuele verfijning, een manier van stappen, van ­kijken"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
	</div>
</section>

				<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


				<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=a0d27d7&amp;origin=demorgen-dnr"></script>
			</div>
		</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres" data-sso="email"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->

</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="http://static.demorgen.be/img/depersgroep-publishing.png?r=2.1.111"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/rvdj-logo.png?r=2.1.111"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/License2Publish.png?r=2.1.111"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/jep-logo.png?r=2.1.111"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/gopress.png?r=2.1.111" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="http://static.demorgen.be/img/cim.png?r=2.1.111" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
			<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>

		

		
		
	<!-- includes/advertising/ad-interstitial.html -->
<div class="modal modal--interstitial" data-modal="interstitial-modal" role="dialog" aria-hidden="true" aria-labelledby="interstatial-label">
	<div class="modal__wrapper">
		<div class="modal__close fjs-modal__close"><span class="icon icon-close-invert icon--large"></span></div>
		<div class="modal__body">
			<div class="ad-space fjs-ad-space--interstitial ad-space--interstitial ad-space--interstitial-1 ad-space--desktop ad-space--tablet ad-space--mobile">
				<div id="interstitial--1" class="ad interstitial dart">
					
					<script>
						DART.showGoogleAd( "interstitial--1" );
					</script>
				</div>
			</div>
		</div>
	</div>
</div>
<span class="is-hidden" data-modal-trigger="true" data-trigger="interstitial-modal"></span>
<!-- / includes/advertising/ad-interstitial.html -->





		
	<!-- ad-layer.html -->
	<div id="layer--1" class="ad layer dart">
		<script>
			DART.showGoogleAd( "layer--1" );
		</script>
	</div>



		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			
			<script>
				DART.showGoogleAd( "outofpage--1" );
			</script>
		</div>
	</div>





			
	<script src="https://caps.demorgen.be/service/ssologin/ssoconnect.js"></script>
	<script>
		App.config.SSO = {
			clientId: "caps-dm-1141",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/login-redirect",
			domain: "https:\/\/caps.demorgen.be\/service",
			seduction: {
				clientId: "caps-dm-906",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/paywall-redirect"
			},
			saveArticle: {
				clientId: "caps-dm-1166",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/savearticle-redirect"
			},
			hyperdistribution: {
				clientId: "caps-dm-1301",
				redirectUrl: "http:\/\/www.demorgen.be\/sso\/hyperdistribution-redirect"
			},
			userdataUrl: "http:\/\/www.demorgen.be\/sso\/update"
		};
		App.config.popups = {
			subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
		};
		App.config.adBait = {
			url:  "http:\/\/static.demorgen.be\/js\/advertisement.js?r=2.1.111"
		};
		App.config.topics = {
			topicsForEveryone: true,
			topicsEnabled: true
		};
		App.config.authentication = {
			authenticationUrls: {"loginUrl":"\/gigya\/login?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/g4s-care-smukte-zijn-expertise-op-ba0d27d7\/","authUrl":"\/gigya\/auth?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/g4s-care-smukte-zijn-expertise-op-ba0d27d7\/","registerUrl":"\/gigya\/register?abtog=GMP\u0026redirectUrl=http:\/\/www.demorgen.be\/nieuws\/g4s-care-smukte-zijn-expertise-op-ba0d27d7\/","forgotPasswordUrl":"http:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"http:\/\/www.demorgen.be\/gigya\/password\/new"}
		};
	</script>

	<script src="http://static.demorgen.be/js/main.js?r=2.1.111"></script>

	





	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"a0d27d7","type":"SPECIAL ARTICLE","author":"Bruno Struys","pubdate":1493092818605,"movieSource":null,"length":4020,"access":"PAYWALL","iptc":{"id":"|09000000|11000000|20000518|20000509|20000520|","label":"|werk|politiek|loon en vergoeding|tewerkstelling|sociale zekerheid|"},"wiki":{"label":"|Socialistische Partij Anders|Centrum voor Algemeen Welzijnswerk|De Vaart (Almere)|Nederland|Openbaar Centrum voor Maatschappelijk Welzijn|G4S|Partij van de Arbeid van Belgi\u00EB|Radboud Universiteit Nijmegen|Nieuw-Vlaamse Alliantie|"},"ner":{"loc":"|De Vaart|Nederland|","per":"|Fons Duchateau|Johan Peeters|Judith Wolf|Koen\u00A0De Vylder|Lise Vandecasteele|","org":"|N-VA|PVDA|De Vaart|OCMW Antwerpen|G4S Care|Antwerpse Centrum voor Algemeen Welzijnswerk|OCMW|G4S|CAW|De Wooncompagnie|CAW Antwerpen|sp.a|Impuls|Wooncompagnie|Radboud Universiteit Nijmegen|Onderzoekscentrum Maatschappelijke Zorg|","misc":"|De Wooncompagnie|Zorghostel|Opvang \u0026 Herstel van Impuls|De Wooncompagnie met Impuls|","derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"nieuws","categoryid":"24001","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->








	<div id="fb-root"></div>
	<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}
</script>

	</body>
</html>
