<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Dit moet u weten voor u gaat eten | Lunchbreak | De Morgen</title>
<meta name="description" content="De Turkse autoriteiten hebben de dader van de aanslag in Istanboel geïdentificeerd, de seksismewet leidde op een jaar tijd tot amper 25 klachten en het&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>
<!--[if lte IE 8]>
<link href="http://static.demorgen.be/css/main-old-ie.css?r=2.1.82" rel="stylesheet"/>
<![endif]-->
<!--[if gt IE 8]><!-->
<link href="http://static.demorgen.be/css/main.css?r=2.1.82" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
<meta name="browser" content="ie ie8 lte9 lte8"/><![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="politiek, misdaad, discriminatie, sociaal netwerk, Karel Anthonissen, Mark Zuckerberg"/><meta name="author" content="Redactie"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="De Turkse autoriteiten hebben de dader van de aanslag in Istanboel geïdentificeerd, de seksismewet leidde op een jaar tijd tot amper 25 klachten en het&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Dit moet u weten voor u gaat eten"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images2.persgroep.net/rcs/u3Bo00tRhYNlu5gtwW7DgjQEHGA/diocontent/74053868/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-01-04"/>

<meta property="og:title" content="Dit moet u weten voor u gaat eten"/><meta property="og:description" content="De Turkse autoriteiten hebben de dader van de aanslag in Istanboel geïdentificeerd, de seksismewet leidde op een jaar tijd tot amper 25 klachten en het&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/nieuws/dit-moet-u-weten-voor-u-gaat-eten-bb55ea10/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images2.persgroep.net/rcs/u3Bo00tRhYNlu5gtwW7DgjQEHGA/diocontent/74053868/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-01-04T11:01:29CET"/><meta property="article:section" content="Nieuws"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/nieuws/dit-moet-u-weten-voor-u-gaat-eten-bb55ea10/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>



<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>
<script src="http://static.demorgen.be/js/main-head.js?r=2.1.82">
</script>




	<script>
		// bootstrap js from sourcepoint
		/*<![CDATA[*/
		!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(305),l=e(f),_=t(29),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},29:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},305:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.384"}}});
		/*]]>*/
	</script>

	<script>
		/*<![CDATA[*/
		// sourcepoint bootsrap js code
		// configure sourcepoint
		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		window._sp_.config.account_id = 258;

		window._sp_.bootstrap("http:\/\/static.demorgen.be\/js\/messaging.js?r=2.1.82");
		/*]]>*/
	</script>



<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>


	<script>
		/*<![CDATA[*/
		DART.init({
			'breakpoints': {767: 'small', 983: 'medium', 1500: 'large'},
			'onSlotRenderEnded': onSlotRenderEndedCallback,
			'onDimensionChange': onDimensionChangeCallback
		});
		/*]]>*/
	</script>


	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.user) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.user);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();


		/*]]>*/
	</script>

	<script>
		/*<![CDATA[*/
		DART.initializeGoogleAds({
			'tagPrefix': '/7594/dm/dm.site-' + DART.returnDevice() + '/', // 7594 = prod || 7191 = test
			'ads': ads,
			'pageType': "detail_default",
			'levels': [["nieuws","nieuws","default"]],
			'navType': "default",
			'topics': ["politiek","misdaad","discriminatie","sociaal-netwerk","karel-anthonissen","mark-zuckerberg"],
			'compId': "b55ea10",
			'compType': "article",
			'positions': ["outofpage--1","leader--1","sky--large--1","sky--medium--1","sky--small--1","imu--1","marketing--medium--1","marketing--large--1","marketing--medium--3","marketing--large--3","textlink--large--1","textlink--medium--1","interstitial--1","layer--1"],
			'outofpage': ['outofpage--1'],
			'paying': false,
			'inread': true,
			'kruxUserId': Krux.user,
			'kruxSegments': Krux.segments,
			'weatherType': "fog",
			'weatherCurrent': 0,
			'weatherMin': -1,
			'weatherMax': 4,
			'weatherRain': 0,
			'weatherWind': 7
		});
		/*]]>*/
	</script>



	<script type='text/javascript'>
		/*<![CDATA[*/
		var _vwo_code = (function () {
			var account_id = 85483,
					settings_tolerance = 2000,
					library_tolerance = 2500,
					use_existing_jquery = false,
					f = false, d = document;
			return {
				use_existing_jquery: function () {
					return use_existing_jquery;
				}, library_tolerance: function () {
					return library_tolerance;
				}, finish: function () {
					if (!f) {
						f = true;
						var a = d.getElementById('_vis_opt_path_hides');
						if (a)a.parentNode.removeChild(a);
					}
				}, finished: function () {
					return f;
				}, load: function (a) {
					var b = d.createElement('script');
					b.src = a;
					b.type = 'text/javascript';
					b.innerText;
					b.onerror = function () {
						_vwo_code.finish();
					};
					d.getElementsByTagName('head')[0].appendChild(b);
				}, init: function () {
					settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
					var a = d.createElement('style'), b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}', h = d.getElementsByTagName('head')[0];
					a.setAttribute('id', '_vis_opt_path_hides');
					a.setAttribute('type', 'text/css');
					if (a.styleSheet)a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
					h.appendChild(a);
					this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
					return settings_timer;
				}
			};
		}());
		_vwo_settings_timer = _vwo_code.init();
		/*]]>*/
	</script>


	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "b55ea10"
},
"headline": "Dit moet u weten voor u gaat eten",
"image": {
"@type": "ImageObject",
"url": "https://images2.persgroep.net/rcs/u3Bo00tRhYNlu5gtwW7DgjQEHGA/diocontent/74053868/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-01-04, 11:01+02:00",
"dateModified": "2017-01-04, 11:01+02:00",
"author":
{
"@type": "Person",
"name": "Redactie"
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "http://static.demorgen.be/img/Logo_DeMorgen_RSS.png?r=2.1.82",
"width": 218,
"height": 40
}
},
"description": "De Turkse autoriteiten hebben de dader van de aanslag in Istanboel geïdentificeerd, de seksismewet leidde op een jaar tijd tot amper 25 klachten en het Zweedse experiment met de zesurige werkdag stelt teleur. Dit is de lunchbreak."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">

					<li class="nav__list__item fjs-nav-topics js-is-hidden" role="menuitem">
						<a href="http://www.topics.be" target="_blank">
							<div class="topics__icon">
								<img src="http://static.demorgen.be/img/topics_logo_black.png?r=2.1.82"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav-weather fjs-nav__list__item first" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-fog"></span>
								<span>0</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-fog"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														-1
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														4
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-partly-cloudy"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														4
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														6
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-fog"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														3
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														5
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-partly-cloudy"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														7
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														9
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#5864eca1e4b0d692cac1d77d"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">Midnight Sun</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58649507e4b095d963fab7a6"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/1g7AtudiAOpjOzwWqmW0xkAUxes/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fd78e768a-4e3b-40e3-824e-558fcb278aa0.jpg" alt="één logo"/>
												</div>
												<div class="service__meta">21:20</div>
												<div class="service__title">Up</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58646aabe4b095d963faa2c2"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/MEwRJjJgMl7AkrpAyp6CIVsEqAk/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fa20379fc-0962-4372-aae7-b67b20607c86.jpg" alt="CAZ logo"/>
												</div>
												<div class="service__meta">22:10</div>
												<div class="service__title">Carlito&#39;s Way</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#58648014e4b095d963faab62"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images2.persgroep.net/rcs/5eKK3G8tBNGSgH7Fy4oBl8NAYbw/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F206a73fd-e2ac-44a9-8a15-4d8a0e78aa9a.jpg" alt="BBC One logo"/>
												</div>
												<div class="service__meta">22:15</div>
												<div class="service__title">Taboo</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#5864f95fe4b0d692cac1dd53"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images2.persgroep.net/rcs/DD79zU3UkyIsbyhY4uhpQQdsY4M/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F31b9ec2a-2966-4e9a-9de9-47c28f6d7292.jpg" alt="Q2 logo"/>
												</div>
												<div class="service__meta">22:40</div>
												<div class="service__title">True Grit</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=cC6TZ3&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.82" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/-vader-van-de-portugese-democratie-mario-soares-overleden-b8c51dfd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/C4W-ULBiuk03grgjHz0GHgH2BiY/diocontent/74193124/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Vader van de Portugese democratie' Mario Soares overleden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/rode-kruis-luidt-alarmbel-humanitaire-crisis-in-britse-ziekenhuizen-baf0bf21/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/nEfFovz4U7DkNA_FgNs1KckCi8I/diocontent/49995188/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Rode Kruis luidt alarmbel: "Humanitaire crisis in Britse ziekenhuizen"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/heeft-het-zin-om-iemand-geluk-te-wensen-bb6e828e/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/EEqk6GvCK3jFj9oNGnZYbiokJ5s/diocontent/74166960/_focus/0.5/0.18/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Heeft het zin om iemand geluk te wensen?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/kmi-waarschuwt-vanavond-nog-gevaarlijk-glad-op-de-baan-b47ec0e0/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/JzsIKBbVpP2CTJ7hOOOoEJNBBwU/diocontent/74195942/_crop/0/63/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">KMI waarschuwt: "Vanavond nog gevaarlijk glad op de baan"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/helft-vluchten-op-brussels-airport-heeft-vertraging-door-winterweer-b79fe37c/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/t7VZs39wvKHOW9e4bgWyQnfPK3w/diocontent/74195445/_crop/0/316/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Helft vluchten op Brussels Airport heeft vertraging door winterweer</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/twee-treinen-geblokkeerd-in-ciney-door-winterweer-b2b4d46d/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/FoL7pQrOpxJ_ao_RjC99pQiZOA0/diocontent/74198193/_crop/5/0/1282/726/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Twee treinen geblokkeerd in Ciney door winterweer</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/-vader-van-de-portugese-democratie-mario-soares-overleden-b8c51dfd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/C4W-ULBiuk03grgjHz0GHgH2BiY/diocontent/74193124/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Vader van de Portugese democratie' Mario Soares overleden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/turkije-ontslaat-weer-duizenden-ambtenaren-b8015f0f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/ceGXeNiq2ID_6opeFp2-6nzzKOg/diocontent/74148882/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Turkije ontslaat weer duizenden ambtenaren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/europa-in-de-greep-van-koning-winter-b3822878/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/uDoYynPdxZwzvOoTCw_WVqdWNQU/diocontent/74192816/_crop/1/44/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Europa in de greep van koning winter</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/francken-werkt-aan-tweede-afbouwplan-voor-asielzoekers-b7a991d0/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/uhRMd8o51xROR0eMCDl8rBgJ8F8/diocontent/74076429/_crop/0/98/1622/916/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Francken werkt aan tweede afbouwplan voor asielzoekers</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/weyts-is-tegen-vallende-sterren-van-qmusic-beb5142f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/MXTM1WgThWl3aYHwpahDd3HgB7A/diocontent/73532838/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Weyts is tegen 'vallende sterren' van Qmusic</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/sp-a-wil-voor-iedereen-vol-pensioen-na-42-jaar-werken-b99bab9a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/8M3oO8-B7ja2E6foM4QPGNXASMY/diocontent/74171484/_crop/312/224/1080/611/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sp.a wil voor iedereen vol pensioen na 42 jaar werken</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/economie/waarom-we-offline-koopjes-blijven-verkiezen-boven-online-solden-ook-al-zijn-die-er-het-hele-jaar-bc125df8/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/uWhAKiy_vdyMzBqKdJwdwSR71W4/diocontent/74051943/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom we offline koopjes blijven verkiezen boven online solden, ook al zijn die er het hele jaar</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/-volkswagen-koopt-strafvervolging-dieselgate-af-bcd0f770/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/DBdJOw3OkXWn12R3NgWWdPh_CTU/diocontent/70714054/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Volkswagen koopt strafvervolging dieselgate af"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/economie/te-veel-geld-maakt-jonge-ondernemers-lui-b3d4705e/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/i3XGkoPYrFWDjDcwkUpycEh7EVo/diocontent/74175370/_focus/0.53/0.46/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Te veel geld maakt jonge ondernemers lui</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/heeft-het-zin-om-iemand-geluk-te-wensen-bb6e828e/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/EEqk6GvCK3jFj9oNGnZYbiokJ5s/diocontent/74166960/_focus/0.5/0.18/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Heeft het zin om iemand geluk te wensen?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/-muziek-tijdens-operatie-leidt-tot-minder-angst-en-pijn-be8df383/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/ht7W-qszXuzKT6zdtZB2j4xpDcw/diocontent/74202503/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Muziek tijdens operatie leidt tot minder angst en pijn"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/een-bloedhekel-aan-sport-schoonmaken-is-ook-bewegen-bfb4e41a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/y53TMwI-CHMyHGJqXzVFORatvI4/diocontent/74181787/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Een bloedhekel aan sport? Schoonmaken is ook bewegen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/als-wij-na-onze-dood-nog-alleen-maar-uit-foto-s-bestaan-laat-het-dan-een-met-zorg-uitgekozen-verzameling-zijn-b0c4d80a/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/v2m0Ut9jdqLl6ENKL2U5CfkoSwY/diocontent/74120827/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Als wij na onze dood nog alleen maar uit foto’s bestaan, laat het dan een met zorg uitgekozen verzameling zijn</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/opinie/de-periode-tussen-2053-en-2078-waar-zal-ik-dan-van-leven-b746e19d/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/dCvjHJmkj1DxQaGLGoS1h1YIiQI/diocontent/74107665/_focus/0.57/0.78/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De periode tussen 2053 en 2078, waar zal ik dan van leven?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/waarom-kunnen-we-niet-eens-per-jaar-elkaars-feestdag-delen-en-vieren-ba65dc27/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/naWZDF9zAPaNXZXe5d8muJgbG2Y/diocontent/72689790/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom kunnen we niet eens per jaar elkaars feestdag delen en vieren?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/zo-vader-zo-zoon-thibau-nys-14-belgisch-kampioen-bij-eerstejaarsnieuwelingen-bdfcb7a3/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/L7WseCHHrTBUiWPg3fkMxqI4ffw/diocontent/74190353/_crop/0/20/1780/1006/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo vader zo zoon: Thibau Nys (14) Belgisch kampioen bij eerstejaarsnieuwelingen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/sport/sven-nys-kijkt-met-open-mond-naar-zijn-zoon-ik-kon-dat-niet-op-die-leeftijd-bae7c472/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/__dfLeDd3y2LdCSxIrTTlRFLlec/diocontent/74081482/_crop/3/0/4924/2786/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sven Nys kijkt met open mond naar zijn zoon: "Ik kon dat niet op die leeftijd"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/swings-begint-ek-schaatsen-met-15e-plek-op-500-meter-b0841402/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/dizUgZLPOj62J6Z0KZEtbMKm8_o/diocontent/74143260/_crop/0/0/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Swings begint EK schaatsen met 15e plek op 500 meter</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/de-dolle-avonturen-van-anna-karenina-bda71cd4/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/ZINN6EiBrxyw5fXql4RAM-bWsBo/diocontent/74159115/_focus/0.34/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De dolle avonturen van Anna Karenina</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/belgische-critici-verkiezen-carol-tot-film-van-het-jaar-b605d7d2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/tga4Hh45RAy-1_wt3vTQrRO9baU/diocontent/74199062/_crop/2/0/1292/730/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Belgische critici verkiezen 'Carol' tot film van het jaar</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bb411656/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/LW2AesSCJ7zbTeIbdxZ2FRVICMc/diocontent/74053645/_focus/0.47/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit mag u niet missen op tv vanavond</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/waarom-daft-punk-ook-na-20-jaar-alle-aandacht-meer-dan-waard-is-b4b862fd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/OVdZgXRDytxmWtHjonqydVntZ5Y/diocontent/71540257/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom Daft Punk ook na 20 jaar alle aandacht meer dan waard is</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/chris-brown-gaat-op-soulja-boys-gezicht-slaan-bf75f8ef/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/eTaRiJKGK8ux-DhdplLT_9GasOc/diocontent/74140975/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Chris Brown gaat op Soulja Boys gezicht slaan</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/belgische-critici-verkiezen-carol-tot-film-van-het-jaar-b605d7d2/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/tga4Hh45RAy-1_wt3vTQrRO9baU/diocontent/74199062/_crop/2/0/1292/730/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Belgische critici verkiezen 'Carol' tot film van het jaar</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/vijf-belgische-films-naar-film-festival-rotterdam-bc57cdff/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/CXJQM5elRoVgg-SE8grp_YThjDA/diocontent/74159272/_crop/364/0/1843/1041/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vijf Belgische films naar Film Festival Rotterdam</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/al-meer-dan-25-000-euro-ingezameld-voor-robbe-de-hert-dit-is-een-laat-kerstsprookje-aan-het-worden-bafec681/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/0yeL_Qr7tTZUJ-wG-9d6f1fX6iQ/diocontent/74107433/_focus/0.56/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Al meer dan 25.000 euro ingezameld voor Robbe De Hert: "Dit is een laat kerstsprookje aan het worden"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bb411656/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/LW2AesSCJ7zbTeIbdxZ2FRVICMc/diocontent/74053645/_focus/0.47/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit mag u niet missen op tv vanavond</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/tvmedia/deze-7-sidekicks-staan-otto-jan-ham-bij-in-nieuw-seizoen-de-ideale-wereld-b7ef3139/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/IZwWnk9rOsnanoJ4X2VdbLTz2oA/diocontent/74134910/_crop/0/14/669/379/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Deze 7 sidekicks staan Otto-Jan Ham bij in nieuw seizoen De Ideale Wereld</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/bbc-onder-vuur-en-geprezen-om-the-real-housewives-of-isis-bfc015a7/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/RiBmCgLhaiBPzHUq4firhI0gr8w/diocontent/74115964/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">BBC onder vuur én geprezen om 'The Real Housewives of ISIS'</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/technologie/de-belgen-en-porno-hoeveel-en-naar-wat-kijken-we-b4c2815a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/9Re39RQuzMZzS94f_BPWCxWMRs0/diocontent/74133377/_crop/0/0/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De Belgen en porno: hoeveel en naar wat kijken we?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/nieuwe-blackberry-heeft-toch-weer-toetsenbord-bd9bf3d8/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/yYpMsbY8tWjxWbYKzzYConk01Z0/diocontent/74122959/_crop/0/0/5040/3360/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nieuwe BlackBerry heeft toch weer toetsenbord</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/technologie-om-uw-leven-makkelijker-te-maken-dit-zijn-de-interessantste-ces-nieuwigheden-bc5e4c8d/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/tKMO935AIL7L036HKncakZDB040/diocontent/74113440/_crop/0/0/770/578/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Technologie om uw leven makkelijker te maken: dit zijn de interessantste CES-nieuwigheden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/-mijn-comedy-is-echt-ik-kan-niet-anders-b7063710/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/cqo4FczrSTmifC3F6B6Zk00kNnQ/diocontent/74109730/_focus/0.5/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Mijn comedy is écht, ik kan niet anders"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/podium/dit-was-de-meest-misselijkmakende-theatervoorstelling-van-2016-bb93b43f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/Ws0ZcSh2qjskFlt3EexVR7XpIBM/diocontent/73905349/_focus/0.49/0.39/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit was de meest misselijkmakende theatervoorstelling van 2016</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/domestica-liefde-als-oorlog-op-zijn-allerhardst-b74e043c/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/CDf50jzlwfXu2Jd2AE2yXh-AIww/diocontent/73842728/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Domestica: liefde als oorlog, op zijn allerhardst</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/picasso-warhol-en-pollock-liggen-te-verkommeren-in-iran-bc927995/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/KAD8Rv73wqbqdZR3a6useUmRnDE/diocontent/74114062/_focus/0.14/0.5/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Picasso, Warhol en Pollock liggen te verkommeren in Iran</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/deze-10-expo-s-mag-u-dit-jaar-niet-missen-bdfb2b94/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/Ph8of_5s3mbCbpO76Dr0RD0LoTQ/diocontent/74081586/_focus/0.44/0.35/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Deze 10 expo’s mag u dit jaar niet missen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/zo-gek-hebben-we-het-nog-niet-gehad-bf972983/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jQ5Jc1-5OCXmkC4RjlVSa4yqqiU/diocontent/71314219/_focus/0.49/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo gek hebben we het nog niet gehad</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/de-dolle-avonturen-van-anna-karenina-bda71cd4/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/ZINN6EiBrxyw5fXql4RAM-bWsBo/diocontent/74159115/_focus/0.34/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De dolle avonturen van Anna Karenina</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/-empathie-is-overschat-bc6dfb59/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/pk2MVRFRMEBb0K36cZLF8fLQnu0/diocontent/74157716/_focus/0.57/0.72/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Empathie is overschat"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/boeken/dit-zijn-de-markantste-strips-van-2016-b8bc5fbc/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/n8MrlmAgIXSOEWbN9veAN1aetlk/diocontent/73933418/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit zijn de markantste strips van 2016</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/-empathie-is-overschat-bc6dfb59/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/pk2MVRFRMEBb0K36cZLF8fLQnu0/diocontent/74157716/_focus/0.57/0.72/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Empathie is overschat"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/-wij-zijn-de-fuck-you-stem-b13d142e/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/dGJ-jm1Ey1vrMIMqjUpuOCvl0aQ/diocontent/74121203/_focus/0.85/0.31/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Wij zijn de fuck you-stem"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/nieuws/-seks-en-relaties-zijn-belangrijker-dan-de-stelling-van-pythagoras-bae202fd/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/KNtlEmdbvoWzJffmGHouGR8u4ZE/diocontent/74116386/_focus/0.47/0.51/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Seks en relaties zijn belangrijker dan de stelling van Pythagoras"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/-wij-zijn-de-fuck-you-stem-b13d142e/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/dGJ-jm1Ey1vrMIMqjUpuOCvl0aQ/diocontent/74121203/_focus/0.85/0.31/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Wij zijn de fuck you-stem"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/interviewreportage/-ik-ben-meer-dan-enkel-turk-of-moslim-b27ea93d/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/rf-8HqHcMU7d7IOyuaqlJMUf35U/diocontent/73246398/_focus/0.51/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Ik ben meer dan enkel Turk of moslim"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/interviewreportage/-zuckerberg-is-machtiger-dan-trump-bba18222/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/0rwRx-e6IMMGfMXExnFMcX7L45w/diocontent/73712442/_focus/0.61/0.62/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Zuckerberg is machtiger dan Trump"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/medicijn-voor-de-winterdip-11x-fun-voor-energiebommen-b8f800fe/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/y--gej9kMofCTZqyhThA66Wr_IY/diocontent/74170903/_crop/363/213/1217/693/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Medicijn voor de winterdip: 11x fun voor energiebommen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/goedele-liekens-mensen-denken-dat-ik-alleen-maar-over-seks-bezig-ben-heel-irritant-b5cda99c/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/YW9jTFzOtAdPVsCP893q3fcPrq4/diocontent/74071417/_crop/397/195/1083/749/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Goedele Liekens: "Mensen denken dat ik alleen maar over seks bezig ben, heel irritant"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/sarah-vandeursen-als-ik-meer-schaamte-had-zat-ik-nu-nog-in-een-job-die-ik-haatte-baaa6ad2/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/0-YO-X24eoFtwdOi_Y7BAcuMZrE/diocontent/73893806/_crop/2/815/1578/952/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sarah Vandeursen: "Als ik meer schaamte had, zat ik nu nog in een job die ik haatte"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/een-bloedhekel-aan-sport-schoonmaken-is-ook-bewegen-bfb4e41a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/y53TMwI-CHMyHGJqXzVFORatvI4/diocontent/74181787/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Een bloedhekel aan sport? Schoonmaken is ook bewegen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/lifestyle/staat-californie-betaalt-geslachtsverandering-van-gedetineerde-bf9979b9/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/ysWDZiAIPCkvBt1TxcDVTJ4XomE/diocontent/74170065/_crop/0/165/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Staat Californië betaalt geslachtsverandering van gedetineerde</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/lifestyle/mannelijke-beauty-vlogger-krijgt-contract-bij-make-upgigant-maybelline-bc51679a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/hIaO73HXVvpJRBN_rbHMSiSFdRc/diocontent/74132391/_crop/1/15/909/514/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Mannelijke beauty vlogger krijgt contract bij make-upgigant Maybelline</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/mode/dit-wordt-de-kleur-die-iedereen-draagt-in-2017-b9382f3a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/bARcJ8k_N_I0cM16wBT-FbD2_YE/diocontent/73353363/_crop/2/224/1078/610/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit wordt de kleur die iedereen draagt in 2017</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/mode/steeds-meer-designers-weigeren-melania-trump-te-kleden-baeb4b93/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/IlGVsw1T_EvLYVEdvyGoJBdf4tU/diocontent/73018238/_crop/4/0/1569/888/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Steeds meer designers weigeren Melania Trump te kleden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/mode/hema-opent-vier-belgische-testwinkels-met-vernieuwd-concept-bbebc6d2/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/zaA0RO8iQ_CYgY2SZGRuK-T-iwA/diocontent/13468900/_crop/0/0/3072/1735/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">HEMA opent vier Belgische testwinkels met vernieuwd concept</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/etendrinken/-als-ik-een-beenhouwerij-in-sint-idesbald-kan-laten-draaien-dan-kan-ik-het-ook-in-parijs-of-londen-b19ae639/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/YLFnZOJEGCsLfytUMpPSAGX19OQ/diocontent/74045154/_focus/0.59/0.51/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Als ik een beenhouwerij in Sint-Idesbald kan laten draaien, dan kan ik het ook in Parijs of Londen"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/sushi-restaurantuitbater-telt-607-000-euro-neer-voor-traditionele-nieuwjaarstonijn-bd681402/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/wCuqbJJpNQyn-19mCVpuzrDbUCA/diocontent/74110770/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sushi-restaurantuitbater telt 607.000 euro neer voor traditionele nieuwjaarstonijn</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/na-een-stevig-feestje-een-stevig-ontbijt-9x-origineel-brunchen-b4207451/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/NNNhpylXWH-QBtJvh8sdXCRWGp4/diocontent/73958744/_crop/0/0/960/640/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Na een stevig feestje, een stevig ontbijt: 9x origineel brunchen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/tui-fly-heeft-330-vacatures-voor-zomerseizoen-b3c935b7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/Tm7rof3hO6e0KE161fp9fsmwq2k/diocontent/74155208/_crop/1/38/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">TUI fly heeft 330 vacatures voor zomerseizoen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/madrid-neemt-forse-maatregel-in-strijd-tegen-luchtvervuiling-gran-via-autovrij-ba1e8613/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/moNzIR2vA6oLh8cKmXdJ0zGjdyI/diocontent/73819393/_focus/0.52/0.53/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Madrid neemt forse maatregel in strijd tegen luchtvervuiling: Gran Vía autovrij</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/buitenlandse-zaken-versoepelt-reisadvies-voor-congo-b840b943/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/arvILPcfAFDmDs2AoJrqDefUvv0/diocontent/73809747/_crop/0/86/3600/2033/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Buitenlandse Zaken versoepelt reisadvies voor Congo</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/orthodoxe-ijsberen-f233630f/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/-EJvVYQnIUeii8gM4o5BblG3mBo/diocontent/74144084/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Orthodoxe ijsberen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/techies-unite-alle-techrevoluties-bij-elkaar-op-ces-in-las-vegas-fa5f42e8/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/a_w1f024kkbRmCV02AtkIa98c0c/diocontent/74074776/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Techies unite! Alle techrevoluties bij elkaar op CES in Las Vegas</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/iedereen-fotografeert-dit-is-de-winnaar-van-december-f5d1c2eb/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/5mWG0qDwyFaCfq2u3STN4kr5oqY/diocontent/74052096/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Iedereen fotografeert: dit is de winnaar van december</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user fjs-nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
						   data-modal-trigger="true" data-trigger="login-modal" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>

							<div class="modal modal--login fjs-modal--login" data-modal="login-modal" role="dialog"
								 aria-hidden="true" aria-labelledby="login-account-label">
								<div class="modal__wrapper modal__wrapper--xlarge">
									<div class="modal__header">
										<div class="modal__close fjs-modal__close"><span
												class="icon icon-close-invert icon--large"></span></div>
									</div>
									<div class="modal__body" id="sso-iframe">
									</div>
								</div>
							</div>
						</a>
						<a href="#"
						   class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption" data-sso="username">Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<a href="#"
									   class="subsection-menu__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
									   data-trigger="login-modal" data-modal-trigger="true">
										<span class="icon icon-switch"></span> Uitloggen
									</a>
								</li>
								<li class="subsection-menu__list__item">
									<a href="http://www.demorgen.be/async/mydm/settings"
									   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
									   class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>

							
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list fjs-mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="http://static.demorgen.be/img/logo_demorgen.png?r=2.1.82" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics js-is-hidden">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="http://static.demorgen.be/img/topics_logo_white.png?r=2.1.82"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-fog"></span>
						<span class="mobile-nav__weather__temp">
							0
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/async/mydm/settings" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="#" class="mobile-nav__list__item__link sso-logout-trigger fjs-sso-logout-trigger"
				   data-trigger="login-modal" data-modal-trigger="true">Uitloggen
					<span class="mobile-nav__meta">
						<span class="icon icon-switch"></span>
					</span>
				</a>
			</li>

			<!-- SSO -->
			<li class="mobile-nav__list__item last">
				<a href="#"
				   class="mobile-nav__list__item__link user__login fjs-user__login hide--loggedin sso-login-trigger fjs-sso-login-trigger"
				   data-modal-trigger="true" data-trigger="login-modal">
					<span class="icon icon-user modal__login"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-sso="username">Profiel</span>
				</span>
			</li>
			<!-- / SSO -->

		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
        <div id="hldr-nln"></div>

		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leader ad-space--tablet ad-space--desktop">
	<div class="flex-embed flex-embed--leader">
		<!-- ad-leader.html -->
		<div id="leader--1" class="ad leader dart">
			
			<script>
				DART.showGoogleAd( "leader--1" );
			</script>
		</div>
	</div>

</div>
			
			
			
			
		</div>
	</div>


	<div class="container">
		<div id="hldr-nln"></div>

		<div class="row">
			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Lunchbreak</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Dit moet u weten voor u gaat eten</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-01-04, 11:01+02:00">04-01-17, 11.01u</time>
			
				<span> -
					<span class="author-info__name">
						<span>Redactie</span>
						<span></span>
					</span>
				</span>
				
				
				
			
			
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="b55ea10" data-article-save-toggle="http://www.demorgen.be/async/article/b55ea10/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images3.persgroep.net/rcs/SpSvxlrYGDQvXYmEAx2qVYERX9w/diocontent/74053868/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images1.persgroep.net/rcs/AnepBFYvsrRH6NQxRZMtcIOBZqQ/diocontent/74053868/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">4</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">De Turkse autoriteiten weten wie de man is, maar hebben geen details bekendgemaakt.</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©AFP</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">De Turkse autoriteiten hebben de dader van de aanslag in Istanboel geïdentificeerd, de seksismewet leidde op een jaar tijd tot amper 25 klachten en het Zweedse experiment met de zesurige werkdag stelt teleur. Dit is de lunchbreak.</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="b55ea10" data-article-save-toggle="http://www.demorgen.be/async/article/b55ea10/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axb55ea10/3Xj9E"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;related=DeMorgen&amp;text=Dit moet u weten voor u gaat eten&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Dit%20moet%20u%20weten%20voor%20u%20gaat%20eten- De Morgen&amp;body=http://www.dm.be/s/axb55ea10/3Xj9E" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Dit moet u weten voor u gaat eten%0A%0Ahttp://www.dm.be/s/axb55ea10/3Xj9E" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span><span id="total-shares">0</span> shares</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div id="sky--medium--1" class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "medium" ){
					DART.showGoogleAd( "sky--medium--1" );
				}
			</script>
			
		</div>
	</div>

</div>

<div class="fjs-contentBody">
	<div class="article__body__container first">
		<h4 class="article__body__title">In het nieuws</h4>

		
		

		
			<p class="article__body__paragraph"><b>1. Turken kennen dader van aanslag</b></p>

		
			<p class="article__body__paragraph">De Turkse autoriteiten&nbsp;<a href="http://www.demorgen.be/buitenland/turkse-autoriteiten-identificeren-dader-van-aanslag-in-istanboel-b799f19e/" target="_blank">hebben de dader van de aanslag van afgelopen weekend in Istanboel officieel geïdentificeerd</a>. Dat zegt de Turkse minister van Buitenlandse Zaken Mevlut Cavusoglu. Details maakte hij niet bekend. De klopjacht op de verdachte houdt intussen aan.</p>

		
			<p class="article__body__paragraph"><b>2. Amper klachten tegen seksisme</b></p>

		
			<p class="article__body__paragraph">De antiseksismewet, die er kwam na een ophefmakende reportage over beledigingen en bedreigingen tegenover vrouwen in Brussel,&nbsp;<a href="http://www.demorgen.be/binnenland/wet-tegen-seksisme-amper-klachten-becbfff0/" target="_blank">heeft in haar eerste jaar slechts 25 klachten opgeleverd.</a>&nbsp;"We zullen de wet zo snel mogelijk herbekijken", reageert bevoegd staatssecretaris Elke Sleurs (N-VA).</p>

		
			<p class="article__body__paragraph">Inke Hutse vindt nochtans dat vrouwen best wel aangifte doen, ook al hebben ze de neiging om het voorval weg te wuiven. "Aangifte doen is niet onnozel. Het is een dikke vette nee durven zeggen. En god, wat voelde het goed", schrijft ze&nbsp;<a href="http://www.demorgen.be/opinie/nee-ik-wil-niet-dat-jij-me-een-hoer-noemt-bb5fbfdd/" target="_blank">in een opiniestuk</a>.</p>

		
			<p class="article__body__paragraph">Opiniërend hoofdredacteur Bart Eeckhout&nbsp;<a href="http://www.demorgen.be/opinie/een-wet-zoals-de-antiseksismewet-is-niet-alleen-inefficient-maar-ook-contraproductief-b3d38adc/" target="_blank">noemt in het standpunt een wet zoals de antiseksismewet "inefficiënt en contraproductief"</a>. Hij pleit voor een herstelde sociale controle. "Spreek mannen die over de schreef gaan aan.&nbsp;<span>Op straat, op school, op de werkvloer. Spreek de woordvoerders aan, de spraakmakers, of de ouders. E</span><span>n niet per se altijd de wetgever.</span></p>

		
			<p class="article__body__paragraph"><span><b>3. Nieuwe wet schrapt job Karel Anthonissen</b></span></p>

		
		

		<div
				id="teadsSlot">

		</div>
	</div>
	<div class="article__body__container">
		

		
		<div class="article__media-container pull-right">
			
			
				<figure class="article__figure">
    <img src="https://images1.persgroep.net/rcs/uKQU_TzfnhF-7TMTn33ftb2Ayjo/diocontent/71879033/_fitwidth/300/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.70&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images1.persgroep.net/rcs/9YD-9_QujkD8ArLHxTMUdrF_LGc/diocontent/71879033/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">Karel Anthonissen.</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©BELGA</span>
        </a>
    </figcaption>
</figure>


			
		</div>

		
			<p class="article__body__paragraph">Over enkele dagen treedt een nieuwe wet in voege, die de functie van gewestelijk directeur bij de belastinginspectie (BBI) naar de prullenmand verwijst.&nbsp;<a href="http://www.demorgen.be/binnenland/bbi-directeur-verliest-bevoegdheid-door-nieuwe-wet-be4b8fb7/" target="_blank">Het enige slachtoffer daarvan is Karel Anthonissen. Toeval of niet, Anthonissen is de bekendste en meest actieve fraudejager van België.</a></p>

		
		

		
	</div>
	<div class="article__body__container">
		

		
		

		
			<p class="article__body__paragraph"><b>4. Voedselbanken zijn passé</b></p>

		
			<p class="article__body__paragraph">Voedsel wordt geweigerd of weggegooid. De Mechelse Voedselbankverdeelpunt S.O.S. Hulpbetoon geeft er de brui aan,&nbsp;<a href="http://www.demorgen.be/binnenland/hoe-voedselbanken-steeds-vaker-kampen-met-ondankbare-bezoekers-baaeed4b/" target="_blank">onder meer omdat een deel van hun bezoekers te kieskeurig is</a>. "Ondankbaarheid is de zwartste van alle ondeugden."</p>

		
			<p class="article__body__paragraph"><b>5. Zuckerberg for president?</b></p>

		
		

		
	</div>
	<div class="article__body__container">
		

		
		<div class="article__media-container pull-right">
			
			
				<figure class="article__figure">
    <img src="https://images2.persgroep.net/rcs/QdIW1ReJ9L00MqtgFy7IS7TggKc/diocontent/72713824/_fitwidth/300/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.70&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images3.persgroep.net/rcs/6MxWHqQck4io_koF16zLThoGwco/diocontent/72713824/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">Mark Zuckerberg.</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©EPA</span>
        </a>
    </figcaption>
</figure>


			
		</div>

		
			<p class="article__body__paragraph">Alle 50 staten van de VS bezoeken en er mensen ontmoeten. Dat is de persoonlijke uitdaging die Facebook-CEO Mark Zuckerberg zichzelf heeft gesteld.&nbsp;<a href="http://www.demorgen.be/buitenland/loopt-mark-zuckerberg-zich-warm-om-in-de-politiek-te-stappen-b41b647b/" target="_blank">En zo voedt Zuckerberg opnieuw de geruchten dat hij plannen heeft om in de politiek te gaan.</a>&nbsp;Dat schrijft The Guardian.</p>

		
		

		
	</div>
	<div class="article__body__container">
		<h4 class="article__body__title">Aan het koffieapparaat</h4>

		
		

		
			<p class="article__body__paragraph"><span><b>1. Zesurige werkdag is te duur</b></span></p>

		
			<p class="article__body__paragraph">Een experiment voor een zesurige werkdag in Zweden is op een teleurstelling uitgelopen. Het experiment begon twee jaar geleden in Göteborg, maar <a href="http://www.demorgen.be/buitenland/zweeds-experiment-met-zesurige-werkdag-geflopt-bbe6d8ca/" target="_blank">de voordelen voor de werknemers blijken niet op te wegen tegen de extra kosten</a>, blijkt uit voorlopige resultaten.</p>

		
			<p class="article__body__paragraph"><b>2. Hits en missers op tv</b></p>

		
		

		
	</div>
	<div class="article__body__container">
		

		
		<div class="article__media-container pull-right">
			
			
				<figure class="article__figure">
    <img src="https://images0.persgroep.net/rcs/29BmUckG0o4-THfh5dMZh4a5vgM/diocontent/74051910/_fitwidth/300/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.70&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images2.persgroep.net/rcs/-JqHSlaaOR-jBey1FWU_ZDTvm7U/diocontent/74051910/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">Een beeld uit 'Chaussée D'Amour'.</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©rv VIER</span>
        </a>
    </figcaption>
</figure>


			
		</div>

		
			<p class="article__body__paragraph">Alle zenders pakken de volgende weken en maanden opnieuw uit met een rist programma's in de hoop de hit van het voorjaar te pakken te hebben. We plozen de schema's uit en&nbsp;<a href="http://www.demorgen.be/tvmedia/de-zendschema-s-van-het-voorjaar-gewikt-en-gewogen-b11768f7/" target="_blank">selecteerden de programma's die uw kijktijd waard zullen zijn en degene die u beter snel wegzapt</a>.&nbsp;</p>

		
		

		
	</div>
	<div class="article__body__container">
		

		
		

		
			<p class="article__body__paragraph"><b>3. Eigen stad eerst</b></p>

		
			<p class="article__body__paragraph">Deze week lanceerde een Antwerps koppel&nbsp;<a href="http://www.demorgen.be/lifestyle/waarom-steeds-meer-gemeenten-hun-eigen-kledinglijn-hebben-ba8429b8/" target="_blank">een kledinglijn als ode aan hun stad</a>. Brussel, Gent en Leuven hadden al dergelijke initiatieven. Want lokaal is weer helemaal in. En de drang naar identificeren doodgewoon.</p>

		
		

		
	</div>
	<div class="article__body__container">
		<h4 class="article__body__title">Mopje van de dag</h4>

		
		

		
			<p class="article__body__paragraph">De tienerzoon van een congreslid heeft tijdens de beëdiging van zijn vader gisteren voor enige hilariteit gezorgd. Cal Marshall bracht de Republikeinse voorzitter van het Huis van Afgevaardigden Paul Ryan&nbsp;<a href="http://www.demorgen.be/buitenland/hilariteit-tijdens-beediging-congreslid-paul-ryan-denkt-dat-dabbende-zoon-moet-niezen-b4d914e3/" target="_blank">in verwarring door te 'dabben' tijdens een fotoshoot met zijn familie</a>.</p>

		
		<div class="article__media-container article__media-container--bottom">
			
				<div class="article__media-container">
	<div class="video-embed video-embed--youtube">
		
		<iframe width="486" height="263" src="http://www.youtube.com/embed/t1obAnqYfOM" frameborder="0" webkitAllowFullScreen="true" allowfullscreen="true">
		</iframe>
	</div>
	
</div>

			
		</div>

		
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup show--authorized fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axb55ea10/3Xj9E" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;related=DeMorgen&amp;text=Dit moet u weten voor u gaat eten&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-googleplus">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten" class="share-popup-item fjs-share-popup-item"
			title="Deel op Google Plus">
			<i class="icon icon--middle icon-googleplus"></i>
		</a>
	</li>
	<li class="share-this__item share-linkedin">
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten" class="share-popup-item fjs-share-popup-item"
			title="Deel op Linkedin">
			<i class="icon icon--middle icon-linkedin"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Dit%20moet%20u%20weten%20voor%20u%20gaat%20eten- De Morgen&amp;body=http://www.dm.be/s/axb55ea10/3Xj9E" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list inline-list--bordered">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-politiek/" class="inline-list__item__link" data-gtm="tags/politiek/text">
					<span>politiek</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-misdaad/" class="inline-list__item__link" data-gtm="tags/misdaad/text">
					<span>misdaad</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-discriminatie/" class="inline-list__item__link" data-gtm="tags/discriminatie/text">
					<span>discriminatie</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-sociaal-netwerk/" class="inline-list__item__link" data-gtm="tags/sociaal netwerk/text">
					<span>sociaal netwerk</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/zoek/?query=Karel+Anthonissen" class="inline-list__item__link" data-gtm="tags/karel anthonissen/text">
					<span>Karel Anthonissen</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=Mark+Zuckerberg" class="inline-list__item__link" data-gtm="tags/mark zuckerberg/text">
					<span>Mark Zuckerberg</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup show--authorized">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="b55ea10" data-article-save-toggle="http://www.demorgen.be/async/article/b55ea10/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/axb55ea10/3Xj9E"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook-invert"></span>Deel<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;related=DeMorgen&amp;text=Dit moet u weten voor u gaat eten&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>Deel<span class="visually-hidden">op Twitter</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="https://plus.google.com/share?url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten"
			class="button button--invert button-googleplus share-popup-item fjs-share-popup-item"
			data-gtm="share/google/button"
			title="Deel op Google Plus">
			<span class="icon icon-googleplus"></span><span class="visually-hidden">Deel op Google +</span>
		</a>
		<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dm.be/s/axb55ea10/3Xj9E&amp;title=Dit moet u weten voor u gaat eten"
			class="button button--invert button-linkedin share-popup-item fjs-share-popup-item"
			data-gtm="share/linkedin/button"
			title="Deel op Linkedin">
			<span class="icon icon-linkedin"></span><span class="visually-hidden">Deel op Linkedin</span>
		</a>
		<a href="mailto:?subject=Dit%20moet%20u%20weten%20voor%20u%20gaat%20eten- De Morgen&amp;body=http://www.dm.be/s/axb55ea10/3Xj9E" class="button button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
		</a>
		<a href="whatsapp://send?text=Dit moet u weten voor u gaat eten%0A%0Ahttp://www.dm.be/s/axb55ea10/3Xj9E" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span><span id="total-shares">0</span> shares</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->


					<div id="comments">
					</div>
				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--tablet">
	<div id="textlink--medium--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--medium--1" );
		</script>
	</div>
</div>
<div class="ad-space ad-space--textlinks ad-space--desktop">
	<div id="textlink--large--1" class="ad ad-textlink dart">
		<script>
			DART.showGoogleAd( "textlink--large--1" );
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--sky ad-space--tablet marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->

</div>
					<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--3" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--3" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/buitenland/rode-kruis-luidt-alarmbel-humanitaire-crisis-in-britse-ziekenhuizen-baf0bf21/" data-gtm="most-read/art-1/link">
				<span>Rode Kruis luidt alarmbel: &quot;Humanitaire crisis in Britse ziekenhuizen&quot;</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/politiek/nieuw-antwerps-hoofdkwartier-van-pvda-kost-1-25-miljoen-euro-b8081164/" data-gtm="most-read/art-2/link">
				<span>Nieuw Antwerps hoofdkwartier van PVDA kost 1,25 miljoen euro</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bb411656/" data-gtm="most-read/art-3/link">
				<span>Dit mag u niet missen op tv vanavond</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/wetenschap/europa-in-de-greep-van-koning-winter-b3822878/" data-gtm="most-read/art-4/link">
				<span>Europa in de greep van koning winter</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/rijden-op-gladde-wegen-onthoud-deze-tips-bd53f877/" data-gtm="most-read/art-5/link">
				<span>Rijden op gladde wegen? Onthoud deze tips</span>
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div id="sky--large--1" class="ad sky dart">
			<script>
				if ( DART.returnDevice() === "large" ){
					DART.showGoogleAd( "sky--large--1" );
				}
			</script>
			
		</div>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!-- includes/article/follow-buttons.html -->
<div class="follow-buttons fjs-follow-buttons">
	<ol class="follow-buttons__list">
		<li class="follow-buttons__list-item fjs-follow-facebook">
			<div class="follow-buttons__text">
				Voortdurend interessante nieuwsberichten ontdekken?<br />
				Volg De Morgen op Facebook
			</div>
			<div class="follow-buttons__placeholder">
				<a href="https://www.facebook.com/demorgen" data-gtm="follow-us/facebook/button" target="_blank">
					<div class="follow-buttons__button follow-buttons__button--facebook">
						<span class="icon icon-facebook"></span> volg ons
					</div>
				</a>
			</div>
		</li>
		<li class="follow-buttons__list-item fjs-follow-twitter">
			<div class="follow-buttons__text">
                Zo snel mogelijk op de hoogte van alle nieuwsupdates?<br/>
				Volg De Morgen op Twitter
			</div>
			<div class="follow-buttons__placeholder">
				<a href="https://twitter.com/intent/follow?screen_name=demorgen" data-gtm="follow-us/twitter/button">
					<div class="follow-buttons__button follow-buttons__button--twitter">
						<span class="icon icon-twitter"></span> volg ons
					</div>
				</a>
			</div>
		</li>
		<li class="follow-buttons__list-item fjs-follow-instagram">
			<div class="follow-buttons__text">
				Elke dag de aangrijpendste nieuws- en cultuurbeelden?<br />
				Volg De Morgen op Instagram
			</div>
			<div class="follow-buttons__placeholder">
				<a href="http://instagram.com/demorgen?ref=badge" target="_blank" data-gtm="follow-us/instagram/button">
					<div class="follow-buttons__button follow-buttons__button--instagram">
						<span class="icon icon-instagram"></span> volg ons
					</div>
				</a>
			</div>
		</li>
	</ol>
</div>

<!-- / includes/article/follow-buttons.html -->

						<!--popup subscription row-->
<div class="newsletter-container-popup is-hidden" data-capping="2">
	<div class="form--newsletter__label form--newsletter__label--popup">Ontvang iedere dag het belangrijkste nieuws
		in uw mailbox
	</div>
	<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
		U bent succesvol ingeschreven
	</div>
	<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
		Er is een fout opgetreden
	</div>
	<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
		<div class="clearfix">
			<input class="input--block" type="email" name="email" id="newsletter-email--popup"
				   placeholder="Emailadres" data-sso="email" data-error="Gelieve een geldig emailadres in te vullen"
				   required=""/>
			<button class="button button--lined button--lined--secondary button--block"
					type="submit"
					data-gtm="mailbox/popup/button">
				schrijf je in voor de nieuwsbrief
			</button>
		</div>
	</form>
</div>
<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/buitenland/muiterij-binnen-ivoriaanse-leger-soldaten-gijzelden-minister-van-defensie-b6e09fa3/" data-gtm="most-recent/art-1/link">
				<span>Muiterij binnen Ivoriaanse leger: soldaten gijzelden minister van Defensie</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/amerikaanse-tanks-arriveren-in-duitsland-voor-versterking-van-navo-tegen-rusland-b55fdc1b/" data-gtm="most-recent/art-2/link">
				<span>Amerikaanse tanks arriveren in Duitsland voor versterking van NAVO tegen Rusland</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/sport/psg-met-meunier-in-de-basis-scoort-zeven-keer-tegen-bastia-b61c2b0d/" data-gtm="most-recent/art-3/link">
				<span>PSG, met Meunier in de basis, scoort zeven keer tegen Bastia</span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/sport/mertens-heeft-voet-in-winner-in-95-hard-werkende-praet-kwartier-voor-tijd-gewisseld-b195de91/" data-gtm="most-recent/art-4/link">
				<span>Mertens heeft voet in winner in 95&#39;, hard werkende Praet kwartier voor tijd gewisseld</span>
			</a>
		</li>
		
	</ol>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--sky ad-space--tablet marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--medium--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "medium" ){
				DART.showGoogleAd( "marketing--medium--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->

</div>
					<div class="ad-space ad-space--sky ad-space--desktop marger--yy">
	<!-- includes/advertising/ad-marketing.html -->
	<div id="marketing--large--1" class="ad marketing dart">
		<script>
			if ( DART.returnDevice() === "large" ){
				DART.showGoogleAd( "marketing--large--1" );
			}
		</script>
		
	</div>
	<!-- / includes/advertising/ad-marketing.html -->

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all">
	<div class="flex-embed flex-embed--imu">
		<div id="imu--1" class="ad imu dart">
			
			<script>
				DART.showGoogleAd( "imu--1" );
			</script>
		</div>
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/opinie/als-wij-na-onze-dood-nog-alleen-maar-uit-foto-s-bestaan-laat-het-dan-een-met-zorg-uitgekozen-verzameling-zijn-b0c4d80a/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Als wij na onze dood nog alleen maar uit foto’s bestaan, laat het dan een met zorg uitgekozen verzameling zijn</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/opinie/als-wij-na-onze-dood-nog-alleen-maar-uit-foto-s-bestaan-laat-het-dan-een-met-zorg-uitgekozen-verzameling-zijn-b0c4d80a/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images4.persgroep.net/rcs/osQblwx-2c4JPD4m5m-IaqH9PBI/diocontent/66243739/_crop/0/320/1580/1088/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/opinie/de-periode-tussen-2053-en-2078-waar-zal-ik-dan-van-leven-b746e19d/" class="articles-list__item__link" data-gtm="select-box/art-2/text">De periode tussen 2053 en 2078, waar zal ik dan van leven?</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/opinie/de-periode-tussen-2053-en-2078-waar-zal-ik-dan-van-leven-b746e19d/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images1.persgroep.net/rcs/6Yn8nyXTb7PJFvc-ypuXYN54ADE/diocontent/62926035/_crop/800/722/2784/1912/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/sport/-te-ernstig-nee-hoor-ik-eet-elke-zondag-frietjes-b78ea931/" class="articles-list__item__link" data-gtm="select-box/art-3/text">"Te ernstig? Nee hoor, ik eet elke zondag frietjes"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/sport/-te-ernstig-nee-hoor-ik-eet-elke-zondag-frietjes-b78ea931/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images2.persgroep.net/rcs/sV7nc_48AVH3i11Hl-JWGSBWKQg/diocontent/73931734/_crop/73/0/5043/3456/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/expo/marina-abramovic-mijn-uitvaart-wordt-een-spektakel-b1b06b77/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Marina Abramović: "Mijn uitvaart wordt een spektakel"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/expo/marina-abramovic-mijn-uitvaart-wordt-een-spektakel-b1b06b77/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images1.persgroep.net/rcs/gKtStr9dEOSVT1LfgpG9h_tUM_w/diocontent/74084308/_crop/0/0/1245/853/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/sport/hoe-voetballers-munt-slaan-uit-chinese-koopboeren-b560056a/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Hoe voetballers munt slaan uit Chinese koopboeren</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/sport/hoe-voetballers-munt-slaan-uit-chinese-koopboeren-b560056a/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images4.persgroep.net/rcs/rE2DzJ3YG5UvoOa6b0G_4Vmjpx8/diocontent/74117126/_crop/0/104/9921/6805/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=07012017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">za 07 jan 2017</time>
							<img class="kiosk-list__cover" src="https://images4.persgroep.net/rcs/npU4FTrxY3M-f-z_EwopFcHCm5U/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170107_01.jpg" alt="krant van za 07 jan 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/BpSaYJxxSfShkLe99ZaqsujYECM/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170107_01.jpg"
								alt="krant van za 07 jan 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/-guggenheim-full-abstration-win-een-musebook-c941/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">'Guggenheim. Full Abstration' - Win een musebook</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/-guggenheim-full-abstration-win-een-musebook-c941/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/Oa40_41Y-b1lnKw0CUFrXKM1_jM/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FHeaderINGguggenheim_v2.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/avant-premiere-home-gratis-duotickets-9-1-extra-tickets-e246/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Avant-Première HOME - Gratis Duotickets (9/1) - EXTRA TICKETS</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/avant-premiere-home-gratis-duotickets-9-1-extra-tickets-e246/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images3.persgroep.net/rcs/XVwKjn-y8UXHBMbZh9TG7SEZtxU/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FHome984.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Event</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/-stad-van-morgen-a-glimpse-of-where-we-re-going-in-stam-gent-gratis-ticket-o161/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">'Stad van Morgen: A glimpse of where we're going' in STAM Gent - Gratis ticket </a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/-stad-van-morgen-a-glimpse-of-where-we-re-going-in-stam-gent-gratis-ticket-o161/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images2.persgroep.net/rcs/ZXVCcbSFBd1P61LDxpGkyy0qJgk/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FSTAMGlimpse.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/uppercut-1-win-duotickets-18-01-c943/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Uppercut #1 - Win Duotickets (18/01)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/uppercut-1-win-duotickets-18-01-c943/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images2.persgroep.net/rcs/g6wtsswmJa_Wxe1Q4Vrjbe_LwY8/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FUppercut984.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/vitalic-win-duotickets-26-01-c929/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Vitalic - Win Duotickets (26/01)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/vitalic-win-duotickets-26-01-c929/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images4.persgroep.net/rcs/g4dimbHKyhlJb7Xy6IanU8ltprI/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FVitalic.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>

		<div class="row padder--y0 half--padder extra-top-stories fjs-extra-top-stories" data-ajaxurl="http://www.demorgen.be/async/article/b55ea10/extraTopStories">
			<div class="ajax-loader fjs-ajax-loader"></div>
		</div>

		<div class="row padder--y0"><!-- general/static-carousel.html -->
<div class="static-carousel">
	<header class="carousel__header">
		<span class="tag tag--banner">
			
			5 meest gedeelde artikels
		</span>
	</header>
	<div class="carousel__clipper">
		<div class="carousel__container">
			<div class="carousel__col first"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/politiek/nieuw-antwerps-hoofdkwartier-van-pvda-kost-1-25-miljoen-euro-b8081164/" data-gtm="most-shared/art-1/link">
		<figure>
			
			<img src="https://images1.persgroep.net/rcs/Y0GQhO8-C-Q7_QsAkEM6jLR6MdE/diocontent/74152990/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">PVDA</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Nieuw Antwerps hoofdkwartier van PVDA kost 1,25 miljoen euro</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 850
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--cultuur">
	
	
	<a href="http://www.demorgen.be/technologie/de-game-boy-komt-terug-b84d7f0f/" data-gtm="most-shared/art-2/link">
		<figure>
			
			<img src="https://images1.persgroep.net/rcs/dv8HYnE5greWHUEbOGXReM76q1w/diocontent/74182863/_crop/0/135/1580/893/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">videospel</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>De Game Boy komt terug!</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 585
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/binnenland/wat-als-minder-werken-ons-niet-per-se-gelukkig-maakt-b923737b/" data-gtm="most-shared/art-3/link">
		<figure>
			
			<img src="https://images2.persgroep.net/rcs/GyB77bkmxJbqmo_HKKO1jtEtLMk/diocontent/74146254/_focus/0.5/0.41/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Work-life balans</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Wat als &#39;minder werken&#39; ons niet per se gelukkig maakt?</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 477
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/buitenland/vredesinstituut-europese-landen-prediken-vrede-maar-exporteren-massaal-wapens-naar-conflictgebieden-be1c0416/" data-gtm="most-shared/art-4/link">
		<figure>
			
			<img src="https://images4.persgroep.net/rcs/alllpO3hPm3pJytXqUXZAawri7Q/diocontent/73794901/_crop/0/190/3500/1978/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Vrede</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Vredesinstituut: &quot;Europese landen prediken vrede, maar exporteren massaal wapens naar conflictgebieden&quot;</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 246
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			<div class="carousel__col last"><!-- ankeiler/small.html -->
<article class="ankeiler ankeiler--small  ankeiler--nieuws">
	
	
	<a href="http://www.demorgen.be/politiek/dewinter-lanceert-nieuwe-campagne-we-moeten-radicaal-zijn-om-niet-verpletterd-te-worden-bf1f7b60/" data-gtm="most-shared/art-5/link">
		<figure>
			
			<img src="https://images2.persgroep.net/rcs/AMfbVTCQx__APQvYMJsvHNHpv0A/diocontent/66486813/_focus/0.31/0.43/_fill/173/97/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt="" />
			
		</figure>
		<header class="ankeiler__header">
			<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag">Vlaams Belang</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


			<h2>Dewinter lanceert nieuwe campagne: &quot;We moeten radicaal zijn om niet verpletterd te worden&quot;</h2>
		</header>
		<footer class="ankeiler__footer">
			<i class="icon icon-heart"></i> 
			 240
		</footer>
	</a>
</article>
<!-- / ankeiler/small.html -->
</div>
			
			
			
			
			
		</div>
	</div>
	
</div>
<!-- / general/static-carousel.html -->

</div>
		<div class="row">
			<!-- channel-teasers here -->
		</div>

		<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=b55ea10&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		<aside role="complementary" class="page-aside">
	<div class="container">
		<div class="row padder--0y">

			<section class="aside-section aside-section-channel-teasers fjs-aside-section-channel-teasers">
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/binnenland/">Binnenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/binnenland/frontale-botsing-in-heist-op-den-berg-bestuurder-had-te-veel-gedronken-b348c092/" data-gtm="outro-binnenland/art-1/text">Frontale botsing in Heist-op-den-Berg: bestuurder had te veel gedronken</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/binnenland/plopsaland-bouwt-thematisch-vakantiepark-b0deae30/" data-gtm="outro-binnenland/art-2/text">Plopsaland bouwt thematisch vakantiepark</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/binnenland/vande-lanotte-valt-op-parcours-bk-veldrijden-b5fcc9bc/" data-gtm="outro-binnenland/art-3/text">Vande Lanotte valt op parcours BK veldrijden</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/buitenland/">Buitenland</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/buitenland/muiterij-binnen-ivoriaanse-leger-soldaten-gijzelden-minister-van-defensie-b6e09fa3/" data-gtm="outro-buitenland/art-1/text">Muiterij binnen Ivoriaanse leger: soldaten gijzelden minister van Defensie</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/buitenland/amerikaanse-tanks-arriveren-in-duitsland-voor-versterking-van-navo-tegen-rusland-b55fdc1b/" data-gtm="outro-buitenland/art-2/text">Amerikaanse tanks arriveren in Duitsland voor versterking van NAVO tegen Rusland</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/buitenland/koud-en-glad-bij-ons-het-kan-erger-bb783bc3/" data-gtm="outro-buitenland/art-3/text">Koud en glad bij ons? Het kan erger</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/politiek/">Politiek</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/politiek/weyts-is-tegen-vallende-sterren-van-qmusic-beb5142f/" data-gtm="outro-politiek/art-1/text">Weyts is tegen 'vallende sterren' van Qmusic</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/politiek/twist-over-veiligheid-op-trein-b05dcafa/" data-gtm="outro-politiek/art-2/text">Twist over veiligheid op trein</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/politiek/nieuw-antwerps-hoofdkwartier-van-pvda-kost-1-25-miljoen-euro-b8081164/" data-gtm="outro-politiek/art-3/text">Nieuw Antwerps hoofdkwartier van PVDA kost 1,25 miljoen euro</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/economie/">Economie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/economie/waarom-we-offline-koopjes-blijven-verkiezen-boven-online-solden-ook-al-zijn-die-er-het-hele-jaar-bc125df8/" data-gtm="outro-economie/art-1/text">Waarom we offline koopjes blijven verkiezen boven online solden, ook al zijn die er het hele jaar</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/economie/te-veel-geld-maakt-jonge-ondernemers-lui-b3d4705e/" data-gtm="outro-economie/art-2/text">Te veel geld maakt jonge ondernemers lui</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/economie/een-salaris-in-geld-en-een-in-punten-goed-idee-bbf4aff5/" data-gtm="outro-economie/art-3/text">Een salaris in geld en een in punten, goed idee?</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/wetenschap/uniek-er-komt-een-nieuwe-ster-bij-aan-de-hemel-maar-ze-bestaat-wel-al-1-800-jaar-b4c57215/" data-gtm="outro-wetenschap/art-1/text">Uniek: er komt een nieuwe ster bij aan de hemel, maar ze bestaat wel al 1.800 jaar</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/wetenschap/-muziek-tijdens-operatie-leidt-tot-minder-angst-en-pijn-be8df383/" data-gtm="outro-wetenschap/art-2/text">"Muziek tijdens operatie leidt tot minder angst en pijn"</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/wetenschap/heeft-het-zin-om-iemand-geluk-te-wensen-bb6e828e/" data-gtm="outro-wetenschap/art-3/text">Heeft het zin om iemand geluk te wensen?</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="col fjs-col col--4 col--bordered--vert omega">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/opinie/">Opinie</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/opinie/als-wij-na-onze-dood-nog-alleen-maar-uit-foto-s-bestaan-laat-het-dan-een-met-zorg-uitgekozen-verzameling-zijn-b0c4d80a/" data-gtm="outro-opinie/art-1/text">Als wij na onze dood nog alleen maar uit foto’s bestaan, laat het dan een met zorg uitgekozen verzameling zijn</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/opinie/de-periode-tussen-2053-en-2078-waar-zal-ik-dan-van-leven-b746e19d/" data-gtm="outro-opinie/art-2/text">De periode tussen 2053 en 2078, waar zal ik dan van leven?</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/opinie/waarom-kunnen-we-niet-eens-per-jaar-elkaars-feestdag-delen-en-vieren-ba65dc27/" data-gtm="outro-opinie/art-3/text">Waarom kunnen we niet eens per jaar elkaars feestdag delen en vieren?</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
				<div class="row fjs-row">
					<div class="col fjs-col col--4 col--bordered--vert">
						<div class="row padder--0y">
							<a class="tag tag--banner"
								href="http://www.demorgen.be/sport/">Sport</a>
							<ul class="articles-list articles-list--bullet articles-list--condensed">
								<li class="first">
									<a href="http://www.demorgen.be/sport/psg-met-meunier-in-de-basis-scoort-zeven-keer-tegen-bastia-b61c2b0d/" data-gtm="outro-sport/art-1/text">PSG, met Meunier in de basis, scoort zeven keer tegen Bastia</a>
								</li>
								<li>
									<a href="http://www.demorgen.be/sport/mertens-heeft-voet-in-winner-in-95-hard-werkende-praet-kwartier-voor-tijd-gewisseld-b195de91/" data-gtm="outro-sport/art-2/text">Mertens heeft voet in winner in 95', hard werkende Praet kwartier voor tijd gewisseld</a>
								</li>
								<li class="last">
									<a href="http://www.demorgen.be/sport/vechtscheiding-in-de-maak-tussen-trebel-en-standard-nadat-speler-niet-komt-opdagen-flagrante-fout-b78bb191/" data-gtm="outro-sport/art-3/text">Vechtscheiding in de maak tussen Trebel en Standard nadat speler niet komt opdagen: "Flagrante fout"</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</section>

		</div>

	</div>
</aside>


		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
    <div class="container">
        <div class="cookie-consent--text">
            <p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
            <p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
                aangepast. </p>
        </div>
        <button class="button button--lined button--lined--secondary fjs-cookie-consent">
            verdergaan
        </button>
    </div>
</section>
<section class="footer-section footer-section-quaternary">
    <div class="container">
        <!-- general/breadcrumb.html -->
<div xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/nieuws/dit-moet-u-weten-voor-u-gaat-eten-bb55ea10/"
				   title="Dit moet u weten voor u gaat eten"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Dit moet u weten voor u gaat eten</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

    </div>
</section>
<section class="footer-section footer-section-tertiary">
    <!--normal subscription row-->
    <div class="container">
        <div class="col col--6--desktop">
            <div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
        </div>
        <div class="col col--6--desktop omega">
            <div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
                U bent succesvol ingeschreven
            </div>
            <div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
                Er is een fout opgetreden
            </div>
            <form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
                <div class="clearfix">
                    <div class="col col--8">
                        <input class="input--block" type="email" name="email" id="newsletter-email"
                               placeholder="Emailadres" data-sso="email"
                               data-error="Gelieve een geldig emailadres in te vullen" required=""/>
                    </div>
                    <div class="col col--4 omega">
                        <button class="button button--lined button--lined--primary button--block"
                                type="submit"
                                data-gtm="mailbox/aanvragen/button">
                            Aanvragen
                        </button>
                    </div>
                </div>
            </form>
        </div>
    </div>
    <!--normal subscription row-->

</section>
<section class="footer-section footer-section-primary">
    <div class="container">
        <div class="row">
            <div class="col col--6">
                <header>
                    <h4 class="dm">DEMORGEN.BE</h4>
                </header>
                <div class="col col--6">
                    <ul class="block-list block-list--condensed marger--0000">
                        <li class="first">
                            <a href="http://facebook.com/demorgen"
                               target="_blank" data-gtm="footer/De Morgen op Facebook/text">
                                <span>De Morgen op Facebook</span>
                            </a>
                        </li>
                        <li class="last">
                            <a href="https://twitter.com/demorgen"
                               target="_blank" data-gtm="footer/De Morgen op Twitter/text">
                                <span>De Morgen op Twitter</span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="col col--6 omega">
                    <ul class="block-list block-list--condensed">
                        <li class="first">
                            <a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
                               target="_blank" data-gtm="footer/Raadpleeg het archief/text">
                                <span>Raadpleeg het archief</span>
                            </a>
                        </li>
                        <li class="last">
                            <a href="http://www.persgroep.be/cookiebeleid"
                               target="_blank" data-gtm="footer/Cookiebeleid/text">
                                <span>Cookiebeleid</span>
                            </a>
                        </li>
                    </ul>
                </div>
                
                
            </div>
            
            
            <div class="col col--3">
                <header>
                    <h4>DE KRANT</h4>
                </header>
                <ul class="block-list block-list--condensed">
                    <li class="first">
                        <a href="http://abonnement.demorgen.be/"
                           target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
                            <span>Info over nieuw abonnement</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://service.demorgen.be/eservices_logon_j2ee/pag/controller.jsp?pTitel=DM&amp;pService=LOGONPLUS"
                           target="_blank" data-gtm="footer/Info over lopend abonnement/text">
                            <span>Info over lopend abonnement</span>
                        </a>
                    </li>
                    <li class="last">
                        <a href="http://krant.demorgen.be/"
                           target="_blank" data-gtm="footer/Online krant/text">
                            <span>Online krant</span>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col col--3 omega">
                <header>
                    <h4>OVER DE MORGEN</h4>
                </header>
                <ul class="block-list block-list--condensed">
                    <li class="first">
                        <a href="http://www.demorgen.be/contact/"
                           target="_self" data-gtm="footer/Contacteer ons/text">
                            <span>Contacteer ons</span>
                        </a>
                    </li>
                    <li>
                        <a href="http://www.demorgen.be/adverteren/"
                           target="_self" data-gtm="footer/Adverteren/text">
                            <span>Adverteren</span>
                        </a>
                    </li>
                    <li class="last">
                        <a href="http://www.werkenbijdepersgroep.be/"
                           target="_blank" data-gtm="footer/Vacatures/text">
                            <span>Vacatures</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
<section class="footer-section footer-section-secondary">
    <div class="container">
        <div class="row">
            <div class="footer-section-secondary__col footer-section-secondary__col--1">
                <a href="http://www.persgroep.be/" target="_blank">
                    <figure>
                        <img src="http://static.demorgen.be/img/depersgroep-digital-benelux.png?r=2.1.82"
                             alt="De Persgroep"/>
                    </figure>
                </a>
            </div>
            <div class="footer-section-secondary__col footer-section-secondary__col--2">
                &copy; <span>2017</span> De Persgroep Digital <br/>
                Alle rechten voorbehouden <br/><span>Lees de <a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
                                                                                                                  target="_blank">privacybeleid</a></span>
            </div>
            <div class="footer-section-secondary__col footer-section-secondary__col--3">
				<span class="footer-external-link">Bezoek ook <a
                        href="http://www.volkskrant.nl">www.volkskrant.nl</a></span>
                <ul class="footer-affiliates">
                    <li class="footer-affiliates__item footer-affiliates__item--license2publish">
                        <a href="http://www.license2publish.be/" target="_blank">
                            <figure>
                                <img src="http://static.demorgen.be/img/License2Publish.png?r=2.1.82"
                                     alt="license2publish"/>
                            </figure>
                        </a>
                    </li>
                    <li class="footer-affiliates__item footer-affiliates__item--gopress">
                        <a href="http://www.gopress.be/" target="_blank">
                            <figure>
                                <img src="http://static.demorgen.be/img/gopress.png?r=2.1.82" alt="gopress"/>
                            </figure>
                        </a>
                    </li>
                    <li class="footer-affiliates__item footer-affiliates__item--cim">
                        <a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
                            <figure>
                                <img src="http://static.demorgen.be/img/cim.png?r=2.1.82" alt="Disclaimer CIM Internet" height="33" width="97"/>
                            </figure>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-report-modal">
	<div class="modal" data-modal="report-modal" role="dialog" aria-hidden="true" aria-labelledby="report-reaction-label">
		<div class="modal__wrapper">
			<div class="modal__header">
				<div class="modal__close fjs-modal__close">
					<i class="icon icon-close-invert icon--large"></i>
				</div>
				<h4 id="report-reaction-label">Reactie melden</h4>
			</div>
			<div class="modal__body">
				<form action="" id="report-form" method="post" class="form" data-validate="true">
					<input type="hidden" value="unique-id-of-the-reaction-here" name="id" id="cid" />
					<div class="form__messages fjs-form__messages">
						<p class="alert alert--error fjs-error is-hidden">
							Uw melding kon momenteel niet verwerkt worden.
						</p>
						<p class="alert alert--success fjs-success is-hidden">
							Uw melding werd goed geregistreerd.
						</p>
					</div>
					<div class="form__group padder--yy half--padder">
						<label for="report-sender">Afzender</label>
						<input type="email" name="email" id="report-sender" class="input--block" placeholder="Uw e-mailadres" required="" data-error="Een e-mailadres is verplicht" />
					</div>
					<div class="form__group padder--0y half--padder">
						<label for="report-message">Reden voor de melding</label>
						<textarea name="reason" id="report-message" class="input--block" required="" data-error="Gelieve een reden op te geven"></textarea>
					</div>
					<div class="form__actions">
						<button class="button button--lined button--lined--primary" type="submit" data-progress="true">Verzenden</button>
					</div>
				</form>
			</div>
		</div>
	</div>
</template>

	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		
		
	<!-- includes/advertising/ad-interstitial.html -->
<div class="modal modal--interstitial" data-modal="interstitial-modal" role="dialog" aria-hidden="true" aria-labelledby="interstatial-label">
	<div class="modal__wrapper">
		<div class="modal__close fjs-modal__close"><span class="icon icon-close-invert icon--large"></span></div>
		<div class="modal__body">
			<div class="ad-space fjs-ad-space--interstitial ad-space--interstitial ad-space--interstitial-1 ad-space--desktop ad-space--tablet ad-space--mobile">
				<div id="interstitial--1" class="ad interstitial dart">
					
					<script>
						DART.showGoogleAd( "interstitial--1" );
					</script>
				</div>
			</div>
		</div>
	</div>
</div>
<span class="is-hidden" data-modal-trigger="true" data-trigger="interstitial-modal"></span>
<!-- / includes/advertising/ad-interstitial.html -->


		
	<!-- ad-layer.html -->
	<div id="layer--1" class="ad layer dart">
		<script>
			DART.showGoogleAd( "layer--1" );
		</script>
	</div>



		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			
			<script>
				DART.showGoogleAd( "outofpage--1" );
			</script>
		</div>
	</div>



		<script src="https://caps.demorgen.be/service/ssologin/ssoconnect.js"></script>
<script>
	App.config.SSO = {
		clientId: "caps-dm-1141",
		redirectUrl: "http:\/\/www.demorgen.be\/sso\/login-redirect",
		domain: "https:\/\/caps.demorgen.be",
		seduction: {
			clientId: "caps-dm-906",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/paywall-redirect"
		},
		commenting: {
			clientId: "caps-dm-1164",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/commenting-redirect"
		},
		saveArticle: {
			clientId: "caps-dm-1166",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/savearticle-redirect"
		},
		hyperdistribution: {
			clientId: "caps-dm-1301",
			redirectUrl: "http:\/\/www.demorgen.be\/sso\/hyperdistribution-redirect"
		},
		userdataUrl: "http:\/\/www.demorgen.be\/sso\/update"
	};
	App.config.popups = {
		subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "http:\/\/static.demorgen.be\/js\/advertisement.js?r=2.1.82"
	};
	App.config.topics = {
		topicsForEveryone: true,
		topicsEnabled: true
	};
</script>


	<script>
		App.config.adBlock = {
			messagingUrl: "http:\/\/static.demorgen.be\/js\/messaging.js?r=2.1.82",
			adBlockMessage: "Beste lezer, journalistiek kost geld, en advertentie-inkomsten zijn essentieel om de kosten te dragen. Onze journalisten en fotografen zijn dagelijks in de weer om u de beste verhalen en de mooiste beelden uit binnen- en buitenland te brengen. Door een adblocker te gebruiken, komt uw nieuws in het gedrang. Help ons journalistiek betaalbaar te houden en schakel uw adblocker uit voor DeMorgen.be.",
			adBlockMessageWall: "We merken dat u een adblocker gebruikt. Onze journalisten en fotografen zijn dagelijks in de weer om u de beste verhalen en de mooiste beelden uit binnen en buitenland te brengen en advertentie-inkomsten zijn cruciaal om dat te blijven garanderen.<br \/> Schakel uw adblocker uit op DeMorgen.be en blijf genieten van nieuws.",
			adBlockType: "OFF",
			scriptvalue:  "off",
			windowType:  "",
			timeOut: 0,
			whiteList: false,
			title: "We merken dat u een adblocker gebruikt.",
			wallTitle: "Waarom zie ik dit artikel niet?",
			infoPageUrl:  "http:\/\/www.demorgen.be\/whitelist-instructies"
		};
	</script>


<script src="http://static.demorgen.be/js/main.js?r=2.1.82"></script>




	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"b55ea10","type":"REGULAR ARTICLE","author":"Redactie","pubdate":1483524089647,"movieSource":"YOUTUBE","length":5113,"access":"FREE","iptc":{"id":"|20000082|02000000|14000000|11000000|20000775|20000769|20000768|","label":"|misdaad|misdaad, recht en justitie|samenleving|politiek|discriminatie|sociaal netwerk|gemeenschap|"},"wiki":{"label":"|Mark Zuckerberg|Huis van Afgevaardigden (Verenigde Staten)|G\u00F6teborg (stad)|The Guardian (krant)|Zweden|Elke Sleurs|Gent|Nieuw-Vlaamse Alliantie|Mevl\u00FCt \u00C7avu\u015Fo\u011Flu|Istanboel|Facebook|Verenigde Staten|Brussel (stad)|Paul Ryan (politicus)|Karel Anthonissen|Belgi\u00EB|"},"ner":{"loc":"|G\u00F6teborg|Zweden|VS|Brussel|Istanboel|Leuven|Belgi\u00EB|Gent|","per":"|Mevlut Cavusoglu|Karel Anthonissen|Paul Ryan|Mark Zuckerberg|Cal Marshall|Elke Sleurs|Bart Eeckhout|Inke Hutse|","org":"|Voedselbankverdeelpunt S.O.S. Hulpbetoon|N-VA|The Guardian|BBI|Huis van Afgevaardigden|Facebook|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"reactions":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"nieuws","categoryid":"24001","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.user);

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<script>
	if ($('.fjs-follow-buttons').length) {
		var randomNumber = Math.floor(Math.random() * 3) + 1;

		switch (randomNumber) {
			case 1:
				$('.fjs-follow-facebook').show('block');
				break;
			case 2:
				$('.fjs-follow-twitter').show('block');
				break;
			case 3:
				$('.fjs-follow-instagram').show('block');
				break;
		}
	}
</script>



	<div id="fb-root"></div>
	<script>
		(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
   		"@context": "http://schema.org",
   		"@type": "WebSite",
   		"url": "http://www.demorgen.be/",
   		"potentialAction": {
     	"@type": "SearchAction",
     	"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
     	"query-input": "required name=search_term_string"
   		}
	}
</script>

	</body>
</html>
