<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Amerikaanse sancties tegen Venezolaanse rechters | Buitenland | De Morgen</title>
<meta name="description" content="De Verenigde Staten hebben sancties opgelegd tegen acht leden van het Venezolaanse Hooggerechtshof, onder wie de voorzitter van het Hof, vanwege arresten&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=2.1.123" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=2.1.123" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="politiek, Hof"/><meta name="author" content="LDL"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="De Verenigde Staten hebben sancties opgelegd tegen acht leden van het Venezolaanse Hooggerechtshof, onder wie de voorzitter van het Hof, vanwege arresten&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Amerikaanse sancties tegen Venezolaanse rechters"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images0.persgroep.net/rcs/VGVzMk4g8paEJ64DVUnLTxaZpXk/diocontent/106269011/_crop/0/330/5051/2854/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-05-19"/>

<meta property="og:title" content="Amerikaanse sancties tegen Venezolaanse rechters"/><meta property="og:description" content="De Verenigde Staten hebben sancties opgelegd tegen acht leden van het Venezolaanse Hooggerechtshof, onder wie de voorzitter van het Hof, vanwege arresten&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/buitenland/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images0.persgroep.net/rcs/VGVzMk4g8paEJ64DVUnLTxaZpXk/diocontent/106269011/_crop/0/330/5051/2854/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-05-19T02:30:00CEST"/><meta property="article:section" content="Buitenland"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/buitenland/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=2.1.123"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=2.1.123"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=2.1.123"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=2.1.123"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=2.1.123"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=2.1.123"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=2.1.123"></script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>



	<!-- START SOURCEPOINT DIALOGUE -->
	<script async="async">
		(function() {
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

			window._sp_ = window._sp_ || {};
			window._sp_.config = window._sp_.config || {};
			window._sp_.mms = window._sp_.mms || {};
			window._sp_.mms.cmd = window._sp_.mms.cmd || [];
			window._sp_.config.account_id = 258;
			window._sp_.config.mms_domain = "mms.demorgen.be";

			window._sp_.config.mms_choice_selected_callback = function(choiceID) {
				dataLayer.push(
					{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
				);
			};

			window._sp_.config.mms_client_data_callback = function showit(dataObject) {
				dataLayer.push(
					{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
				);
			};

			window._sp_.mms.cmd.push(function() {
				window._sp_.mms.startMsg();
			});

			window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=2.1.123");
			window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=2.1.123");
		})();
	</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		if (typeof window.dfp !== 'undefined') {
			var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1","interstitial1"],
			i = 0,
			l = slotsOnPage.length,
			slots = [];

			for (i; i < l; i++) {
				slot = slotsOnPage[i];
				slots.push(allSlots[slot]);
			}

			var opts = {
					'tag': {
						'networkId': 7594,
						'adUnit': "dm\/dm.site-%screenSize%\/nieuws\/buitenland"
					},
					'shortTargetNames': false,
					'async': true,
					'singleRequest': true,
					'collapseEmpty': true,
					'breakpoints': [{
						'name': 'small',
						'begin': 320,
						'end': 767
					}, {
						'name': 'medium',
						'begin': 768,
						'end': 983
					}, {
						'name': 'large',
						'begin': 984,
						'end': Infinity
					}],
					'callbacks': {
						'renderEnded': onRenderEndedCallback,
						'resize': onDimensionChangeCallback,
						'orientation': onDimensionChangeCallback,
						'showHPTO': onShowHPTOCallback,
						'hideCreative': hideCreativeCallback 
					}
				},
				targeting = {
					'pagetype': "detail_default",
					'topics': ["politiek","hof"],
					'compid': "6675ce0",
					'paying': false,
					'inread': true,
					'dossier': null,
					'kuid': Krux.kuid,
					'ksg': Krux.segments,
					'wtype': "heavy-rain",
					'wcur': 16,
					'wmin': 10,
					'wmax': 15,
					'wrain': 0,
					'wwind': 10
				},
				slots = slots;

			window.dfp.init(opts, targeting, slots);
		}
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "6675ce0"
},
"headline": "Amerikaanse sancties tegen Venezolaanse rechters",
"image": {
"@type": "ImageObject",
"url": "https://images1.persgroep.net/rcs/VG7NPsZvv7VldL9xly1ZZ4D6zYg/diocontent/106269011/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-05-19, 02:30+02:00",
"dateModified": "2017-05-19, 02:30+02:00",
"author":
{
"@type": "Person",
"name": "LDL"
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=2.1.123",
"width": 218,
"height": 40
}
},
"description": "De Verenigde Staten hebben sancties opgelegd tegen acht leden van het Venezolaanse Hooggerechtshof, onder wie de voorzitter van het Hof, vanwege arresten waarmee het Hof zich volgens de VS &quot;de autoriteit van de democratisch verkozen legislatuur toe-eigent&quot;."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" target="_blank">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=2.1.123"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-heavy-rain"></span>
								<span>16</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-heavy-rain"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														10
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														15
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-heavy-rain"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														11
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-drizzle"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														12
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-heavy-rain"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														10
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#590df4e6e4b0d692cade4f2f"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images1.persgroep.net/rcs/bKQpHP1rkT4L7W2TGDNJOlyLcOY/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Feccda3a2-b40e-4a32-b694-f169f447441e.tif" alt="ZES logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">In the Line of Fire</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#590d53fee4b0052d9e6b6559"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/1g7AtudiAOpjOzwWqmW0xkAUxes/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fd78e768a-4e3b-40e3-824e-558fcb278aa0.jpg" alt="één logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">Typisch mensen</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#590de349e4b0d692cade48c1"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">21:15</div>
												<div class="service__title">Check-point</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#590d53fee4b0052d9e6b655b"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/1g7AtudiAOpjOzwWqmW0xkAUxes/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fd78e768a-4e3b-40e3-824e-558fcb278aa0.jpg" alt="één logo"/>
												</div>
												<div class="service__meta">21:15</div>
												<div class="service__title">Red Flames</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#590de349e4b0d692cade48c3"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">21:49</div>
												<div class="service__title">Apple Tree Yard</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=2.1.123" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/teodorczyk-bezorgt-anderlecht-34ste-titel-b04a4395/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/vzsQyLYamQtb1HX4sYhjeD3bef4/diocontent/106283238/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Teodorczyk bezorgt Anderlecht 34ste titel</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/hans-bonte-ik-ben-voor-agentes-in-hoofddoek-op-straat-b7097b14/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/-S4i8FhaSgD8z4Aswb2GVPg-Qaw/diocontent/62323269/_crop/0/0/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hans Bonte: "Ik ben voor agentes in hoofddoek op straat"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/WYyZRLoVF1BZB2HM7h-sH2D8pv0/diocontent/106244801/_focus/0.47/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">RIP Chris Cornell van Soundgarden: een verschrikkelijk en treurig verlies</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/politie-onderzoekt-of-militairen-ochtendspits-gisteren-opzettelijk-hinderden-b8c90c05/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/QGR8HB2ztVSCcekRNJeN4Ojasr4/diocontent/103776072/_crop/0/88/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Politie onderzoekt of militairen ochtendspits gisteren opzettelijk hinderden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/vergunning-antwerpse-creche-ingetrokken-na-klachten-over-mishandeling-bbddcd6c/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Vn_X6EkGp_-xdjQs87ml0viGuCs/diocontent/106257089/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vergunning Antwerpse crèche ingetrokken na klachten over mishandeling</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/kaart-de-keerzijde-van-het-mooie-weer-minstens-26-zware-fietsongevallen-in-amper-vier-dagen-b590c735/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/0xMbWZQtU3cuxKXEceKbMCafYec/diocontent/106263921/_crop/0/165/1619/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">KAART - De keerzijde van het mooie weer: minstens 26 (zware) fietsongevallen in amper vier dagen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/agent-en-militair-neergestoken-in-milaan-b04dc8bd/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/60uq7ic1sUKNEEdemFvkQejlUxw/diocontent/105245201/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Agent en militair neergestoken in Milaan</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/nu-de-politie-is-gestopt-met-wietvluchten-gaat-de-nederlandse-boerenbond-het-zelf-maar-doen-bf03e720/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/NRs73jBShnwdp5OrCFmuWmnT6lQ/diocontent/78502390/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nu de politie is gestopt met 'wietvluchten', gaat de Nederlandse boerenbond het zelf maar doen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/auto-rijdt-in-op-voetgangers-op-times-square-1-dode-meerdere-gewonden-b4a24b89/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/554zdMuYBlZv-XusjDBgdVmGp54/diocontent/106271025/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Auto rijdt in op voetgangers op Times Square: 1 dode, meerdere gewonden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/hoe-reynders-de-afkoopwet-door-het-parlement-kreeg-b2362531/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/gF2sWwdFUgUSibdJJwkEdt3qRMY/diocontent/72050885/_focus/0.5/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe Reynders de afkoopwet door het parlement kreeg</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/politiek/vraag-aan-demir-co-voer-jullie-akkoord-uit-b9035d5c/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/E_kMyGoqj-TeCZIAUiadICFn3T4/diocontent/105902337/_focus/0.34/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vraag aan Demir & co: voer jullie akkoord uit</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/politiek/factcheck-mogen-lidstaten-een-vrijhandelsverdrag-kelderen-b1cd7b32/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/Ts1w57kFSPzvaHIHz7XzjBmNeDI/diocontent/76746106/_focus/0.4/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Factcheck: mogen lidstaten een vrijhandelsverdrag kelderen?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/economie/beurs-kent-slechtste-dag-sinds-trump-aan-de-macht-kwam-b78c6c2d/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Ds2IE6ipGZDwa33ENG-0T_b-ATg/diocontent/106218684/_crop/0/265/4297/2428/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Beurs kent slechtste dag sinds Trump aan de macht kwam</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/europa-zet-procedure-tegen-wet-major-stop-b5eddf82/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/SMzXar6ap-ZHowfiM3IrFBqE6tg/diocontent/105782837/_focus/0.64/0.41/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Europa zet procedure tegen wet-Major stop</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/economie/zoveel-verdient-de-belg-gemiddeld-bd01c2d2/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/AysNxBFMEClYJj9PQe-HaFGspeU/diocontent/106184563/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zoveel verdient de Belg gemiddeld</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/archeologen-vinden-dromedaris-uit-romeinse-tijd-in-tongeren-b143d35c/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/PAX_b47BZ7q62L7QY1kC5__Ex6Q/diocontent/106276946/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Archeologen vinden dromedaris uit Romeinse tijd in Tongeren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/voor-het-eerst-menselijke-bloedstamcellen-geproduceerd-in-een-labo-b6bd4fb8/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/6aqsjPT7lz3n4bnPzfz4X0Oma3M/diocontent/106246311/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Voor het eerst menselijke bloedstamcellen geproduceerd in een labo</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/dit-is-s-werelds-eerste-auto-gemaakt-van-planten-b3315d5b/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/YOT50dODJpplYsnqzDgqlIJ6GNY/diocontent/106250182/_focus/0.39/0.6/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit is 's werelds eerste auto gemaakt van planten</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/als-de-nood-het-hoogst-is-geeft-de-partij-verstek-ba9e411a/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/hQEJCTrskwyhJrw4rYTle2HP9NA/diocontent/65386803/_focus/0.52/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Als de nood het hoogst is, geeft de partij verstek</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/opinie/blijf-met-uw-vuile-poten-van-onze-samenleving-alstublieft-b01a7426/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/6qxVLlYyJ0i3kq5LzMYXwvcCu-c/diocontent/73556766/_focus/0.49/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Blijf met uw vuile poten van onze samenleving, alstublieft</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/de-machtige-roep-van-de-lobby-wordt-uiteraard-ook-op-het-kabinet-financien-gehoord-b1d96fa5/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/bEZSajByJfyJnKNEOdUPwRymeF0/diocontent/67259027/_focus/0.43/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De machtige roep van de lobby wordt uiteraard ook op het kabinet Financiën gehoord</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/sport/teodorczyk-bezorgt-anderlecht-34ste-titel-b04a4395/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/vzsQyLYamQtb1HX4sYhjeD3bef4/diocontent/106283238/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Teodorczyk bezorgt Anderlecht 34ste titel</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/sport/gaviria-voert-bisnummer-op-en-vervolledigt-hattrick-in-giro-bd1d0870/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/zIb86aOSPvXlLZPcpHkTkyysi3U/diocontent/106266630/_crop/2/0/4477/2531/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Gaviria voert bisnummer op en vervolledigt hattrick in Giro</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/-mcgregor-gaat-akkoord-nu-mayweather-nog-overtuigen-b3da1219/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/fSBlglTJ-jAwBbi1RsiuYV5ac5A/diocontent/72633577/_crop/0/77/1440/814/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"McGregor gaat akkoord, nu Mayweather nog overtuigen"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/WYyZRLoVF1BZB2HM7h-sH2D8pv0/diocontent/106244801/_focus/0.47/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">RIP Chris Cornell van Soundgarden: een verschrikkelijk en treurig verlies</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/augmented-reality-op-zoek-naar-de-ideale-mix-tussen-de-virtuele-en-echte-wereld-b3b8ed65/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/ovu_ypO_XF0De9FaPyWDLlsN42I/diocontent/106217893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Augmented reality: op zoek naar de ideale mix tussen de virtuele en echte wereld</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bc512cb8a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/P2sq_L57iujxRANQQ-SixBHyFjY/diocontent/71986781/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit mag u niet missen op tv vanavond</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/WYyZRLoVF1BZB2HM7h-sH2D8pv0/diocontent/106244801/_focus/0.47/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">RIP Chris Cornell van Soundgarden: een verschrikkelijk en treurig verlies</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/wetsdokter-chris-cornell-52-van-soundgarden-pleegde-zelfmoord-b64f72c8a/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/mUQNZvxlqEHrwoRUrbkvDywtM0g/diocontent/106243393/_crop/0/159/1580/893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wetsdokter: "Chris Cornell (52) van Soundgarden pleegde zelfmoord"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/een-schandaalfilm-een-fijne-komedie-of-toch-een-portie-scifi-dit-zijn-de-on-demand-tips-van-de-morgen-b977d5c5/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/6o1b8fAK0g6ppJiKzvcQBsHLgKw/diocontent/74297825/_focus/0.63/0.2/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Een schandaalfilm, een fijne komedie of toch een portie scifi? Dit zijn de on demand-tips van De Morgen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/-la-region-salvaje-werelds-drama-met-buitenaardse-seks-b6bd76aa/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/iIy3j0NUB_GfU79MiyYqAUnkSIQ/diocontent/106150623/_focus/0.4/0.42/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'La región salvaje': Werelds drama met buitenaardse seks</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/geen-gsm-en-totale-isolatie-koningin-elisabethwedstrijd-is-hard-labeur-bfa634f4/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/aAeaeX_eqzc1TaBSUA5uhl40LiI/diocontent/106144768/_focus/0.69/0.49/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Geen gsm en totale isolatie: Koningin Elisabethwedstrijd is hard labeur</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/-typisch-mensen-nog-op-zoek-naar-evenwicht-bc61db5a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/M4FJkgXbnFlSw15uqUz967mJKEY/diocontent/106262076/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Typisch mensen': nog op zoek naar evenwicht</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/tvmedia/fox-news-stichter-roger-ailes-77-overleden-bb0c09d7/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/NUMPIBlknbK-VoYuwWwLKhNz1uE/diocontent/104095659/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Fox News-stichter Roger Ailes (77) overleden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/gatz-onderneemt-geen-juridische-stappen-tegen-netflix-reeks-13-reasons-why-b3f23b79/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/sqtc9sX82dO_BAGtSAeN2Y8U2sM/diocontent/64929783/_crop/2/239/4397/2486/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Gatz onderneemt geen juridische stappen tegen Netflix-reeks '13 Reasons Why'</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/technologie/augmented-reality-op-zoek-naar-de-ideale-mix-tussen-de-virtuele-en-echte-wereld-b3b8ed65/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/ovu_ypO_XF0De9FaPyWDLlsN42I/diocontent/106217893/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Augmented reality: op zoek naar de ideale mix tussen de virtuele en echte wereld</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/dit-zijn-de-7-strafste-nieuwigheden-die-google-zopas-heeft-aangekondigd-bc72a54e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZB971yJ2Gd9U3IAkXH54ksOzrJw/diocontent/106229161/_focus/0.5/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit zijn de 7 strafste nieuwigheden die Google zopas heeft aangekondigd</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/hackers-jagen-op-cybergeld-mogelijk-ook-met-uw-pc-b5a210df/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/wCV6JLW40Ottc-1JciA5Ujg4wzk/diocontent/106061014/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hackers jagen op cybergeld, mogelijk ook met uw pc</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/de-munt-houdt-aida-sober-bf89818e/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/tJRRozDfWPoiqFAKHVRRzhht8zw/diocontent/106192072/_focus/0.59/0.63/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De Munt houdt Aida sober</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/cultuur/de-kunstbende-is-dood-maar-nog-niet-begraven-bbb9e3c0/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/YW3pBKKG48iL2K9k0tSsZr4ZkrQ/diocontent/4681220/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De Kunstbende is dood, maar nog niet begraven</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/theaterstuk-waarin-kinderen-marc-dutroux-spelen-valt-in-de-prijzen-b402375b/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/Ksu8nLqgd1-mn5h0ju3IFDf9BnI/diocontent/106031623/_crop/1/0/848/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Theaterstuk waarin kinderen Marc Dutroux spelen valt in de prijzen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/belgie-is-de-grote-winnaar-op-de-eerste-european-architecture-awards-ba3fdaa3/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/0_OlyCFwDvroihbgPzAf5IAvPvc/diocontent/106250099/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">België is de grote winnaar op de eerste European Architecture Awards</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/ruwe-kunst-vindt-een-plekje-in-molenbeek-b9f5262f/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/ETtdiZo8-8bzBfoldDYXYDwPfT0/diocontent/106216312/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ruwe kunst vindt een plekje in Molenbeek</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/zo-gek-hebben-we-het-nog-niet-gehad-bf972983/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/jQ5Jc1-5OCXmkC4RjlVSa4yqqiU/diocontent/71314219/_focus/0.49/0.68/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zo gek hebben we het nog niet gehad</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/hij-was-slecht-in-photoshop-dus-illustreerde-deze-man-zijn-boek-maar-met-microsoft-paint-be58b824/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/F3hwzm9_DYys3y6h8wW9RVMnnP0/diocontent/106265258/_focus/0.49/0.43/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hij was slecht in Photoshop. Dus illustreerde deze man zijn boek maar met Microsoft Paint</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/violen-valse-noten-en-ovulerende-vrouwen-drie-odes-aan-de-magische-werking-van-muziek-b38d5358/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/VhwFQQ1v4Uojre-4fF-wFOn52XI/diocontent/43185505/_focus/0.53/0.52/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Violen, valse noten en ovulerende vrouwen: drie odes aan de magische werking van muziek</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/cultuur/jan-terlouw-hou-de-vrede-goed-in-de-gaten-want-voor-je-het-weet-ben-je-haar-kwijt-b8a4992a/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/aanTf-HE6E1KBaaq2r7Llt8YqoE/diocontent/105883611/_focus/0.7/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Jan Terlouw: "Hou de vrede goed in de gaten, want voor je het weet ben je haar kwijt"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/cultuur/jan-terlouw-hou-de-vrede-goed-in-de-gaten-want-voor-je-het-weet-ben-je-haar-kwijt-b8a4992a/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/aanTf-HE6E1KBaaq2r7Llt8YqoE/diocontent/105883611/_focus/0.7/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Jan Terlouw: "Hou de vrede goed in de gaten, want voor je het weet ben je haar kwijt"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/waarom-de-nazi-s-12-jaar-lang-honderden-miljoenen-boeken-roofden-en-verbrandden-bce3b0c3/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/IAvI_dFAmeMpbHaqfDbm7vvbKvM/diocontent/106105968/_focus/0.54/0.64/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom de nazi's 12 jaar lang honderden miljoenen boeken roofden en verbrandden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/vergeet-venetie-niet-te-bezoeken-wanneer-u-naar-de-biennale-trekt-b4944a09/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/_oLBXeOaaL_4YQiCVeEoCsbR4kU/diocontent/106011480/_focus/0.6/0.57/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vergeet Venetië niet te bezoeken, wanneer u naar de Biënnale trekt</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/-buy-european-is-een-goed-idee-vindt-deze-europees-commissaris-b85ca09d/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/LnaezeTpzsIy-sFtxVl3duVQFaM/diocontent/106196076/_focus/0.62/0.32/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Buy European' is een goed idee, vindt deze Europees Commissaris</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/magazine/de-tien-waarheden-van-fatma-taspinar-esthetiek-is-alles-bc786c11/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/2vfCI-alkzlzE30QIoyAm69-NPI/diocontent/105734014/_focus/0.52/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">De Tien Waarheden van Fatma Taspinar: "Esthetiek is alles"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/-macron-zo-blij-moet-europa-ook-weer-niet-zijn-hoor-bffa50fb/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/N9jHXyC_PjOvttAyvdZQofpZNYE/diocontent/105935597/_focus/0.49/0.49/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Macron? Zo blij moet Europa ook weer niet zijn, hoor"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/pieter-embrechts-in-antwerpen-groeit-een-soort-burgerparticipatie-waar-de-politiek-niet-meer-naast-kan-bfac2a5a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/lsjfIxOgBI-y-FJGfgNnx0k54Ig/diocontent/106184791/_crop/517/462/1103/575/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Pieter Embrechts: "In Antwerpen groeit een soort burgerparticipatie waar de politiek niet meer naast kan"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/wim-lybaert-als-de-goesting-ontbreekt-is-het-allemaal-maar-platte-kak-b6ea0d6c/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/ABW25x4b3Pb_bhSH6YiPpiV0WXk/diocontent/105794759/_crop/2/88/1618/884/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Wim Lybaert: "Als de goesting ontbreekt, is het allemaal maar platte kak"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/nooit-meer-genante-party-s-zo-organiseer-je-het-perfecte-vrijgezellenfeest-b12195dd/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/06UdWMSYq08XoAtgZ9sHs9K4rp8/diocontent/105487720/_crop/0/0/960/508/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nooit meer gênante party's: zo organiseer je het perfecte vrijgezellenfeest</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/lifestyle/lage-rugpijn-dan-is-beweging-het-beste-medicijn-beef98f7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/gfVu2_cOQbPbJgQ7AJZ-3xlaETo/diocontent/106290214/_crop/0/12/849/480/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Lage rugpijn? Dan is beweging het beste medicijn</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/lifestyle/dit-doet-een-miljardair-met-z-n-geld-ex-burgemeester-new-york-schenkt-steden-vijf-miljoen-dollar-om-obesitas-en-kanker-te-bestrijden-b7977514/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/wd66SS1gr_JcbEo4lO5m01pU2u4/diocontent/105986707/_crop/0/122/2731/1543/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit doet een miljardair met z'n geld: ex-burgemeester New York schenkt steden vijf miljoen dollar om obesitas en kanker te bestrijden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/lifestyle/anticonceptiemiddel-met-paardenbloemen-voor-man-en-vrouw-in-de-maak-b0e411a2/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/YuVQ18YoGScXhTOe4W4PhozPpog/diocontent/106199865/_crop/0/0/1620/1080/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Anticonceptiemiddel met paardenbloemen voor man én vrouw in de maak</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/mode/chanel-onder-vuur-voor-luxe-boemerang-ba26dde0/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/lTUTLwC8e_WOQZ36mAmAm2KTQW0/diocontent/106149343/_focus/0.41/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Chanel onder vuur voor luxe-boemerang</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/mode/hoofdredactrice-vogue-geridderd-door-queen-b7d31fa1/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/vDqnHA6M5qg2wkpjLHfLKdpfwwo/diocontent/105494081/_crop/0/0/3148/2096/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoofdredactrice Vogue geridderd door Queen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/mode/magere-modellen-hebben-voortaan-doktersverklaring-nodig-in-frankrijk-bd2e8aa3/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/SE7uM5bMpzvTkJmu2RzLarG6C4g/diocontent/52650926/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Magere modellen hebben voortaan doktersverklaring nodig in Frankrijk</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/nieuws/super-gezond-carpaccio-van-rode-biet-en-ricotta-b8290ddc/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/HajzXujn0qMXXSzACAXBPkm0yFk/diocontent/106276627/_crop/1/0/891/503/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Super gezond: carpaccio van rode biet en ricotta</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/etendrinken/hoe-groen-is-uw-hipstereten-b80fdd87/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/NCDmTMFk5Ond3LmIcOz8OIKCHSQ/diocontent/105933245/_focus/0.43/0.53/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hoe groen is uw hipstereten?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/etendrinken/kobe-desramault-opent-bakkerij-in-bokrijk-bd7e1f2b/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/epWbDbIRyTB5O_s48k6cvqldbPs/diocontent/73428725/_focus/0.66/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Kobe Desramault opent bakkerij in Bokrijk</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/niet-opnieuw-inchecken-ryanair-biedt-aansluitende-vluchten-aan-b6755d3e/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/iN38128UDKqpsdW3gHYnlr6Ml7M/diocontent/72226874/_crop/2/0/4094/2314/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Niet opnieuw inchecken: Ryanair biedt aansluitende vluchten aan</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/federale-politie-onderschepte-vorig-jaar-meer-dan-1-700-valse-paspoorten-en-id-kaarten-ba92c30d/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/uC38aapcQFW0HbnEQ_b8VQnSjVE/diocontent/68603501/_crop/0/66/1680/949/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Federale politie onderschepte vorig jaar meer dan 1.700 valse paspoorten en ID-kaarten</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/expo/vergeet-venetie-niet-te-bezoeken-wanneer-u-naar-de-biennale-trekt-b4944a09/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/_oLBXeOaaL_4YQiCVeEoCsbR4kU/diocontent/106011480/_focus/0.6/0.57/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vergeet Venetië niet te bezoeken, wanneer u naar de Biënnale trekt</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/het-34e-titelfeest-barst-los-bij-anderlecht-f3acb55a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/XgKIutOBGiVZBLOmXBtFl9fCU18/diocontent/106289539/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Het 34e titelfeest barst los bij Anderlecht</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/op-het-nippertje-gered-nabij-lampedusa-f1d4e337/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/EDoWqYHcrZJtlpjkspv6E1Fu8Ts/diocontent/106258432/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Op het nippertje gered nabij Lampedusa</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/teodorczyk-schenkt-anderlecht-34ste-landstitel-fd510a6f/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/xYNi3HxL6yVSy7_XxhNQWK_lJQI/diocontent/106282767/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Teodorczyk schenkt Anderlecht 34ste landstitel</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=http://www.demorgen.be/buitenland/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=2.1.123" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=2.1.123"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-heavy-rain"></span>
						<span class="mobile-nav__weather__temp">
							16
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=http://www.demorgen.be/buitenland/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


	<div class="container">
		<div class="row">
			<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/buitenland/"
				   title="Buitenland"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Buitenland</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Buitenland</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Amerikaanse sancties tegen Venezolaanse rechters</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-05-19, 02:30+02:00">19-05-17, 02.30u</time>
			
				<span> -
					<span class="author-info__name">
						<span>LDL</span>
						<span></span>
					</span>
				</span>
				
				
				
			
			<span class="author-info__source">- Bron: Belga</span>
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="6675ce0" data-article-save-toggle="http://www.demorgen.be/async/article/6675ce0/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images3.persgroep.net/rcs/oxYDOyjfQPVxj-BnFKTkmLxVsiM/diocontent/106269011/_crop/0/330/5051/2854/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images0.persgroep.net/rcs/vQwkEj4WimOJaAhFBFeirMkUGO4/diocontent/106269011/_crop/0/330/5051/2854/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">1</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption">Steven Mnuchin</span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©Getty Images</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">De Verenigde Staten hebben sancties opgelegd tegen acht leden van het Venezolaanse Hooggerechtshof, onder wie de voorzitter van het Hof, vanwege arresten waarmee het Hof zich volgens de VS "de autoriteit van de democratisch verkozen legislatuur toe-eigent".</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="6675ce0" data-article-save-toggle="http://www.demorgen.be/async/article/6675ce0/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax6675ce0/kQ5Vh"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax6675ce0/kQ5Vh&amp;related=DeMorgen&amp;text=Amerikaanse sancties tegen Venezolaanse rechters&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Amerikaanse%20sancties%20tegen%20Venezolaanse%20rechters- De Morgen&amp;body=http://www.dm.be/s/ax6675ce0/kQ5Vh" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Amerikaanse sancties tegen Venezolaanse rechters%0A%0Ahttp://www.dm.be/s/ax6675ce0/kQ5Vh" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky-medium" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky-medium"), {
						'breakpoints': {
							'large': false,
							'medium': true,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
<div class="fjs-contentBody">
	<div class="article__body__container first">
		

		
		

		
			<p class="article__body__paragraph">Het Amerikaanse ministerie van Financiën legt de sancties onder meer op vanwege de beslissing van het Hof om de uitvoerende macht de toestemming te geven om te blijven regeren tijdens de noodtoestand. Dat arrest kwam er nadat de oppositiepartij de controle overnam in het parlement in januari 2016.<br /><br />Daarnaast heeft het ministerie kritiek op een arrest dat president Nicolas Maduro toeliet om zijn jaarlijkse toespraak te houden voor het Hooggerechtshof in plaats van voor het parlement, en het haalt ook aan dat het Hof de leden van de nationale verkiezingscommissie aanduidde, wat een grondwettelijke taak is van het parlement.<br /><br />"Het Venezolaanse volk lijdt onder een instortende economie, die het gevolg is van het wanbeleid en de corruptie van zijn overheid", aldus minister van Financiën Steven Mnuchin in een persbericht. "Leden van het Hooggerechtshof hebben de situatie nog verergerd door consistent te interfereren met de autoriteit van de wetgevende macht."<br /><br />Vanwege de opgelegde sancties zijn de activa van de betrokken personen binnen de Amerikaanse jurisdictie bevroren, en de Amerikanen mogen geen transacties meer aangaan met hen, aldus het persbericht.<br /><br /><strong>Trump vs Poetin</strong><br />Eerder op de dag liet de Amerikaanse president Donald Trump tijdens een persconferentie met zijn Colombiaanse collega Juan Manuel Santos nog weten dat Colombia en de VS "al het nodige" zullen doen om de aanhoudende politieke en economische crisis in Venezuela op te lossen. Hij noemde de situatie "een schande voor de mensheid".<br /><br />De Russische president Vladimir Poetin heeft donderdag dan weer zijn steun uitgesproken aan president Maduro. In een telefoongesprek stelde hij dat "het Venezolaanse volk het recht heeft om zijn eigen lot te kiezen, zonder buitenlandse inmenging, gezien radicale krachten die steun van buitenaf kunnen beloven". <br /><br /></p>

		
		

		<div
				id="teadsSlot">

		</div>
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax6675ce0/kQ5Vh" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax6675ce0/kQ5Vh&amp;related=DeMorgen&amp;text=Amerikaanse sancties tegen Venezolaanse rechters&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Amerikaanse%20sancties%20tegen%20Venezolaanse%20rechters- De Morgen&amp;body=http://www.dm.be/s/ax6675ce0/kQ5Vh" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						<div class="padder--y0"><!-- article/related-news.html -->
<div class="widget show--authorized">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees ook</h4>
	</div>
	<div class="widget__body">
		<ul class="articles-list articles-list--bullet articles-list--condensed">
			<li class="first">
				<a href="http://www.demorgen.be/buitenland/venezuela-verwerpt-bespreking-binnenlandse-crisis-door-vn-veiligheidsraad-be110f85/" class="articles-list-related-news__item"
					data-gtm="related/art-1/text">Venezuela verwerpt bespreking binnenlandse crisis door VN-Veiligheidsraad</a>
			</li>
			<li>
				<a href="http://www.demorgen.be/buitenland/maduro-ontplooit-2-600-militairen-niet-toelaten-dat-venezuela-tweede-syrie-wordt-bea3fdf0/" class="articles-list-related-news__item"
					data-gtm="related/art-2/text">Maduro ontplooit 2.600 militairen: &quot;Niet toelaten dat Venezuela tweede Syrië wordt&quot;</a>
			</li>
			<li class="last">
				<a href="http://www.demorgen.be/buitenland/duizenden-blokkeren-wegen-in-venezuala-b5545a96/" class="articles-list-related-news__item"
					data-gtm="related/art-3/text">Duizenden blokkeren wegen in Venezuala</a>
			</li>
		</ul>
	</div>
</div>
<!-- / article/related-news.html -->
</div>
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-politiek/" class="button button--inverted button--related-topics" data-gtm="tags/politiek/text">
					<span>politiek</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=Hof" class="button button--inverted button--related-topics" data-gtm="tags/hof/text">
					<span>Hof</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="6675ce0" data-article-save-toggle="http://www.demorgen.be/async/article/6675ce0/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax6675ce0/kQ5Vh"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax6675ce0/kQ5Vh&amp;related=DeMorgen&amp;text=Amerikaanse sancties tegen Venezolaanse rechters&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Amerikaanse%20sancties%20tegen%20Venezolaanse%20rechters- De Morgen&amp;body=http://www.dm.be/s/ax6675ce0/kQ5Vh" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Amerikaanse sancties tegen Venezolaanse rechters%0A%0Ahttp://www.dm.be/s/ax6675ce0/kQ5Vh" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/technologie/560-miljoen-inloggegevens-liggen-op-straat-check-hier-of-jouw-e-mail-gelekt-is-b2de7e5d/" class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>560 miljoen inloggegevens liggen op straat: check hier of jouw e-mail gelekt is</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/chaos-in-het-witte-huis-trump-boos-op-iedereen-behalve-op-zichzelf-b4cf9cd5/" class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Chaos in het Witte Huis: Trump boos op iedereen, behalve op zichzelf</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/hans-bonte-ik-ben-voor-agentes-in-hoofddoek-op-straat-b7097b14/" class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Hans Bonte: &quot;Ik ben voor agentes in hoofddoek op straat&quot;</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/boeken/hij-was-slecht-in-photoshop-dus-illustreerde-deze-man-zijn-boek-maar-met-microsoft-paint-be58b824/" class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Hij was slecht in Photoshop. Dus illustreerde deze man zijn boek maar met Microsoft Paint</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/" class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>RIP Chris Cornell van Soundgarden: een verschrikkelijk en treurig verlies</span>
				<span class="ribbon ribbon--small"></span>
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
						'breakpoints': {
							'large': true,
							'medium': false,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->

<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/buitenland/grieks-parlement-keurt-nieuwe-bezuinigingsmaatregelen-goed-be49e7b2/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">01.20u</time>
                <span class="articles-list__title" title="Grieks parlement keurt nieuwe bezuinigingsmaatregelen goed">
					Grieks parlement keurt nieuwe bezuinigingsmaatregelen goed
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/lifestyle/lage-rugpijn-dan-is-beweging-het-beste-medicijn-beef98f7/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">01.13u</time>
                <span class="articles-list__title" title="Lage rugpijn? Dan is beweging het beste medicijn">
					Lage rugpijn? Dan is beweging het beste medicijn
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/sport/-bierkratje-had-meer-in-het-verlengde-van-de-titel-gelegen-dan-piper-heidsieck-b0892c55/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">01.08u</time>
                <span class="articles-list__title" title="&quot;Bierkratje had meer in het verlengde van de titel gelegen dan Piper-Heidsieck&quot;">
					&quot;Bierkratje had meer in het verlengde van de titel gelegen dan Piper-Heidsieck&quot;
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/technologie/chelsea-manning-is-klaar-voor-haar-nieuwe-leven-b5c5e249/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">00.52u</time>
                <span class="articles-list__title" title="Chelsea Manning is klaar voor haar nieuwe leven">
					Chelsea Manning is klaar voor haar nieuwe leven
					
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': null,
						'medium': null,
						'small': null
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/buitenland/chaos-in-het-witte-huis-trump-boos-op-iedereen-behalve-op-zichzelf-b4cf9cd5/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Chaos in het Witte Huis: Trump boos op iedereen, behalve op zichzelf</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/buitenland/chaos-in-het-witte-huis-trump-boos-op-iedereen-behalve-op-zichzelf-b4cf9cd5/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images4.persgroep.net/rcs/J4c1PrNovYWA2woX1_rcngBGT78/diocontent/106224783/_crop/72/0/5039/3456/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/wetenschap/dit-is-s-werelds-eerste-auto-gemaakt-van-planten-b3315d5b/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Dit is 's werelds eerste auto gemaakt van planten</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/wetenschap/dit-is-s-werelds-eerste-auto-gemaakt-van-planten-b3315d5b/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images3.persgroep.net/rcs/bmY4qrjWhFu7dxWeZHEkAgcWpys/diocontent/106250182/_crop/26/0/1867/1280/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/" class="articles-list__item__link" data-gtm="select-box/art-3/text">RIP Chris Cornell van Soundgarden: een verschrikkelijk en treurig verlies</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/muziek/rip-chris-cornell-van-soundgarden-een-verschrikkelijk-en-treurig-verlies-b7ca2ec2/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images3.persgroep.net/rcs/tGju3yNtjVw8zmtafkYvYRZUs8Y/diocontent/106244801/_crop/97/0/4685/3213/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/buitenland/de-benoeming-van-speciaal-aanklager-robert-mueller-is-historisch-maar-kan-hij-wel-onafhankelijk-werken-b5365955/" class="articles-list__item__link" data-gtm="select-box/art-4/text">De benoeming van speciaal aanklager Robert Mueller is historisch. Maar kan hij wel onafhankelijk werken?</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/buitenland/de-benoeming-van-speciaal-aanklager-robert-mueller-is-historisch-maar-kan-hij-wel-onafhankelijk-werken-b5365955/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images2.persgroep.net/rcs/YTlaay3iMvGQE_ZRx_seHeurBlk/diocontent/106229477/_crop/63/0/4129/2832/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/sport/waarom-italie-zoveel-dopingartsen-telt-b565cb61/" class="articles-list__item__link" data-gtm="select-box/art-5/text">Waarom Italië zoveel dopingartsen telt</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/sport/waarom-italie-zoveel-dopingartsen-telt-b565cb61/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images2.persgroep.net/rcs/Q8xbSYCvyciRroRjvSM-iNuu8PU/diocontent/8428738/_crop/49/0/3402/2333/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=19052017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">vr 19 mei 2017</time>
							<img class="kiosk-list__cover" src="https://images2.persgroep.net/rcs/lz_lGMQITI0Va7lBlkLQr_y2fF0/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170519_01.jpg" alt="krant van vr 19 mei 2017" />
							<img class="kiosk-list__attachment" src="https://images2.persgroep.net/rcs/53GH0F_VkJtjAak8pSdg457-TGc/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170519_01.jpg"
								alt="krant van vr 19 mei 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Lees Humo gratis digitaal</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images4.persgroep.net/rcs/JGoEFOPcw5jMKnoJy6rUYdb45pY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Humo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/exclusieve-albumpresentatie-roger-waters-win-een-duoticket-30-5-c1157/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Exclusieve albumpresentatie Roger Waters - Win een duoticket (30/5)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/exclusieve-albumpresentatie-roger-waters-win-een-duoticket-30-5-c1157/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images3.persgroep.net/rcs/0kugCAoxDpAO3dt53hrpfPnvm0A/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FRoger%2520Waters%2520Approved%2520Press%2520Photo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/alec-soth-gathered-leaves-in-het-fomu-gratis-duoticket-t-e-m-04-06-2017-o177/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Alec Soth, Gathered Leaves in het FOMU - Gratis Duoticket (t.e.m. 04/06/2017)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/alec-soth-gathered-leaves-in-het-fomu-gratis-duoticket-t-e-m-04-06-2017-o177/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/T85AJphTspltMoyQe1-cYyVSKQo/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Ffomu_alec_soth.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">Expo 'Het afwezige museum' in Wiels - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images2.persgroep.net/rcs/WOAUCuBSpEdPTM8sJqdCDylROC0/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FWIELS_Mark%2520Manders_Dry%2520Clay%2520Head_Photo%2520Sergio%2520Lopez_klein.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Expo 'Margiela, de Hermès jaren' in MoMu - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/expo-margiela-de-hermes-jaren-in-momu-gratis-ticket-o179/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images3.persgroep.net/rcs/_qnaam7o858mMG4DHxNtloGe_AE/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FMargiela.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>		
		<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/binnenland/voortaan-kan-elke-geadopteerde-in-belgie-herkomst-achterhalen-b9325803/" class="outro-links" data-gtm="outro-binnenland/art-1/text">Voortaan kan elke geadopteerde in België herkomst achterhalen</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/binnenland/fobe-krijgt-geen-bijkomende-straf-voor-tweede-moord-op-gentenaar-jean-hyde-b3ba7383/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Fobe krijgt geen bijkomende straf voor 'tweede moord' op Gentenaar Jean Hyde</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/binnenland/peter-wouters-wordt-nieuwe-voorzitter-beweging-net-b72124c4/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Peter Wouters wordt nieuwe voorzitter beweging.net</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/buitenland/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0/" class="outro-links" data-gtm="outro-buitenland/art-1/text">Amerikaanse sancties tegen Venezolaanse rechters</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/buitenland/grieks-parlement-keurt-nieuwe-bezuinigingsmaatregelen-goed-be49e7b2/" class="outro-links" data-gtm="outro-buitenland/art-2/text">Grieks parlement keurt nieuwe bezuinigingsmaatregelen goed</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/buitenland/trump-ontkent-dat-hij-comey-vroeg-om-onderzoek-naar-flynn-stop-te-zetten-bcaf5cee/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Trump ontkent dat hij Comey vroeg om onderzoek naar Flynn stop te zetten</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/politiek/flexi-jobs-ecocheques-mobiliteitsbudget-meerderheidspartijen-zoeken-nieuwe-trofee-bf328e8f/" class="outro-links" data-gtm="outro-politiek/art-1/text">Flexi-jobs, ecocheques, mobiliteitsbudget... Meerderheidspartijen zoeken nieuwe trofee</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/politiek/hoe-reynders-de-afkoopwet-door-het-parlement-kreeg-b2362531/" class="outro-links" data-gtm="outro-politiek/art-2/text">Hoe Reynders de afkoopwet door het parlement kreeg</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/politiek/vraag-aan-demir-co-voer-jullie-akkoord-uit-b9035d5c/" class="outro-links" data-gtm="outro-politiek/art-3/text">Vraag aan Demir & co: voer jullie akkoord uit</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/economie/onlinehandel-in-belgie-moet-boost-krijgen-door-lastenverlaging-bc7caa5c/" class="outro-links" data-gtm="outro-economie/art-1/text">Onlinehandel in België moet boost krijgen door lastenverlaging</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/economie/douane-houdt-miljoen-fidget-spinners-uit-china-en-hongkong-tegen-b4cdfdef/" class="outro-links" data-gtm="outro-economie/art-2/text">Douane houdt miljoen fidget spinners uit China en Hongkong tegen</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/economie/axa-bank-wil-snoeien-in-netwerk-b3f8ca97/" class="outro-links" data-gtm="outro-economie/art-3/text">AXA Bank wil snoeien in netwerk</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/wetenschap/zo-wil-wallonie-terugkeer-van-de-wolf-in-goede-banen-leiden-b1478989/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">Zo wil Wallonië terugkeer van de wolf in goede banen leiden</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/wetenschap/archeologen-vinden-dromedaris-uit-romeinse-tijd-in-tongeren-b143d35c/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">Archeologen vinden dromedaris uit Romeinse tijd in Tongeren</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/wetenschap/hevige-buien-op-komst-in-west-vlaanderen-genoeg-regen-voor-tien-dagen-bd42f13c/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Hevige buien op komst in West-Vlaanderen: "Genoeg regen voor tien dagen"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/opinie/het-idee-dat-de-politiek-de-oplossing-voor-alles-is-blijft-hardnekkig-bf339016/" class="outro-links" data-gtm="outro-opinie/art-1/text">Het idee dat de politiek de oplossing voor alles is, blijft hardnekkig</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/opinie/als-de-nood-het-hoogst-is-geeft-de-partij-verstek-ba9e411a/" class="outro-links" data-gtm="outro-opinie/art-2/text">Als de nood het hoogst is, geeft de partij verstek</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/opinie/het-nederlands-had-geen-woord-voor-ouders-die-een-kind-verliezen-vanaf-nu-wel-b6da0662/" class="outro-links" data-gtm="outro-opinie/art-3/text">Het Nederlands had geen woord voor ouders die een kind verliezen. Vanaf nu wel</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/sport/-bierkratje-had-meer-in-het-verlengde-van-de-titel-gelegen-dan-piper-heidsieck-b0892c55/" class="outro-links" data-gtm="outro-sport/art-1/text">"Bierkratje had meer in het verlengde van de titel gelegen dan Piper-Heidsieck"</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/sport/roger-vanden-stock-nooit-zo-n-ambiance-in-kleedkamer-meegemaakt-in-45-jaar-profvoetbal-b9eaa678/" class="outro-links" data-gtm="outro-sport/art-2/text">Roger Vanden Stock: "Nooit zo'n ambiance in kleedkamer meegemaakt in 45 jaar profvoetbal"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/sport/michel-preud-homme-zwaar-ontgoocheld-onbegrijpelijk-dat-je-zo-wegzakt-b1532ebe/" class="outro-links" data-gtm="outro-sport/art-3/text">Michel Preud'homme zwaar ontgoocheld: "Onbegrijpelijk dat je zo wegzakt"</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/muziek/cher-schaamt-zich-voor-eigen-muziek-be1d143a/" class="outro-links" data-gtm="outro-muziek/art-1/text">Cher schaamt zich voor eigen muziek</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/muziek/jef-neve-jazz-is-een-bron-van-rijkdom-die-nooit-opdroogt-b6982f93/" class="outro-links" data-gtm="outro-muziek/art-2/text">Jef Neve: 'Jazz is een bron van rijkdom die nooit opdroogt'</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/muziek/wetsdokter-chris-cornell-52-van-soundgarden-pleegde-zelfmoord-b64f72c8a/" class="outro-links" data-gtm="outro-muziek/art-3/text">Wetsdokter: "Chris Cornell (52) van Soundgarden pleegde zelfmoord"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/film/streamingreus-netflix-zet-filmfestival-van-cannes-op-stelten-bca2a20f/" class="outro-links" data-gtm="outro-film/art-1/text">Streamingreus Netflix zet filmfestival van Cannes op stelten</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/film/geen-gsm-en-totale-isolatie-koningin-elisabethwedstrijd-is-hard-labeur-bfa634f4/" class="outro-links" data-gtm="outro-film/art-2/text">Geen gsm en totale isolatie: Koningin Elisabethwedstrijd is hard labeur</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/film/geen-gouden-palm-voor-netflix-films-vindt-juryvoorzitter-almodovar-b3e2f62d/" class="outro-links" data-gtm="outro-film/art-3/text">Geen Gouden Palm voor Netflix-films, vindt juryvoorzitter Almodóvar</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/tvmedia/-typisch-mensen-nog-op-zoek-naar-evenwicht-bc61db5a/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">'Typisch mensen': nog op zoek naar evenwicht</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/tvmedia/bbc-draait-speelfilm-diana-and-i-b9b652be/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">BBC draait speelfilm 'Diana and I'</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/tvmedia/fox-news-stichter-roger-ailes-77-overleden-bb0c09d7/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">Fox News-stichter Roger Ailes (77) overleden</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/technologie/chelsea-manning-is-klaar-voor-haar-nieuwe-leven-b5c5e249/" class="outro-links" data-gtm="outro-technologie/art-1/text">Chelsea Manning is klaar voor haar nieuwe leven</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/technologie/augmented-reality-op-zoek-naar-de-ideale-mix-tussen-de-virtuele-en-echte-wereld-b3b8ed65/" class="outro-links" data-gtm="outro-technologie/art-2/text">Augmented reality: op zoek naar de ideale mix tussen de virtuele en echte wereld</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/technologie/officieel-binnenkort-kijk-je-probleemloos-netflix-in-het-buitenland-b084e8a8/" class="outro-links" data-gtm="outro-technologie/art-3/text">Officieel: binnenkort kijk je probleemloos Netflix in het buitenland</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/podium/-endgame-wanneer-alles-om-macht-draait-b3becfb8/" class="outro-links" data-gtm="outro-podium/art-1/text">'Endgame': wanneer alles om macht draait</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/podium/de-munt-houdt-aida-sober-bf89818e/" class="outro-links" data-gtm="outro-podium/art-2/text">De Munt houdt Aida sober</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/podium/toekomstig-ntgent-directeur-milo-rau-ik-wil-af-van-die-westerse-blik-en-cliches-bb0a5ee5/" class="outro-links" data-gtm="outro-podium/art-3/text">Toekomstig NTGent-directeur Milo Rau: "Ik wil af van die westerse blik en clichés"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/expo/vakbonden-ten-strijde-tegen-bundeling-antwerpse-musea-b1005462/" class="outro-links" data-gtm="outro-expo/art-1/text">Vakbonden ten strijde tegen bundeling Antwerpse musea</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/expo/belgie-is-de-grote-winnaar-op-de-eerste-european-architecture-awards-ba3fdaa3/" class="outro-links" data-gtm="outro-expo/art-2/text">België is de grote winnaar op de eerste European Architecture Awards</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/expo/ruwe-kunst-vindt-een-plekje-in-molenbeek-b9f5262f/" class="outro-links" data-gtm="outro-expo/art-3/text">Ruwe kunst vindt een plekje in Molenbeek</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/boeken/hij-was-slecht-in-photoshop-dus-illustreerde-deze-man-zijn-boek-maar-met-microsoft-paint-be58b824/" class="outro-links" data-gtm="outro-boeken/art-1/text">Hij was slecht in Photoshop. Dus illustreerde deze man zijn boek maar met Microsoft Paint</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/boeken/violen-valse-noten-en-ovulerende-vrouwen-drie-odes-aan-de-magische-werking-van-muziek-b38d5358/" class="outro-links" data-gtm="outro-boeken/art-2/text">Violen, valse noten en ovulerende vrouwen: drie odes aan de magische werking van muziek</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/boeken/adriaan-van-dis-ik-dacht-ik-stop-al-het-kwaad-in-een-klein-boek-bd0231c9/" class="outro-links" data-gtm="outro-boeken/art-3/text">Adriaan van Dis: "Ik dacht: ik stop al het kwaad in één klein boek"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/interviewreportage/voor-topmodel-christy-turlington-was-haar-bevalling-het-begin-van-een-missie-b991c1cd/" class="outro-links" data-gtm="outro-interview/art-1/text">Voor topmodel Christy Turlington was haar bevalling het begin van een missie</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/interviewreportage/-die-blanken-je-krijgt-ze-niet-aan-het-werk-he-bbe08730/" class="outro-links" data-gtm="outro-interview/art-2/text">"Die blanken! Je krijgt ze niet aan het werk, hè"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/interviewreportage/-in-je-eentje-een-kind-krijgen-gewoon-doen-b47de568/" class="outro-links" data-gtm="outro-interview/art-3/text">"In je eentje een kind krijgen? Gewoon dóén"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/goesting/pieter-embrechts-in-antwerpen-groeit-een-soort-burgerparticipatie-waar-de-politiek-niet-meer-naast-kan-bfac2a5a/" class="outro-links" data-gtm="outro-goesting/art-1/text">Pieter Embrechts: "In Antwerpen groeit een soort burgerparticipatie waar de politiek niet meer naast kan"</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/goesting/wim-lybaert-als-de-goesting-ontbreekt-is-het-allemaal-maar-platte-kak-b6ea0d6c/" class="outro-links" data-gtm="outro-goesting/art-2/text">Wim Lybaert: "Als de goesting ontbreekt, is het allemaal maar platte kak"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/goesting/o-ja-moederdag-de-beste-bloemenwinkels-om-mama-te-verrassen-b037d9359/" class="outro-links" data-gtm="outro-goesting/art-3/text">O ja, moederdag: de beste bloemenwinkels om mama te verrassen</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/lifestyle/lage-rugpijn-dan-is-beweging-het-beste-medicijn-beef98f7/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">Lage rugpijn? Dan is beweging het beste medicijn</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/lifestyle/dit-doet-een-miljardair-met-z-n-geld-ex-burgemeester-new-york-schenkt-steden-vijf-miljoen-dollar-om-obesitas-en-kanker-te-bestrijden-b7977514/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">Dit doet een miljardair met z'n geld: ex-burgemeester New York schenkt steden vijf miljoen dollar om obesitas en kanker te bestrijden</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/lifestyle/anticonceptiemiddel-met-paardenbloemen-voor-man-en-vrouw-in-de-maak-b0e411a2/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Anticonceptiemiddel met paardenbloemen voor man én vrouw in de maak</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/mode/chanel-onder-vuur-voor-luxe-boemerang-ba26dde0/" class="outro-links" data-gtm="outro-mode/art-1/text">Chanel onder vuur voor luxe-boemerang</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/mode/hoofdredactrice-vogue-geridderd-door-queen-b7d31fa1/" class="outro-links" data-gtm="outro-mode/art-2/text">Hoofdredactrice Vogue geridderd door Queen</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/mode/magere-modellen-hebben-voortaan-doktersverklaring-nodig-in-frankrijk-bd2e8aa3/" class="outro-links" data-gtm="outro-mode/art-3/text">Magere modellen hebben voortaan doktersverklaring nodig in Frankrijk</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/etendrinken/sergio-herman-lust-wel-een-cactus-van-sterrenchef-rene-redzepi-b586e895/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">Sergio Herman lust wel een cactus van sterrenchef René Redzepi</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/etendrinken/merkat-in-leuven-is-laagdrempelig-zonder-in-te-boeten-aan-smaak-b4202acd/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">Merkat in Leuven is laagdrempelig, zonder in te boeten aan smaak</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/etendrinken/hoe-groen-is-uw-hipstereten-b80fdd87/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Hoe groen is uw hipstereten?</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/reizen/niet-opnieuw-inchecken-ryanair-biedt-aansluitende-vluchten-aan-b6755d3e/" class="outro-links" data-gtm="outro-reizen/art-1/text">Niet opnieuw inchecken: Ryanair biedt aansluitende vluchten aan</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/reizen/tui-voelt-malaise-in-turkije-en-noord-afrika-bbe96b5e/" class="outro-links" data-gtm="outro-reizen/art-2/text">TUI voelt malaise in Turkije en Noord-Afrika</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/reizen/de-veerboot-af-en-de-fiets-op-welkom-op-het-theaterfestival-oerol-ba2fccd3/" class="outro-links" data-gtm="outro-reizen/art-3/text">De veerboot af en de fiets op: welkom op het theaterfestival Oerol</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/fotografie/snapstad-gent-door-de-ogen-van-drie-inwoners-bf4f0cb8/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Snapstad: Gent door de ogen van drie inwoners</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/fotografie/de-grootste-levende-amerikaanse-fotograaf-houdt-nog-steeds-van-een-ouderwets-fotoboek-b7cb0c4e/" class="outro-links" data-gtm="outro-fotografie/art-2/text">De 'grootste levende Amerikaanse fotograaf' houdt nog steeds van een ouderwets fotoboek</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/fotografie/amsterdamse-expo-brengt-hulde-aan-de-parisienne-het-gaat-om-een-mengeling-van-intellectuele-verfijning-een-manier-van-stappen-van-kijken-bb45ce9b/" class="outro-links" data-gtm="outro-fotografie/art-3/text">Amsterdamse expo brengt hulde aan de Parisienne: "Het gaat om een mengeling van intellectuele verfijning, een manier van stappen, van ­kijken"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
	</div>
</section>

		<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=6675ce0&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary is-hidden">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=2.1.123"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=2.1.123"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=2.1.123"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=2.1.123"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=2.1.123" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=2.1.123" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		
		
	<!-- includes/advertising/ad-interstitial.html -->
	<div class="modal modal--interstitial" data-modal="interstitial-modal" role="dialog" aria-hidden="true" aria-labelledby="interstatial-label">
		<div class="modal__wrapper">
			<div class="modal__close fjs-modal__close"><span class="icon icon-close-invert icon--large"></span></div>
			<div class="modal__body">
				<div class="ad-space fjs-ad-space--interstitial ad-space--interstitial ad-space--interstitial-1 ad-space--desktop ad-space--tablet ad-space--mobile">
					<div id="interstitial--1" class="ad interstitial dart">
						<script>
							if (typeof window.dfp !== 'undefined') {
								window.dfp.loadSlot("interstitial--1", {
									'breakpoints': {
										'large': true,
										'medium': true,
										'small': true
									}
								});
							}
						</script>
					</div>
				</div>
			</div>
		</div>
	</div>
	<span class="is-hidden" data-modal-trigger="true" data-trigger="interstitial-modal"></span>
	<!-- / includes/advertising/ad-interstitial.html -->



		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot("outofpage--1", {
						'breakpoints': {
							'large': true,
							'medium': true,
							'small': true
						}
					});
				}
			</script>
		</div>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=2.1.123"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/6675ce0?paid=false\u0026redirectUrl=http:\/\/www.demorgen.be\/buitenland\/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=http:\/\/www.demorgen.be\/buitenland\/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=http:\/\/www.demorgen.be\/buitenland\/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=http:\/\/www.demorgen.be\/buitenland\/amerikaanse-sancties-tegen-venezolaanse-rechters-b6675ce0\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"http:\/\/www.demorgen.be\/async\/user"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=2.1.123"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"6675ce0","type":"REGULAR ARTICLE","author":"LDL","pubdate":1495153800000,"movieSource":null,"length":2169,"access":"FREE","iptc":{"id":"|11000000|","label":"|politiek|"},"wiki":{"label":"|Colombia|Hooggerechtshof van de Verenigde Staten|Verenigde Staten|Venezuela|Donald Trump|Nicol\u00E1s Maduro|Vladimir Poetin|Juan Manuel Santos|"},"ner":{"loc":"|Colombia|Venezuela|Verenigde Staten|VS|","per":"|Trump vs Poetin|Vladimir Poetin|Juan Manuel Santos|Donald Trump|Steven Mnuchin|Nicolas Maduro|","org":"|Financi\u00EBn|Hof|Hooggerechtshof|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"buitenland","categoryid":"24003","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
