<!DOCTYPE html>
<html class="no-js ad-blocker  layout--article theme--nieuws" dir="ltr" lang="nl_BE">
	<head>
		
		<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Zeven op de tien werknemers willen flexibel loonpakket | Binnenland | De Morgen</title>
<meta name="description" content="Zeven op de tien Belgische werknemers (71 procent) willen hun loonpakket flexibel kunnen samenstellen op basis van eigen behoeftes. Zeventien procent heeft&amp;hellip;"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta"/>
<meta http-equiv="cleartype" content="on"/>

<!--[if IE]>
	<link href="//www.demorgen.be/static/css/main-bless.css?r=2.1.127" rel="stylesheet"/>
<![endif]-->

<!--[if !IE]><!-->
	<link href="//www.demorgen.be/static/css/main.css?r=2.1.127" rel="stylesheet"/>
<!--<![endif]-->

<!--[if IE 8]>
	<meta name="browser" content="ie ie8 lte9 lte8"/>
<![endif]-->

<meta name="GOOGLEBOT" content="NOODP"/>

<meta name="news_keywords" content="werk, economie, business en financiën, Securex"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Zeven op de tien Belgische werknemers (71 procent) willen hun loonpakket flexibel kunnen samenstellen op basis van eigen behoeftes. Zeventien procent heeft&amp;hellip;"/><meta name="twitter:app:id:iphone" content="416079343"/><meta name="twitter:app:id:ipad" content="416079343"/><meta name="twitter:app:id:googleplay" content="be.persgroep.android.news.mobiledm"/><meta name="twitter:title" content="Zeven op de tien werknemers willen flexibel loonpakket"/><meta name="twitter:widgets:csp" content="on"/><meta name="twitter:site" content="@demorgen"/><meta name="twitter:image" content="https://images4.persgroep.net/rcs/H2HJD3WShDeb50HCjT2j_7hR-7M/diocontent/107116443/_crop/0/0/1703/1080/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="apple-itunes-app" content="app-id=416079343"/><meta name="DC.date.issued" content="2017-06-06"/>

<meta property="og:title" content="Zeven op de tien werknemers willen flexibel loonpakket"/><meta property="og:description" content="Zeven op de tien Belgische werknemers (71 procent) willen hun loonpakket flexibel kunnen samenstellen op basis van eigen behoeftes. Zeventien procent heeft&amp;hellip;"/><meta property="og:url" content="http://www.demorgen.be/binnenland/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1/"/><meta property="og:locale" content="nl_NL"/><meta property="og:image" content="https://images4.persgroep.net/rcs/H2HJD3WShDeb50HCjT2j_7hR-7M/diocontent/107116443/_crop/0/0/1703/1080/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="article:published_time" content="2017-06-06T06:32:00CEST"/><meta property="article:section" content="Binnenland"/><meta property="og:type" content="article"/><meta property="og:site_name" content="De Morgen"/><meta property="article:publisher" content="https://www.facebook.com/demorgen?fref=ts"/>

<link rel="canonical" href="http://www.demorgen.be/binnenland/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1/"/>
<link rel="shortcut icon" type="image/x-icon" href="http://www.demorgen.be/favicon.ico"/>
<link rel="icon" sizes="16x16" href="//www.demorgen.be/static/img/icon-16x16.png?r=2.1.127"/>
<link rel="icon" sizes="32x32" href="//www.demorgen.be/static/img/icon-32x32.png?r=2.1.127"/>
<link rel="apple-touch-icon" sizes="76x76" href="//www.demorgen.be/static/img/apple-touch-icon-76x76.png?r=2.1.127"/>
<link rel="apple-touch-icon" sizes="120x120" href="//www.demorgen.be/static/img/apple-touch-icon-120x120.png?r=2.1.127"/>
<link rel="apple-touch-icon" sizes="154x154" href="//www.demorgen.be/static/img/apple-touch-icon-154x154.png?r=2.1.127"/>
<link rel="apple-touch-icon" sizes="180x180" href="//www.demorgen.be/static/img/apple-touch-icon-180x180.png?r=2.1.127"/>

<link rel="publisher" href="https://plus.google.com/+demorgen/"/>






<script>
	// Picture element HTML5 shiv
	document.createElement("picture");
</script>

<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>




	<script>
		// targeting var for Sharethrough integratio
		var strnativekeyImu1 = 'rxSdqJXaswLyZhnziMx2YVRw';
	</script>


<script src="//www.demorgen.be/static/js/main-head.js?r=2.1.127"></script>

<script>
	/*<![CDATA[*/
	window.Krux || ((Krux = function () {
		Krux.q.push(arguments);
	}).q = []);

	function retrieve(n) {
		var m, k = 'kxdepersgroep_' + n;
		if (window.localStorage) {
			return window.localStorage[k] || "";
		} else if (navigator.cookieEnabled) {
			m = document.cookie.match(k + '=([^;]*)');
			return (m && unescape(m[1])) || "";
		} else {
			return '';
		}
	}
	// Namespace depersgroep
	Krux = this.Krux.depersgroep = this.Krux.depersgroep || {};

	Krux.kuid = retrieve('kuid');
	Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
	/*]]>*/
</script>



	<!-- START SOURCEPOINT DIALOGUE -->
	<script async="async">
		(function() {
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!L){L=!0,window._sp_=window._sp_||{},j=window._sp_.config=window._sp_.config||{},B=j.content_control_callback||window._sp_lock,M=j.account_id||j.client_id||window.sp_cid;for(var o in j)U[o]=j[o]}}function r(o,n){var t=arguments.length<=2||void 0===arguments[2]?"":arguments[2],e=new Image;e.src="//"+b+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(M)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length<=4||void 0===arguments[4]?{}:arguments[4],r=!(arguments.length<=5||void 0===arguments[5])&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===w&&window._sp_.config===j){for(var o in U)if(U[o]!==j[o]){m&&m();break}}else m&&m()}catch(n){m&&m()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(I):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):window.location.host===g?i(S):r("msie 10")||r("msie 9")||r("msie 8")?i(E):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||n(k,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){r(C,o,n),B&&setTimeout(function(){B()},250)}function u(o,n){r(y,o,n)}function w(o,n){i(),n&&(B=window._sp_lock=n),c(d,o,s,u)}function p(o,n){i(),c(d,o,s,u,n)}var f=t(257),l=e(f),_=t(25),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=void 0;try{m=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(h){}var b=l["default"].be.join(""),x=l["default"].bv,y=0,C=1,k="s",I="m",R="g",S="gw",E="i",U={},L=!1,j=void 0,B=void 0,M=void 0;try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=w,window._sp_.bootstrap===p&&window.spBootstrap===w||m&&m()}catch(h){m&&m()}},25:function(o,n){"use strict";function t(o,n){function t(){try{return window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(u){return void n(!0,!1,u.toString(),r)}var w=void 0,p=void 0;s.onloadstart=function(){w=t()},s.onreadystatechange=function(){if(4===this.readyState){p=t()-w;var o=0===this.status,r="2"===this.status.toString()[0],c=r?i:e;return void n(o,r,this.status+"::"+p,c)}};try{s.send()}catch(u){return void n(!0,!1,u.toString(),c)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e="n",i="nx",r="xo",c="xs",d="p"},257:function(o,n){"use strict";o.exports={be:["w","w","w",".","c","r","a","s","h","f","o","o","t","w","o","r","k",".","c","o","m"],bv:"1.7.320"}}});

			window._sp_ = window._sp_ || {};
			window._sp_.config = window._sp_.config || {};
			window._sp_.mms = window._sp_.mms || {};
			window._sp_.mms.cmd = window._sp_.mms.cmd || [];
			window._sp_.config.account_id = 258;
			window._sp_.config.mms_domain = "mms.demorgen.be";

			window._sp_.config.mms_choice_selected_callback = function(choiceID) {
				dataLayer.push(
					{'event': 'SourcePointUserChoice','SourcePointUserChoice': choiceID}
				);
			};

			window._sp_.config.mms_client_data_callback = function showit(dataObject) {
				dataLayer.push(
					{'event': 'SourcePointMessage','SourcePointMessage': dataObject}
				);
			};

			window._sp_.mms.cmd.push(function() {
				window._sp_.mms.startMsg();
			});

			window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/messaging.js?r=2.1.127");
			window._sp_.bootstrap("\/\/www.demorgen.be\/static\/js\/mms-client.js?r=2.1.127");
		})();
	</script>



	<script class="kxint" data-namespace="depersgroep" type="text/javascript">
		/*<![CDATA[*/
		function initializeDFP() {
			// DFP Premium
			var dfpp = [];
			if (Krux.kuid) {
				dfpp.push('khost=' + encodeURIComponent(location.hostname));
				dfpp.push('kuid=' + Krux.kuid);
			}
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}
			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		}

		(function () {
			initializeDFP()
		})();
		/*]]>*/
	</script>

	<script>
		//<![CDATA[
		if (typeof window.dfp !== 'undefined') {
			var slotsOnPage = ["outofpage1","leader1","sky1","imu1","marketing1","marketing3","textlink1"],
			i = 0,
			l = slotsOnPage.length,
			slots = [];

			for (i; i < l; i++) {
				slot = slotsOnPage[i];
				slots.push(allSlots[slot]);
			}

			var opts = {
					'tag': {
						'networkId': 7594,
						'adUnit': "dm\/dm.site-%screenSize%\/nieuws\/binnenland"
					},
					'shortTargetNames': false,
					'async': true,
					'singleRequest': true,
					'collapseEmpty': true,
					'breakpoints': [{
						'name': 'small',
						'begin': 320,
						'end': 767
					}, {
						'name': 'medium',
						'begin': 768,
						'end': 983
					}, {
						'name': 'large',
						'begin': 984,
						'end': Infinity
					}],
					'callbacks': {
						'renderEnded': onRenderEndedCallback,
						'resize': onDimensionChangeCallback,
						'orientation': onDimensionChangeCallback,
						'showHPTO': onShowHPTOCallback,
						'hideCreative': hideCreativeCallback 
					}
				},
				targeting = {
					'pagetype': "detail_default",
					'topics': ["werk","economie-business-en-financien","securex"],
					'compid': "70b62c1",
					'paying': false,
					'inread': true,
					'dossier': null,
					'kuid': Krux.kuid,
					'ksg': Krux.segments,
					'wtype': "RAIN_WITH_STORM",
					'wcur': 14,
					'wmin': 12,
					'wmax': 15,
					'wrain': 0,
					'wwind': 21
				},
				slots = slots;

			window.dfp.init(opts, targeting, slots);
		}
		//]]>
	</script>




	<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "70b62c1"
},
"headline": "Zeven op de tien werknemers willen flexibel loonpakket",
"image": {
"@type": "ImageObject",
"url": "https://images0.persgroep.net/rcs/YyKYx2t371Koaptb9zWG_JJliC0/diocontent/107116443/_fill/1200/630/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg",
"height": 630,
"width": 1200
},
"datePublished": "2017-06-06, 06:32+02:00",
"dateModified": "2017-06-06, 06:36+02:00",
"author":
{
"@type": "Person",
"name": ""
}
,
"publisher": {
"@type": "Organization",
"name": "De Morgen",
"logo": {
"@type": "ImageObject",
"url": "//www.demorgen.be/static/img/Logo_DeMorgen_RSS.png?r=2.1.127",
"width": 218,
"height": 40
}
},
"description": "Zeven op de tien Belgische werknemers (71 procent) willen hun loonpakket flexibel kunnen samenstellen op basis van eigen behoeftes. Zeventien procent heeft nu al de mogelijkheid zo&#39;n &#39;cafetariaplan&#39; op te stellen. Dat blijkt uit een studie van HR-specialist Securex, die uitgevoerd werd bij een representatief staal van 1.522 werknemers."
}

</script>
	</head>

	<body>
		

		<header class="page-header fjs-page-header" data-type="fixed" role="banner">

	<!-- MAIN NAVIGATION -->
	<section class="page-header__section--secondary">
		<div class="container">

			<nav class="nav secondary-nav" role="menubar">
				<ul class="nav__list">
					<li class="nav__list__item first fjs-nav-topics" role="menuitem">
						<a href="http://www.topics.be?utm_source=dm&utm_medium=referral&utm_term=icon-topnavigatie&utm_content=icon-topnavigatie&utm_topics_source=dm&utm_campaign=topics-integratie-niet-ingelogd" target="_blank">
							<div class="topics__icon">
								<img src="//www.demorgen.be/static/img/topics_logo_black.png?r=2.1.127"/>
							</div>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="" data-gtm="header/weather/icon">
								<span class="icon-meteo  icon-meteo-rain-with-storm"></span>
								<span>14</span>
								<span class="dropdown__caret"></span>
							</a>

							<div class="dropdown__wrapper">
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/het-weer/brussel-w2948/" data-gtm="header/weather/city-1">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Brussel</div>
												<div class="service__meta">
													min. 
													<span>
														12
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														15
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/gent-w2980/" data-gtm="header/weather/city-2">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Gent</div>
												<div class="service__meta">
													min. 
													<span>
														14
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/het-weer/antwerpen-w469/" data-gtm="header/weather/city-3">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Antwerpen</div>
												<div class="service__meta">
													min. 
													<span>
														14
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/het-weer/brugge-w54/" data-gtm="header/weather/city-4">
											<div class="service-summary service--weather">
												<div class="service__icon">
													<span class="icon-meteo icon--large icon-meteo-rain-with-storm"></span>
												</div>
												<div class="service__title">Brugge</div>
												<div class="service__meta">
													min. 
													<span>
														13
														<span>&deg;</span>
													</span>
													- max. 
													<span>
														16
														<span>&deg;</span>
													</span>
												</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/het-weer/" data-gtm="header/weather/more">
										<span>Naar weerpagina</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item last" role="menuitem">
						<div class="dropdown fjs-dropdown">
							<a href="#" class="dropdown__toggle" data-toggle-trigger="true" data-gtm="header/TV-guide/icon">
								<span>
									<span class="icon icon-tv"></span> TV
									<span class="dropdown__caret"></span>
								</span>
							</a>

							<div class="dropdown__wrapper">
								<h3 class="dropdown__header">Onze aanraders</h3>
								<ul class="dropdown__menu" role="menu">
									<li role="presentation" class="dropdown__menu__item first">
										<a href="http://www.demorgen.be/tv-gids/#592d16d0e4b0d692cae2c95a"
										   role="menuitem" data-gtm="header/TV-guide/tip-1">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/zWDwiXahZyi1WZRz7wsW0h7OV4c/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F41042431-216a-435e-9194-6b45d5c4ed9a.jpg" alt="VIER logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Topdokters</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#592d333ce4b0052d9e70f91b"
										   role="menuitem" data-gtm="header/TV-guide/tip-2">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images2.persgroep.net/rcs/DD79zU3UkyIsbyhY4uhpQQdsY4M/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F31b9ec2a-2966-4e9a-9de9-47c28f6d7292.jpg" alt="Q2 logo"/>
												</div>
												<div class="service__meta">20:35</div>
												<div class="service__title">Inglourious Basterds</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#592c1b3de4b0052d9e70a992"
										   role="menuitem" data-gtm="header/TV-guide/tip-3">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images0.persgroep.net/rcs/MEwRJjJgMl7AkrpAyp6CIVsEqAk/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2Fa20379fc-0962-4372-aae7-b67b20607c86.jpg" alt="CAZ logo"/>
												</div>
												<div class="service__meta">20:40</div>
												<div class="service__title">The Longest Day</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item">
										<a href="http://www.demorgen.be/tv-gids/#592e3d61e4b0d692cae310d7"
										   role="menuitem" data-gtm="header/TV-guide/tip-4">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">21:15</div>
												<div class="service__title">Light of Dawn: The Normandy Landings</div>
											</div>
										</a>
									</li>
									<li role="presentation" class="dropdown__menu__item last">
										<a href="http://www.demorgen.be/tv-gids/#592e3d61e4b0d692cae310d9"
										   role="menuitem" data-gtm="header/TV-guide/tip-5">
											<div class="service-summary service--tvguide">
												<div class="service__icon">
													<img src="https://images3.persgroep.net/rcs/3o6GX0N21RqxRrM1DpJRmPgc0ec/url/_fit/105/22/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=png&amp;url=http%3A%2F%2Fv1.rtvservice.persgroep.net%2Frest%2Fimages%2F9e032624-9b9a-4eef-9a82-af9cc3869215.jpg" alt="Canvas logo"/>
												</div>
												<div class="service__meta">22:05</div>
												<div class="service__title">On est social</div>
											</div>
										</a>
									</li>
								</ul>
								<footer class="dropdown__footer">
									<a href="http://www.demorgen.be/tv-gids/" data-gtm="header/TV-guide/more">
										<span>Naar TV-gids</span>
									</a>
								</footer>
							</div>
						</div>
					</li>
				</ul>
			</nav>
			<nav class="nav tertiary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://krant.demorgen.be/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/krant/text">
							<span>Krant</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://www.demorgen.be/shop/" class="nav__list__item__link"
						   target="_blank" data-gtm="header/shop/text">
							<span>Shop</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://static0.demorgen.be/static/nmc/nmc/frameset/lezersservice/2013/intro_abonneevoordelen.html?msdfjk&amp;t=42" class="nav__list__item__link"
						   target="_blank" data-gtm="header/klantendienst/text">
							<span>Klantendienst</span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon" class="nav__list__item__link"
						   target="_blank" data-gtm="header/abonneer u/text">
							<span>Abonneer u</span>
						</a>
					</li>
					<li class="nav__list__separator" role="presentation"></li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://instagram.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/instagram/icon">
							<span class="visually-hidden">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="https://twitter.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/twitter/icon">
							<span class="visually-hidden">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
					<li class="nav__list__item fjs-nav__list__item">
						<a href="http://facebook.com/demorgen" class="nav__list__item__link"
						   target="_blank"
						   data-gtm="header/facebook/icon">
							<span class="visually-hidden">Facebook</span>
							<span class="icon icon-facebook"></span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>

	<section class="page-header__section--primary">
		<div class="container">
			<nav class="nav primary-nav fjs-primary-nav" role="navigation">
				<ul class="nav__list">
					<li class="nav__list__item fjs-nav__list__item ubersection-nieuws is-current first">

						<input class="nav__list__item__trigger" type="checkbox"/>
						<a href="http://www.demorgen.be/" class="nav__list__item__link"
						   data-gtm="main-nav/logo/picture">
							<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=2.1.127" class="nav__identity" alt="logo De Morgen"/>
							<span class="nav__caret"></span>
						</a>
						

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-nieuws" aria-controls="subsection-nieuws"
										aria-selected="true">
										<a href="http://www.demorgen.be/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-nieuws"
										   aria-labelledby="subsection-tab-nieuws" data-gtm="sub-nav/nieuws/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-binnenland" aria-controls="subsection-binnenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/binnenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-binnenland"
										   aria-labelledby="subsection-tab-binnenland" data-gtm="sub-nav/binnenland/text">
											<span>Binnenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-buitenland" aria-controls="subsection-buitenland"
										aria-selected="false">
										<a href="http://www.demorgen.be/buitenland/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-buitenland"
										   aria-labelledby="subsection-tab-buitenland" data-gtm="sub-nav/buitenland/text">
											<span>Buitenland</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-politiek" aria-controls="subsection-politiek"
										aria-selected="false">
										<a href="http://www.demorgen.be/politiek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-politiek"
										   aria-labelledby="subsection-tab-politiek" data-gtm="sub-nav/politiek/text">
											<span>Politiek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-economie" aria-controls="subsection-economie"
										aria-selected="false">
										<a href="http://www.demorgen.be/economie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-economie"
										   aria-labelledby="subsection-tab-economie" data-gtm="sub-nav/economie/text">
											<span>Economie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-wetenschap" aria-controls="subsection-wetenschap"
										aria-selected="false">
										<a href="http://www.demorgen.be/wetenschap/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-wetenschap"
										   aria-labelledby="subsection-tab-wetenschap" data-gtm="sub-nav/wetenschap/text">
											<span>Wetenschap</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-opinie" aria-controls="subsection-opinie"
										aria-selected="false">
										<a href="http://www.demorgen.be/opinie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-opinie"
										   aria-labelledby="subsection-tab-opinie" data-gtm="sub-nav/opinie/text">
											<span>Opinie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-sport" aria-controls="subsection-sport"
										aria-selected="false">
										<a href="http://www.demorgen.be/sport/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-sport"
										   aria-labelledby="subsection-tab-sport" data-gtm="sub-nav/sport/text">
											<span>Sport</span>
										</a>
									</li>
								</ul>
								<div id="subsection-nieuws" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-nieuws" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/brusselse-politici-verwachten-antwoorden-van-mayeur-over-zitpenningen-samusocial-b6ef976a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ppH3h-xVJMdTQIXk1sbUK8eVkNo/diocontent/65201835/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Brusselse politici verwachten antwoorden van Mayeur over zitpenningen Samusocial</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/twee-daders-londen-bij-naam-genoemd-bdfe0446/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/1NfYddnVEVM1lyxyMid3Q8ds9e0/diocontent/107102180/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Twee daders Londen bij naam genoemd</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/hS8aGLElF7IkVqKBZdzD4RLU_bQ/diocontent/107113316/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi's willen vernielen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-binnenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-binnenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/nieuws/marghem-wil-belgische-klimaatambitie-terugschroeven-bfa04c24/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/cq86XG27tn5FSDq8EEJI7o2VrB8/diocontent/106987612/_crop/0/302/5568/3144/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Marghem wil Belgische klimaatambitie terugschroeven</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/gevreesde-knip-in-antwerpse-leien-moeilijkheden-met-website-slimnaarantwerpen-be-be8ab04d/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/0DzXHj-2x2nSa6KDhOS0B-dGmGU/diocontent/107086526/_crop/1/22/999/565/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Gevreesde knip in Antwerpse Leien: moeilijkheden met website slimnaarantwerpen.be</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/binnenland/overheid-gaat-gegevens-van-vliegtuigpassagiers-verzamelen-bf07fbe5/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/rhctFHx_SHoWjMAIzASZ1SGT2fM/diocontent/6815177/_crop/0/0/3416/1930/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Overheid gaat gegevens van vliegtuigpassagiers verzamelen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-buitenland" class="tabs__pane"
									 aria-labelledby="subsection-tab-buitenland" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/buitenland/amerikaanse-topdiplomaat-neemt-ontslag-uit-onvrede-met-klimaatbeleid-trump-b846fff9/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/LrSdwOkW_oWTclefAFRHAdOLq5Q/diocontent/107111275/_focus/0.24/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Amerikaanse topdiplomaat neemt ontslag uit onvrede met klimaatbeleid Trump</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/londense-politie-laat-tien-verdachten-vrij-b0b3f4d2/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/tfu0R6D_2FY1fv5Le6U-YaFeDtQ/diocontent/107107614/_crop/0/49/5880/3322/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Londense politie laat tien verdachten vrij</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/buitenlandminister-qatar-wil-open-en-eerlijke-dialoog-met-buurlanden-b0fccffd/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/WMF4F1bL3-DaulHCupH_A0UfYJc/diocontent/107106345/_crop/0/0/3499/1978/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Buitenlandminister Qatar wil open en eerlijke dialoog met buurlanden</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-politiek" class="tabs__pane"
									 aria-labelledby="subsection-tab-politiek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/politiek/brusselse-politici-verwachten-antwoorden-van-mayeur-over-zitpenningen-samusocial-b6ef976a/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ppH3h-xVJMdTQIXk1sbUK8eVkNo/diocontent/65201835/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Brusselse politici verwachten antwoorden van Mayeur over zitpenningen Samusocial</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/nieuws/marghem-wil-belgische-klimaatambitie-terugschroeven-bfa04c24/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/cq86XG27tn5FSDq8EEJI7o2VrB8/diocontent/106987612/_crop/0/302/5568/3144/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Marghem wil Belgische klimaatambitie terugschroeven</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/buitenland/theo-francken-ik-voel-woede-en-vechtlust-b14c6561/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/A68IDJKB3XSoqAL4BsAVKQqV7nQ/diocontent/105904616/_crop/2/0/3497/1978/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Theo Francken: "Ik voel woede en vechtlust"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-economie" class="tabs__pane"
									 aria-labelledby="subsection-tab-economie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/economie/-spaanse-crisisbank-praat-met-ecb-b7e50ff6/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/sOyOyuvtGzgc62KexsCI6k2eCnY/diocontent/107091217/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Spaanse crisisbank praat met ECB"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/economie/audi-geen-sjoemelsoftware-maar-mankement-b7f5e9e0/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/tZvbr78c8C_CJEPyVZuzDQZ8OmQ/diocontent/106968424/_crop/2/200/3693/2087/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Audi: "Geen sjoemelsoftware maar mankement"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/economie/studio-100-stuurt-zijn-bijen-en-vikings-uit-b303fedb/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/kdsO--BVXKyhZkDq4F0Aj1Ypobk/diocontent/67647690/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Studio 100 stuurt zijn bijen en vikings uit</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-wetenschap" class="tabs__pane"
									 aria-labelledby="subsection-tab-wetenschap" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/wetenschap/topwetenschapper-twijfelt-aan-almacht-van-wetenschap-dat-we-ooit-alles-kunnen-weten-geloof-ik-niet-meer-b9744be6/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/FoNdQMzPbrKbrDzXJ3ielpzRDBQ/diocontent/106923543/_focus/0.5/0.36/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Topwetenschapper twijfelt aan almacht van wetenschap: "Dat we ooit alles kunnen weten, geloof ik niet meer"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/wetenschap/schat-gaan-we-een-kindje-zonder-afwijkingen-maken-b665d2aa/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/Eb3xXz7w7VsezpmCbqmQ8iv00q8/diocontent/106987954/_focus/0.48/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Schat, gaan we een kindje zonder afwijkingen maken?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/apen-op-bali-stelen-gsm-s-en-vragen-eten-als-losgeld-b681841bc/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/RGGY7itdlXVT5ZlTtc1vVELYgtQ/diocontent/107023100/_focus/0.51/0.44/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Apen op Bali stelen gsm's en vragen eten als losgeld</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-opinie" class="tabs__pane"
									 aria-labelledby="subsection-tab-opinie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/hS8aGLElF7IkVqKBZdzD4RLU_bQ/diocontent/107113316/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi's willen vernielen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/opinie/eindelijk-is-het-weer-de-beurt-aan-een-superheldin-b6c47f67/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/UoMD3lvjS3N-32VsncNJJvB_NRs/diocontent/72229024/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Eindelijk is het weer de beurt aan een superheldin</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/opinie/don-t-mention-the-brexit-b8782ee6/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/bixsrCCifNlSSoZ3qHEfmmiLpK8/diocontent/67606252/_focus/0.51/0.38/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Don’t mention the brexit</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-sport" class="tabs__pane"
									 aria-labelledby="subsection-tab-sport" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/rode-duivels-laten-zich-niet-verrassen-door-tsjechie-en-winnen-verdiend-met-2-1-b93d7651/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/USxptK9VDhkaZtXDLfu5q9giRCo/diocontent/107105171/_crop/0/145/4000/2260/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Rode Duivels laten zich niet verrassen door Tsjechië en winnen verdiend met 2-1</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/binnenland/roberto-martinez-zag-perfecte-voorbereiding-op-estland-b8701c45/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/oh5x_lZT_-SfpAjsuDLfzdiLg5Q/diocontent/107107022/_crop/1/173/3198/1808/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Roberto Martinez: "Zag perfecte voorbereiding op Estland"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/sport/drama-voor-eden-hazard-rode-duivel-breekt-enkel-tijdens-training-b87d5805/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/ZNKf28k7ImDFvYlYqrWtI-nLomQ/diocontent/107075566/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Drama voor Eden Hazard: Rode Duivel breekt enkel tijdens training</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-cultuur">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/cult/" class="nav__list__item__link" data-gtm="main-nav/cultuur/text">
							<span class="nav__title">Cult</span>
							<span class="nav__title__caption">Muziek, film, tv, expo</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-cultuur" aria-controls="subsection-cultuur"
										aria-selected="true">
										<a href="http://www.demorgen.be/cult/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-cultuur"
										   aria-labelledby="subsection-tab-cultuur" data-gtm="sub-nav/cultuur/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-muziek" aria-controls="subsection-muziek"
										aria-selected="false">
										<a href="http://www.demorgen.be/muziek/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-muziek"
										   aria-labelledby="subsection-tab-muziek" data-gtm="sub-nav/muziek/text">
											<span>Muziek</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-film" aria-controls="subsection-film"
										aria-selected="false">
										<a href="http://www.demorgen.be/film/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-film"
										   aria-labelledby="subsection-tab-film" data-gtm="sub-nav/film/text">
											<span>Film</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-tvmedia" aria-controls="subsection-tvmedia"
										aria-selected="false">
										<a href="http://www.demorgen.be/tvmedia/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-tvmedia"
										   aria-labelledby="subsection-tab-tvmedia" data-gtm="sub-nav/tvmedia/text">
											<span>Tv &amp; Media</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-technologie" aria-controls="subsection-technologie"
										aria-selected="false">
										<a href="http://www.demorgen.be/technologie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-technologie"
										   aria-labelledby="subsection-tab-technologie" data-gtm="sub-nav/technologie/text">
											<span>Technologie</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-podium" aria-controls="subsection-podium"
										aria-selected="false">
										<a href="http://www.demorgen.be/podium/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-podium"
										   aria-labelledby="subsection-tab-podium" data-gtm="sub-nav/podium/text">
											<span>Podium</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-expo" aria-controls="subsection-expo"
										aria-selected="false">
										<a href="http://www.demorgen.be/expo/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-expo"
										   aria-labelledby="subsection-tab-expo" data-gtm="sub-nav/expo/text">
											<span>Expo</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-boeken" aria-controls="subsection-boeken"
										aria-selected="false">
										<a href="http://www.demorgen.be/boeken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-boeken"
										   aria-labelledby="subsection-tab-boeken" data-gtm="sub-nav/boeken/text">
											<span>Boeken</span>
										</a>
									</li>
								</ul>
								<div id="subsection-cultuur" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-cultuur" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/surreele-lijven-of-jan-modaal-deze-tien-expo-s-mag-u-deze-week-niet-missen-b4690634/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/f3IIy55o1EpqxR4JdaLCX6i8fSY/diocontent/106914964/_focus/0.55/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Surreële lijven of Jan Modaal? Deze tien expo's mag u deze week niet missen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/apple-presenteert-slimme-speaker-updates-voor-siri-nieuwe-imacs-en-ipads-b99b6a14/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/U9DWzsI3iI6YpToj5ZAo8cLB6-U/diocontent/107105489/_crop/2/0/5308/3000/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Apple presenteert slimme speaker, updates voor Siri, nieuwe iMacs en iPads</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/muziek/pinkpop-bieber-fever-of-midlifecrisis-b0b30ec2/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/KGfAqUHgIDL9MklVk_8YSOV2mt0/diocontent/107050706/_focus/0.22/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Pinkpop: Bieber Fever of midlifecrisis?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-muziek" class="tabs__pane"
									 aria-labelledby="subsection-tab-muziek" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/muziek/pinkpop-bieber-fever-of-midlifecrisis-b0b30ec2/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/KGfAqUHgIDL9MklVk_8YSOV2mt0/diocontent/107050706/_focus/0.22/0.29/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Pinkpop: Bieber Fever of midlifecrisis?</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/muziek/e-mails-fyre-festival-uitgelekt-helft-van-wc-s-is-wel-genoeg-b6d0cf1e/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/n0MsskrMxyxyV1PyxktlFLGcMp0/diocontent/106588901/_crop/0/87/1600/904/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">E-mails Fyre Festival uitgelekt: "Helft van wc's is wel genoeg"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/integration/concertkalender" target="_blank" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/ZaF2aSxFQFHyycIMlG_kiupL_ng/diocontent/70590813/_crop/848/0/3775/3648/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Concertkalender</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-film" class="tabs__pane"
									 aria-labelledby="subsection-tab-film" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/film/na-19-jaar-is-zijn-vervloekte-film-klaar-b889d986/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/TWQAk3s3RxeniW5V13sGj1tzSW4/diocontent/106327413/_focus/0.79/0.24/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Na 19 jaar is zijn vervloekte film klaar</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/zweedse-film-the-square-wint-gouden-palm-2017-baca27ca/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/qYwPhE_djFlUjRHtSJ7LtaGc2uU/diocontent/50978764/_focus/0.57/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Zweedse film 'The Square' wint Gouden Palm 2017</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/film/stanley-mcchrystal-de-man-achter-de-war-machine-bce97084/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/WPq6g9nzF5E4HVw-pM8ihJ4kvQw/diocontent/9293910/_focus/0.67/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Stanley McChrystal, de man achter de 'War Machine'</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-tvmedia" class="tabs__pane"
									 aria-labelledby="subsection-tab-tvmedia" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bb13ca53/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/hyCICz_Z69Wv2tsrFDOVroBenU8/diocontent/60653076/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit mag u niet missen op tv vanavond</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/tvmedia/-callboys-wint-publieksprijs-op-povere-nacht-van-de-vlaamse-televisiesterren-b95d951f/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/LI4OO8y2oVMykMQ5KRJlntHxgfc/diocontent/107040396/_crop/44/0/896/506/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'Callboys' wint publieksprijs op povere Nacht van de Vlaamse Televisiesterren</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/tvmedia/sean-dhondt-blijf-zolang-het-duurt-als-een-blits-gepimpte-bolide-door-medialand-razen-b2f5ce38/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/xCXqsYrnydTppV7N_Pl6IgO3O7g/diocontent/71079325/_focus/0.38/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Sean Dhondt, blijf zolang het duurt als een blits gepimpte bolide door medialand razen</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-technologie" class="tabs__pane"
									 aria-labelledby="subsection-tab-technologie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/technologie/apple-presenteert-slimme-speaker-updates-voor-siri-nieuwe-imacs-en-ipads-b99b6a14/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/U9DWzsI3iI6YpToj5ZAo8cLB6-U/diocontent/107105489/_crop/2/0/5308/3000/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Apple presenteert slimme speaker, updates voor Siri, nieuwe iMacs en iPads</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/technologie/vijf-redenen-om-terug-te-keren-naar-de-nokia-3310-bba2a4e0/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/tzCWpnoYxZxColWsEPF1Q3vNoyA/diocontent/107085616/_crop/5/0/1280/725/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Vijf redenen om terug te keren naar de Nokia 3310</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/technologie/google-chrome-gaat-slechte-advertenties-blokkeren-b8b94e44/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/jj_YxBayG282jMBxiwRi4pKQNHo/diocontent/106990872/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Google Chrome gaat 'slechte' advertenties blokkeren</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-podium" class="tabs__pane"
									 aria-labelledby="subsection-tab-podium" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/podium/arnon-grunberg-en-josse-de-pauw-verdedigen-de-mensheid-want-we-zijn-denkers-en-schoonmakers-bed97f2f/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/ET2ltWNVHrsLYHIvZ1fFdreRZOc/diocontent/106833929/_focus/0.5/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Arnon Grunberg en Josse De Pauw verdedigen De Mensheid: "Want we zijn denkers. En schoonmakers"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/podium/ivo-van-hove-en-anna-cervinka-winnen-franse-theaterprijzen-b493c670/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/qoCB9VwDtncCJxRhsM2Vv_JHLo8/diocontent/74468907/_crop/0/0/5556/3138/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ivo Van Hove en Anna Cervinka winnen Franse theaterprijzen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/podium/-the-only-way-is-up-the-only-way-is-their-way-bb871a6a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/u5qHlV0jK7eqcb1BGwIRiFtrlmM/diocontent/106646176/_focus/0.61/0.21/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">'The Only Way Is Up': The Only Way Is Their Way</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-expo" class="tabs__pane"
									 aria-labelledby="subsection-tab-expo" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/expo/rechterhand-van-kama-stelt-tentoon-mensen-moeten-zich-afvragen-naar-wat-kijk-ik-eigenlijk-b4fb2f7a/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/i8e9Z-vIHocyokGJhaY-3-do2g0/diocontent/106955510/_focus/0.65/0.16/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Rechterhand van Kama stelt tentoon: "Mensen moeten zich afvragen: naar wat kijk ik eigenlijk?"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/expo/nieuwe-mondriaan-expo-je-moet-zijn-werk-voelen-zoals-muziek-b958325d/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/-WG6raOOlEAIOY9vH7T9oHm3_KE/diocontent/106827641/_focus/0.46/0.39/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nieuwe Mondriaan-expo: "Je moet zijn werk voelen, zoals muziek"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/cultuur/superman-en-batman-palmen-parijs-in-bdd4dc89/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/azRgw0qLKJuPRuO58WA1DxQDzOk/diocontent/106491557/_focus/0.47/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Superman en Batman palmen Parijs in</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-boeken" class="tabs__pane"
									 aria-labelledby="subsection-tab-boeken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/boeken/nieuw-boek-van-tolkien-na-100-jaar-in-de-rekken-b5cacdf0/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/HSGwtTt_nFAH8wUO9uXM_s9DRt4/diocontent/21664980/_focus/0.56/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Nieuw boek van Tolkien na 100 jaar in de rekken</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/boeken/waarom-deze-belgische-de-wereld-warm-maakt-voor-de-britse-keuken-b14f4e02/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/i_PARYxVq01RBh-2d01uRZmYb8Q/diocontent/106921573/_focus/0.46/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom deze Belgische de wereld warm maakt voor de Britse keuken</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/boeken/waren-de-fascisten-begin-vorige-eeuw-eigenlijk-socialisten-b6a0c917/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/_KNWaOD6SQC33w-9wdos5SQ1YSs/diocontent/43384894/_focus/0.5/0.3/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waren de fascisten begin vorige eeuw eigenlijk socialisten?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-magazine">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/zine/" class="nav__list__item__link" data-gtm="main-nav/magazine/text">
							<span class="nav__title">Zine</span>
							<span class="nav__title__caption">Interview, foto, lifestyle</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							<div class="tabs fjs-tabs subsection-menu-tabs fjs-subsection-menu-tabs" role="widget">
								<ul class="tabs__nav fjs-tabs__nav" role="tablist">
									<li class="tabs__nav__item first js-is-active"
										role="tab"
										aria-labelledby="subsection-tab-magazine" aria-controls="subsection-magazine"
										aria-selected="true">
										<a href="http://www.demorgen.be/zine/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-magazine"
										   aria-labelledby="subsection-tab-magazine" data-gtm="sub-nav/magazine/text">
											<span>Homepage</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-interviewreportage" aria-controls="subsection-interviewreportage"
										aria-selected="false">
										<a href="http://www.demorgen.be/interviewreportage/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-interviewreportage"
										   aria-labelledby="subsection-tab-interviewreportage" data-gtm="sub-nav/interviewreportage/text">
											<span>Interview</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-goesting" aria-controls="subsection-goesting"
										aria-selected="false">
										<a href="http://www.demorgen.be/goesting/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-goesting"
										   aria-labelledby="subsection-tab-goesting" data-gtm="sub-nav/goesting/text">
											<span>Goesting</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-lifestyle" aria-controls="subsection-lifestyle"
										aria-selected="false">
										<a href="http://www.demorgen.be/lifestyle/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-lifestyle"
										   aria-labelledby="subsection-tab-lifestyle" data-gtm="sub-nav/lifestyle/text">
											<span>Lifestyle</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-mode" aria-controls="subsection-mode"
										aria-selected="false">
										<a href="http://www.demorgen.be/mode/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-mode"
										   aria-labelledby="subsection-tab-mode" data-gtm="sub-nav/mode/text">
											<span>Mode</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-etendrinken" aria-controls="subsection-etendrinken"
										aria-selected="false">
										<a href="http://www.demorgen.be/etendrinken/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-etendrinken"
										   aria-labelledby="subsection-tab-etendrinken" data-gtm="sub-nav/etendrinken/text">
											<span>Eten &amp; Drinken</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-reizen" aria-controls="subsection-reizen"
										aria-selected="false">
										<a href="http://www.demorgen.be/reizen/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-reizen"
										   aria-labelledby="subsection-tab-reizen" data-gtm="sub-nav/reizen/text">
											<span>Reizen</span>
										</a>
									</li>
									<li class="tabs__nav__item"
										role="tab"
										aria-labelledby="subsection-tab-fotografie" aria-controls="subsection-fotografie"
										aria-selected="false">
										<a href="http://www.demorgen.be/fotografie/" class="tabs__nav__item__link"
										   role="presentation"
										   id="subsection-tab-fotografie"
										   aria-labelledby="subsection-tab-fotografie" data-gtm="sub-nav/fotografie/text">
											<span>Fotografie</span>
										</a>
									</li>
								</ul>
								<div id="subsection-magazine" class="tabs__pane first js-is-active"
									 aria-labelledby="subsection-tab-magazine" aria-expanded="true"
									 aria-hidden="false"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/magazine/binnenkijken-thomas-en-evelyn-bouwden-hun-bijzondere-rijhuis-in-antwerpen-berchem-om-tot-warm-nest-b1d417d6/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/lyJLfuucmS0cC8FPtDJBFTLlcJk/diocontent/106826513/_focus/0.61/0.6/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Binnenkijken: Thomas en Evelyn bouwden hun bijzondere rijhuis in Antwerpen-Berchem om tot warm nest</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/magazine/hortense-humus-groentegeluk-en-creatieve-cocktails-in-elsene-bae77489/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images3.persgroep.net/rcs/bMnOgOBOjSmZaR1gMntKUfb7YZg/diocontent/106482825/_focus/0.49/0.58/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Hortense & Humus: groentegeluk en creatieve cocktails in Elsene</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/schat-gaan-we-een-kindje-zonder-afwijkingen-maken-b665d2aa/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images0.persgroep.net/rcs/Eb3xXz7w7VsezpmCbqmQ8iv00q8/diocontent/106987954/_focus/0.48/0.4/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Schat, gaan we een kindje zonder afwijkingen maken?</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-interviewreportage" class="tabs__pane"
									 aria-labelledby="subsection-tab-interviewreportage" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/interviewreportage/montasser-alde-emeh-ik-heb-mee-aanslagen-helpen-voorkomen-b817dbf8/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/ERSlbTGjm3TUyi5mX_VHi9hAAs8/diocontent/106642227/_focus/0.6/0.43/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Montasser AlDe'emeh: "Ik heb mee aanslagen helpen voorkomen"</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/film/van-terminator-tot-ecokruisvaarder-arnold-schwarzenegger-vecht-voor-wonders-of-the-sea-b8690428/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images4.persgroep.net/rcs/tfutBsOiYuX6QPMWPDQPm5iVakI/diocontent/106639898/_focus/0.46/0.53/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Van Terminator tot ecokruisvaarder: Arnold Schwarzenegger vecht voor 'Wonders of the Sea'</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/interviewreportage/maggie-de-block-met-alleen-pillen-raakt-je-verdriet-niet-verwerkt-b5a0cd43/" data-gtm="nav-article/art-3/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/AYpdmZOOCFi7QEncJ4U3djNH0rQ/diocontent/106245541/_focus/0.44/0.47/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Maggie De Block : "Met alleen pillen raakt je verdriet niet verwerkt"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-goesting" class="tabs__pane"
									 aria-labelledby="subsection-tab-goesting" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/goesting/als-een-koning-in-te-rijk-op-schattenjacht-in-de-mooiste-kastelen-van-vlaanderen-b3741768/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/sU-UQYFzZjLDSO7Imjzln-XRRFI/diocontent/106704390/_crop/5/2/1617/860/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Als een koning(in) te rijk: op schattenjacht in de mooiste kastelen van Vlaanderen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/goesting/dromen-van-de-zon-in-deze-exotische-resto-s-be1efdff/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/T8JTR6pinxk_Mg5S3wxQBy-ekd4/diocontent/106313569/_crop/0/0/960/540/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dromen van de zon in deze exotische resto's</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/goesting/pieter-embrechts-in-antwerpen-groeit-een-soort-burgerparticipatie-waar-de-politiek-niet-meer-naast-kan-bfac2a5a/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/lsjfIxOgBI-y-FJGfgNnx0k54Ig/diocontent/106184791/_crop/517/462/1103/575/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Pieter Embrechts: "In Antwerpen groeit een soort burgerparticipatie waar de politiek niet meer naast kan"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-lifestyle" class="tabs__pane"
									 aria-labelledby="subsection-tab-lifestyle" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/lifestyle/gezondheid-en-inkomen-belangrijkste-factoren-voor-ons-welzijn-b56c9679/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/vZh09hPkPmg_2mQbwSc7JZIHKNQ/diocontent/106996404/_crop/0/48/1620/915/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Gezondheid en inkomen belangrijkste factoren voor ons welzijn</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/lifestyle/loop-app-runkeeper-op-de-vingers-getikt-bda3649b/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/AxYNJbw5mqeWhjcZO8NfrmoGdpA/diocontent/42375132/_crop/660/989/2668/1511/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Loop-app Runkeeper op de vingers getikt</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/wetenschap/-sociale-druk-om-gelukkig-te-zijn-doet-depressie-nog-toenemen-b6c3453d/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/zifSsmoHyZUARfj-cKWHjV6O69w/diocontent/106524756/_crop/0/273/3000/1695/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">"Sociale druk om gelukkig te zijn doet depressie nog toenemen"</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-mode" class="tabs__pane"
									 aria-labelledby="subsection-tab-mode" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/binnenland/studenten-antwerpse-modeafdeling-presenteren-ontwerpen-op-prestigieus-eindejaarsdefile-bc3ac1f5/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/BfATHeuUkL9qISIAYYQX0EoCi-E/diocontent/107009350/_crop/0/217/4000/2260/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Studenten Antwerpse Modeafdeling presenteren ontwerpen op prestigieus eindejaarsdefilé</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/mode/waarom-iedereen-dezelfde-kleren-draagt-bf606296/" data-gtm="nav-article/art-2/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/Mho-8hgMdY-n-TAxQETU-aSqC6Y/diocontent/106302868/_focus/0.52/0.25/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom iedereen dezelfde kleren draagt</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/mode/chanel-onder-vuur-voor-luxe-boemerang-ba26dde0/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/lTUTLwC8e_WOQZ36mAmAm2KTQW0/diocontent/106149343/_focus/0.41/0.48/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Chanel onder vuur voor luxe-boemerang</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-etendrinken" class="tabs__pane"
									 aria-labelledby="subsection-tab-etendrinken" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/etendrinken/waarom-zout-soms-zo-duur-is-en-peper-de-nieuwe-koffie-kan-worden-b03563eb/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images2.persgroep.net/rcs/WOle1X_pmDG9HPRG49Tr3OC5ccU/diocontent/106713090/_focus/0.33/0.37/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Waarom zout soms zo duur is en peper de nieuwe koffie kan worden</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/etendrinken/kookatelier-van-sterrenchef-mattagne-failliet-verklaard-b5d3d94a/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images2.persgroep.net/rcs/3l9-A8uHTEWn6tfep3byxkrcUww/diocontent/64164268/_focus/0.45/0.27/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Kookatelier van sterrenchef Mattagne failliet verklaard</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/nieuws/super-gezond-carpaccio-van-rode-biet-en-ricotta-b8290ddc/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images4.persgroep.net/rcs/HajzXujn0qMXXSzACAXBPkm0yFk/diocontent/106276627/_crop/1/0/891/503/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Super gezond: carpaccio van rode biet en ricotta</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-reizen" class="tabs__pane"
									 aria-labelledby="subsection-tab-reizen" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/reizen/roadtrip-van-hip-kopenhagen-naar-de-desolate-noordkaap-b5cf1301/" data-gtm="nav-article/art-1/link">
												<span class="ribbon"></span>
												<figure>
													<img src="https://images1.persgroep.net/rcs/k9aePRKHDLUO4ihC7A9c5jdNSU0/diocontent/106589862/_focus/0.47/0.54/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Roadtrip van hip Kopenhagen naar de desolate Noordkaap</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/buitenland/amerikaans-laptopverbod-heeft-effect-op-reizigersaantallen-b1b9cd90/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/Em_xR67Y_5-gi9Sciy55VpVZu3M/diocontent/106877894/_crop/0/0/2117/1196/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Amerikaans laptopverbod heeft effect op reizigersaantallen</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/reizen/morgen-mogelijk-hinder-op-brussels-airport-door-stiptheidsactie-douane-b2cc8190/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/jCScPSKD4umPxUDTaA7AGMvWLA8/diocontent/37891436/_crop/0/0/3923/2217/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Morgen mogelijk hinder op Brussels Airport door stiptheidsactie douane</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
								<div id="subsection-fotografie" class="tabs__pane"
									 aria-labelledby="subsection-tab-fotografie" aria-expanded="false"
									 aria-hidden="true"
									 role="tabpanel">
									<ul class="subsection-menu-posts">
										<li class="subsection-menu__post first">
											<a href="http://www.demorgen.be/fotografie/dit-zijn-de-beste-beelden-van-pinkpop-f9ae1bd7/" data-gtm="nav-article/art-1/link">
												
												<figure>
													<img src="https://images3.persgroep.net/rcs/m3pHU9G_wE7ze0kALdvyMEBNtXk/diocontent/107089053/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Dit zijn de beste beelden van Pinkpop</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post last">
											<a href="http://www.demorgen.be/fotografie/londen-opnieuw-in-de-ban-van-terreur-f94dad39/" data-gtm="nav-article/art-2/link">
												
												<figure>
													<img src="https://images0.persgroep.net/rcs/yPvgE8aiLd1tavD3yEQAW1QEYF8/diocontent/107049475/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Londen opnieuw in de ban van terreur</h6>
												</header>
											</a>
										</li>
										<li class="subsection-menu__post">
											<a href="http://www.demorgen.be/fotografie/ronaldo-effent-het-pad-voor-tweede-cl-triomf-real-f8f77e20/" data-gtm="nav-article/art-3/link">
												
												<figure>
													<img src="https://images1.persgroep.net/rcs/WMMpVDVB8Fi_3vKDsbJ8bStlI9s/diocontent/107039325/_fill/267/139/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.50&amp;format=jpg" alt=""/>
												</figure>
												<header class="subsection-menu__post__header">
													<h6 class="subsection-menu__post__header__title">Ronaldo effent het pad voor tweede CL-triomf Real</h6>
												</header>
											</a>
										</li>
									</ul>
								</div>
							</div>
							
							
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item ubersection-plus">

						<input class="nav__list__item__trigger" type="checkbox"/>
						
						<a href="http://www.demorgen.be/plus/" class="nav__list__item__link" data-gtm="main-nav/plus/text">
							<span class="nav__title">DM</span>
							<span class="nav__title__caption">Voor abonnees</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu fjs-subsection-menu">
							
							
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first item-0">
									<a href="http://www.demorgen.be/plus/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Home</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-1">
									<a href="http://www.demorgen.be/plus/dmselect/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Select</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item  item-2">
									<a href="http://www.demorgen.be/plus/kiosk/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Kiosk</span>
											</span>
									</a>
								</li>
								<li class="subsection-menu__list__item last item-3">
									<a href="http://www.demorgen.be/plus/voordelen/" class="subsection-menu__list__item__link">
											<span class="dm+">
												<span class="d">d</span><span class="m">m</span><span
													class="plus"></span><span class="txt">Voordelen</span>
											</span>
									</a>
								</li>
							</ul>
						</div>
						<!-- / subsection-menu -->
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-search fjs-nav-search">
						<input class="nav__list__item__trigger"
							   type="checkbox"/>
						<a href="#" class="nav__list__item__link" data-gtm="main-nav/search/icon"><span class="icon icon-loupe"></span><span
								class="nav__item__caption">Zoeken</span></a>

						<div class="subsection-menu nav-search--item">
							<form action="http://www.demorgen.be/zoek/" method="get" class="form clearfix nav-search-form">
	<div class="form__group">
		<div class="col col--9">
			<input type="search" name="query" autocomplete="off" maxlength="50" class="input--block" value="" />
		</div>
		<div class="col omega col--3">
			<button class="button button--lined button--block button--lined--secondary" type="submit" data-gtm="main-nav/search/submit">Zoeken</button>
		</div>
	</div>
</form>

						</div>
					</li>
					<li class="nav__list__item fjs-nav__list__item nav__list__item--icon no-touch-click nav-user last">
						<input class="nav__list__item__trigger show--loggedin"
							type="checkbox"/>
						<a href="https://www.demorgen.be/login/?redirectUrl=http://www.demorgen.be/binnenland/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1/" class="nav__list__item__link user__login hide--loggedin" data-gtm="main-nav/mijn-dm/inloggen">
							<span class="icon icon-user modal__login"></span>
							<span class="nav__item__caption">Inloggen</span>
						</a>
						<a href="#"
							class="nav__list__item__link user__loggedin show--loggedin" data-gtm="main-nav/mijn-dm/icon">
							
							<span class="icon icon-user"></span>
							<span class="nav__item__caption fjs-user-name" data-profile-name>Profiel</span>
							<span class="nav__caret"></span>
						</a>

						<div class="subsection-menu nav-user--item show--loggedin">
							<ul class="subsection-menu__list">
								<li class="subsection-menu__list__item first">
									<form action="https://www.demorgen.be/gigya/logout/" method="POST">
										<button type="submit" class="button button--invert subsection-menu__list__item__link--button">
											<span class="icon icon-switch"></span> Uitloggen
										</button>
									</form>
								</li>
								<li class="subsection-menu__list__item">
									<a href="https://myaccount.demorgen.be" target="_blank"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/instellingen">
										<span class="icon icon-cog"></span> Instellingen
									</a>
								</li>
								<li class="subsection-menu__list__item last">
									<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/"
										class="subsection-menu__list__item__link" data-gtm="main-nav/mijn-dm/lees-later">
										<span class="icon icon-star"></span> Lees later
									</a>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<!-- / MAIN NAVIGATION -->

	<!-- MOBILE NAV -->
	<nav class="nav mobile-nav" role="navigation">
		<input class="mobile-nav__trigger" type="checkbox"/>

		<div class="mobile-nav__trigger-dummy"></div>
		<ul class="mobile-nav__list">
			<!-- SEARCH -->
			<li class="mobile-nav__list__item">
				<form action="http://www.demorgen.be/zoek/" method="get" class="form mobile-search-form clearfix">
	<input type="search" name="query" autocomplete="off" maxlength="50" value="" />
	<button class="button button--lined button--block button--lined--secondary" type="submit"><span class="icon icon-loupe"></span></button>
</form>

			</li>
			<!-- / SEARCH -->

			<!-- DeMorgen nav -->
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-nieuws is-current">
				<a href="http://www.demorgen.be/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/nieuws/text">
					
					<img src="//www.demorgen.be/static/img/logo_demorgen.png?r=2.1.127" class="mobile-nav__identity" alt="logo De Morgen"/>
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-cultuur">
				<a href="http://www.demorgen.be/cult/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/cultuur/text">
					
						<span class="mobile-nav__title">Cult</span>
						<span class="mobile-nav__title__caption">Muziek, film, tv, expo</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-magazine">
				<a href="http://www.demorgen.be/zine/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/magazine/text">
					
						<span class="mobile-nav__title">Zine</span>
						<span class="mobile-nav__title__caption">Interview, foto, lifestyle</span>
					
					
				</a>
			</li>
			<li class="mobile-nav__list__item mobile-ubersection mobile-ubersection-plus">
				<a href="http://www.demorgen.be/plus/"
				   class="mobile-nav__list__item__link" data-gtm="main-nav/plus/text">
					
						<span class="mobile-nav__title">DM</span>
						<span class="mobile-nav__title__caption">Voor abonnees</span>
					
					
				</a>
			</li>
			<!-- / DeMorgen Nav -->

			<li class="mobile-nav__list__item mobile-nav__topics">
				<a href="http://www.topics.be" target="_blank"
				   class="mobile-nav__list__item__link">
					<div class="topics__icon">
						<img src="//www.demorgen.be/static/img/topics_logo_white.png?r=2.1.127"/>
					</div>
				</a>
			</li>

			<li class="mobile-nav__list__item mobile-nav__weather">
				<a href="http://www.demorgen.be/het-weer/" class="mobile-nav__list__item__link">Weer
					<span class="mobile-nav__weather__meta">
						<span class="icon-meteo icon-meteo-rain-with-storm"></span>
						<span class="mobile-nav__weather__temp">
							14
							<span>&deg;</span>
						</span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item ">
				<a href="http://www.demorgen.be/tv-gids/" class="mobile-nav__list__item__link">TV-gids
					<span class="mobile-nav__meta">
						<span class="icon icon-tv"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="https://myaccount.demorgen.be" class="mobile-nav__list__item__link">Profiel
					<span class="mobile-nav__meta">
						<span class="icon icon-cog"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<a href="http://www.demorgen.be/mijn-de-morgen/lees-later/" class="mobile-nav__list__item__link">Lees later
					<span class="mobile-nav__meta">
						<span class="icon icon-star"></span>
					</span>
				</a>
			</li>
			<li class="mobile-nav__list__item show--loggedin">
				<form action="https://www.demorgen.be/gigya/logout/" method="POST">
					<button type="submit" class="button mobile-nav__list__item__link mobile-nav__list__item__link--button">
						Uitloggen
						<span class="mobile-nav__meta">
							<span class="icon icon-switch"></span>
						</span>
					</button>
				</form>
			</li>
			<li class="mobile-nav__list__item last">
				<a href="https://www.demorgen.be/login/?redirectUrl=http://www.demorgen.be/binnenland/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1/" class="mobile-nav__list__item__link user__login hide--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption">Inloggen</span>
				</a>
				<span class="mobile-nav__list__item__dummy user__loggedin show--loggedin">
					<span class="icon icon-user"></span>
					<span class="mobile-nav__title__caption" data-profile-name>Profiel</span>
				</span>
			</li>
		</ul>
	</nav>
	<!-- / MOBILE NAV -->

</header>

        
		<div id="page-main-content" class="page-main-content fjs-page-main-content" role="main">
	
	<div class="top-leaderboard-container">
		<div class="row">
			
				<div class="ad-space ad-space--leaderboard ad-space--tablet ad-space--desktop">
	<!-- ad-leader.html -->
	<div id="leader--1" class="ad leader dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("leader--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
			
			
			
		</div>
	</div>


	<div class="container">
		<div class="row">
			<!-- general/breadcrumb.html -->
<div class="col col--primary col--breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
	<ul class="breadcrumb">
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/"
				   title="Nieuws"
				   class="breadcrumb__link first"
				   rel="v:url" property="v:title">Nieuws</a>
			 </span>
		</li>
		<li class="breadcrumb__item">
			<span typeof="v:Breadcrumb">
				<a href="http://www.demorgen.be/binnenland/"
				   title="Binnenland"
				   class="breadcrumb__link  last"
				   rel="v:url" property="v:title">Binnenland</a>
			 </span>
		</li>
	</ul>
</div>
<!-- / general/breadcrumb.html -->

			<!-- primary col -->
			<div class="col col--primary">
				<!-- article.html -->
				<article class="article article--full"
					role="article">
						<div class="article__wrapper">
							<header class="article__header">
								
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper">
	
	
		
			<span class="tag tag--banner">Binnenland</span>
			
		
		
	
</div>
<!-- / general/ribbon.html -->


								
								<h1>Zeven op de tien werknemers willen flexibel loonpakket</h1>
								
							</header>
							<footer class="article__footer">
								<span class="article__meta"><!-- article/author.html -->
<div class="author-info">
	<div class="author-info__wrapper">
		<header class="author-info__header pull-left">
			<time class="author-info__time"
				  datetime="2017-06-06, 06:32+02:00">06-06-17, 06.32u</time>
			
			<span class="author-info__source">- Bron: Belga</span>
		</header>
		<div class="read-later__button">
			<a href="#"
			   class="button button-save-extended button--lined hidden-phone"
			   data-article-id="70b62c1" data-article-save-toggle="http://www.demorgen.be/async/article/70b62c1/togglesave.json"
			   data-gtm="share/save/button"
			   title="Lees later">
				<span>Lees later</span>
				<span class="icon icon-star"></span>
			</a>
		</div>
	</div>
</div>
<!-- / article/author.html -->
</span>
							</footer>
							<!-- article/top-media.html -->
<div class="article__top-media"><figure class="article__figure article__top-media">
    <img src="https://images4.persgroep.net/rcs/DQ8-lT3c-8WQPnw2wWLpr8cjDFM/diocontent/107116443/_crop/0/0/1703/1080/_fill/642/386/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.90&amp;format=jpg" class="article__img"
         alt=""/>
    <figcaption class="article__figure__caption">
        <a href="#" class="fjs-lightbox" data-lightbox-set="">
			<span class="article__figure__count">
				<span class="icon icon-camera fjs-lightbox__source" data-lightboxsrc="https://images2.persgroep.net/rcs/iEjDq-cSOOmaBAAY_RuDR4tGQmc/diocontent/107116443/_crop/0/0/1703/1080/_fitwidth/1440/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg">
				</span>
				<span class="article__figure__count__number">1</span>
			</span>
            <span class="article__figure__caption__text fjs-lightbox__caption"></span>
            <span class="article__figure__caption__credit fjs-lightbox__credit">©thinkstock</span>
        </a>
    </figcaption>
</figure>

</div>
<!-- / article/top-media.html -->


							<div class="article__body fjs-article__body">
								<p class="article__intro fjs-article__intro">Zeven op de tien Belgische werknemers (71 procent) willen hun loonpakket flexibel kunnen samenstellen op basis van eigen behoeftes. Zeventien procent heeft nu al de mogelijkheid zo'n 'cafetariaplan' op te stellen. Dat blijkt uit een studie van HR-specialist Securex, die uitgevoerd werd bij een representatief staal van 1.522 werknemers.</p>
								<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup sharing-top">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="70b62c1" data-article-save-toggle="http://www.demorgen.be/async/article/70b62c1/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax70b62c1/uhA3K"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax70b62c1/uhA3K&amp;related=DeMorgen&amp;text=Zeven op de tien werknemers willen flexibel loonpakket&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Zeven%20op%20de%20tien%20werknemers%20willen%20flexibel%20loonpakket- De Morgen&amp;body=http://www.dm.be/s/ax70b62c1/uhA3K" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Zeven op de tien werknemers willen flexibel loonpakket%0A%0Ahttp://www.dm.be/s/ax70b62c1/uhA3K" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

								<div class="ad-space ad-space--sky ad-space--tablet">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky-medium" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky-medium"), {
						'breakpoints': {
							'large': false,
							'medium': true,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
<div class="fjs-contentBody">
	<div class="article__body__container first">
		

		
		

		
			<p class="article__body__paragraph">Met een cafetariaplan krijgt een werknemer inspraak in de samenstelling van zijn loon- en arbeidsvoorwaarden, zoals hij in een cafetaria met zelfbediening kan kiezen wat hij eet en drinkt. Securex stelt vast dat 71 procent van de werknemers vragende partij is voor een flexibel loonpakket.<br /><br /><strong>Vooral mannen</strong><br />Twee op de vijf werknemers (41 pct) willen extralegaal verlof inruilen, 39 procent zijn bonus en 41 procent wil meer keuzemogelijkheden rond zijn bedrijfswagen. "Opmerkelijk is dat eerder mannen dan vrouwen vragende partij zijn voor een flexibel loonpakket", zegt Hermina Van Coillie, HR Research Expert bij Securex. "Bijna de helft van de mannen wil zijn bonus liever inruilen voor andere verloningselementen, terwijl amper één op de drie vrouwen dit wenst."<br /><br />Veel werkgevers staan open voor een cafetariaplan met flexibele verloning. Eén op de zes werknemers (17 procent) mag nu al zijn loonpakket flexibel invullen, weet Securex. Werknemers bij de overheid krijgen de mogelijkheid even vaak aangeboden als werknemers in de privé.<br /><br />Iris Tolpe, Director Legal bij Securex, voegt er wel aan toe dat meer flexibiliteit vaak in de weg gestaan wordt door "het huidig wettelijk kader en de bestaande afspraken tussen werkgevers en werknemers in de paritaire comités". Door de grote verschillen in verloning van werknemers onderling is een cafetariaplan ook op administratief vlak niet altijd makkelijk toepasbaar, luidt het. "Bovendien zien we dat jonge werknemers vaker vanaf een wit blad kunnen vertrekken bij de samenstelling van hun loonpakket, terwijl dit bij oudere werknemers toch heel wat moeilijker ligt", zegt Tolpe.<br /><br />Uit de Securex-studie blijkt dat een kwart van de werknemers onder de 30 jaar zijn loonpakket zelf mag samenstellen, maar dat dit bij 50-plussers daalt tot 12 procent.<br /><br />De data die voor de studie werden gebruikt, verzamelde Securex via online-enquêtes. Er namen 1.522 loontrekkende werknemers aan deel. De steekproefverdeling stemt voor de variabelen geslacht, leeftijd, regio en statuut overeen met de verdeling in de Belgische arbeidsmarkt.</p>

		
		

		<div
				id="teadsSlot">

		</div>
	</div>
</div>

								<!-- includes/general/share-vertical.html -->
<ul class="share-this share-popup fjs-share-this">
	<li class="share-this__item share-fb first">
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax70b62c1/uhA3K" class="share-popup-item fjs-share-popup-item"
			title="Deel op Facebook">
			<i class="icon icon--middle icon-facebook"></i>
		</a>
	</li>
	<li class="share-this__item share-twitter">
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax70b62c1/uhA3K&amp;related=DeMorgen&amp;text=Zeven op de tien werknemers willen flexibel loonpakket&amp;via=demorgen" class="share-popup-item fjs-share-popup-item"
			title="Deel op Twitter">
			<i class="icon icon--middle icon-twitter"></i>
		</a>
	</li>
	<li class="share-this__item share-default">
		<a href="mailto:?subject=Zeven%20op%20de%20tien%20werknemers%20willen%20flexibel%20loonpakket- De Morgen&amp;body=http://www.dm.be/s/ax70b62c1/uhA3K" title="Mail een vriend">
			<i class="icon icon--middle icon-envelope"></i>
		</a>
	</li>
	<li class="share-this__item">
		<span id="total-share-this">0</span> shares
	</li>
</ul>
<!-- / includes/general/share-vertical.html -->

							</div>
							
							
						</div>
				</article>
				<!-- / article.html -->
				<aside class="article-aside">
					
					<div class="article-related fjs-article-related">
						
						
						<div class="padder--y0"><!-- article/related-topics.html -->
<div class="widget">
	<div class="widget__header widget__header--bordered">
		<h4 class="widget__header__subtitle">Lees meer over</h4>
	</div>
	<div class="widget__body">
		<ul class="inline-list">
			<li class="inline-list__item first">
				<a href="http://www.demorgen.be/alle-nieuws-over-werk/" class="button button--inverted button--related-topics" data-gtm="tags/werk/text">
					<span>werk</span>
				</a>
			</li>
			<li class="inline-list__item">
				<a href="http://www.demorgen.be/alle-nieuws-over-economie-business-en-financien/" class="button button--inverted button--related-topics" data-gtm="tags/economie, business en financiën/text">
					<span>economie, business en financiën</span>
				</a>
			</li>
			<li class="inline-list__item last">
				<a href="http://www.demorgen.be/zoek/?query=Securex" class="button button--inverted button--related-topics" data-gtm="tags/securex/text">
					<span>Securex</span>
				</a>
			</li>
		</ul>
	</div>
</div>
<!-- /article/related-topics.html -->
</div>
					</div>
					<hr class="divider divider--heavy"/>
					<!-- includes/general/share-horizontal.html -->
<div class="sharing share-popup">
	<div class="sharing__primary">
		<a href="#"
			class="button button--invert button-save button--prepend visible-phone"
			data-article-id="70b62c1" data-article-save-toggle="http://www.demorgen.be/async/article/70b62c1/togglesave.json"
			title="Lees later" data-gtm="share/save/button">
			<span class="icon icon-star"></span>Lees later
		</a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.dm.be/s/ax70b62c1/uhA3K"
			class="button button--prepend button--invert button-facebook share-popup-item fjs-share-popup-item"
			data-gtm="share/facebook/button"
			title="Deel op Facebook">
			<span class="icon icon-facebook"></span>
			<span class="button--prepend__title">
				Deel
			</span>
			<span class="visually-hidden">op Facebook</span>
		</a>
		<a href="http://twitter.com/share?url=http://www.dm.be/s/ax70b62c1/uhA3K&amp;related=DeMorgen&amp;text=Zeven op de tien werknemers willen flexibel loonpakket&amp;via=demorgen"
			class="button button--prepend button--invert button-twitter share-popup-item fjs-share-popup-item"
			data-gtm="share/twitter/button"
			title="Deel op Twitter">
			<span class="icon icon-twitter"></span>
			<span class="button--prepend__title">
				Tweet
			</span>
			<span class="visually-hidden">op Twitter</span>
		</a>
		<a href="mailto:?subject=Zeven%20op%20de%20tien%20werknemers%20willen%20flexibel%20loonpakket- De Morgen&amp;body=http://www.dm.be/s/ax70b62c1/uhA3K" class="button button--prepend button--invert button-social" title="Mail een vriend">
			<span class="icon icon-envelope"></span>
			<span class="button--prepend__title">
				Mail
			</span>
		</a>
	</div>
	<div class="sharing__secondary">
		<a href="whatsapp://send?text=Zeven op de tien werknemers willen flexibel loonpakket%0A%0Ahttp://www.dm.be/s/ax70b62c1/uhA3K" class="button button--invert button-whatsapp fjs-share-whatsapp"
			data-gtm="share/whatsapp/button"
			title="Deel dit artikel met een WhatsApp-contact">
			<span class="icon icon-whatsapp"></span><span class="visually-hidden">Deel op Whats app</span>
		</a>
	</div>
	<div class="sharing__tertiary">
		<span class="sharing__tertiary__text">
			<span id="total-shares">0</span> shares
		</span>
	</div>
</div>
<!-- includes/general/share-horizontal.html -->

				</aside>
				<div class="hidden-phone ad-ligatus is-hidden">
	<!-- includes/advertising/textlinks-new.html -->
	<div class="row--textlinks">
		<div class="row">
			<div class="col col--ligatus"><!-- includes/advertising/textlink.html -->
<div class="ad-space ad-space--textlinks ad-space--desktop ad-space--tablet">
	<div id="textlink--1" class="ad ad-textlink dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot('textlink--1', {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
	</div>
</div>
<!-- / includes/advertising/textlink.html -->
</div>
		</div>
	</div>
	<!-- /  includes/advertising/textlinks-new.html -->

</div>
			</div>
			<!-- / primary col -->
			<!-- secondary col-->
			<div class="col col--secondary">
				<div class="col__inner col__inner--primary">
					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--0y">
	<div id="marketing--3" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--3", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
					<!-- general/most-read.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest gelezen</h6>
	<ol class="articles-list articles-list--bordered articles-list--numbered">
		<li>
			<a href="http://www.demorgen.be/binnenland/eeklo-de-eenzaamste-stad-van-vlaanderen-het-zijn-hier-allemaal-marginalen-b41fdfff/" class="articles-list__link"
				data-gtm="most-read/art-1/link">
				<span>Eeklo, de eenzaamste stad van Vlaanderen: &quot;Het zijn hier allemaal marginalen&quot;</span>
				<span class="ribbon ribbon--small"></span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/twee-daders-londen-bij-naam-genoemd-bdfe0446/" class="articles-list__link"
				data-gtm="most-read/art-2/link">
				<span>Twee daders Londen bij naam genoemd</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/buitenland/duizenden-mensen-herdenken-slachtoffers-londen-bc577fd6/" class="articles-list__link"
				data-gtm="most-read/art-3/link">
				<span>Duizenden mensen herdenken slachtoffers Londen</span>
				
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/binnenland/buurtbewoners-boos-ons-bos-is-geen-speeltuin-voor-tomorrowland-b704e14f/" class="articles-list__link"
				data-gtm="most-read/art-4/link">
				<span>Buurtbewoners boos: &quot;Ons bos is geen speeltuin voor Tomorrowland&quot;</span>
				<span class="ribbon ribbon--small"></span>
			</a>
		</li>
		<li>
			<a href="http://www.demorgen.be/technologie/apple-presenteert-slimme-speaker-updates-voor-siri-nieuwe-imacs-en-ipads-b99b6a14/" class="articles-list__link"
				data-gtm="most-read/art-5/link">
				<span>Apple presenteert slimme speaker, updates voor Siri, nieuwe iMacs en iPads</span>
				
			</a>
		</li>
	</ol>
</div>
<!-- / general/most-read.html -->

					<div class="semi-sticky">
						<div class="ad-space ad-space--sky ad-space--desktop marger--0y">
	<div class="flex-embed flex-embed--sky">
		<div class="ad sky dart fjs-sky" data-id="sky--1">
			
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot(document.querySelector('.' + "fjs-sky"), {
						'breakpoints': {
							'large': true,
							'medium': false,
							'small': false
						}
					});
				}
			</script>
		</div>
	</div>

</div>
					</div>
				</div>
				<div class="col__inner col__inner--secondary marger--y0">
					<div class="hidden-tablet">
						<!--popup subscription row-->

<!--popup subscription row-->
					</div>
					<!-- general/most-recent.html -->
<div role="widget" class="widget widget-most-recent full">
	<h6 class="widget__header">Meest recent</h6>
	<ul class="articles-list articles-list--bordered articles-list--timestamp">
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/muziek/e-mails-fyre-festival-uitgelekt-helft-van-wc-s-is-wel-genoeg-b6d0cf1e/" class="articles-list__link"
				data-gtm="most-recent/art-1/link">
                <time class="articles-list__timestamp">07.02u</time>
                <span class="articles-list__title" title="E-mails Fyre Festival uitgelekt: &quot;Helft van wc&#39;s is wel genoeg&quot;">
					E-mails Fyre Festival uitgelekt: &quot;Helft van wc&#39;s is wel genoeg&quot;
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/buitenland/amerikaanse-topdiplomaat-neemt-ontslag-uit-onvrede-met-klimaatbeleid-trump-b846fff9/" class="articles-list__link"
				data-gtm="most-recent/art-2/link">
                <time class="articles-list__timestamp">06.57u</time>
                <span class="articles-list__title" title="Amerikaanse topdiplomaat neemt ontslag uit onvrede met klimaatbeleid Trump">
					Amerikaanse topdiplomaat neemt ontslag uit onvrede met klimaatbeleid Trump
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/buitenland/-trump-zal-getuigenis-comey-over-inmenging-russen-niet-tegenhouden-b9e474a1/" class="articles-list__link"
				data-gtm="most-recent/art-3/link">
                <time class="articles-list__timestamp">06.53u</time>
                <span class="articles-list__title" title="&quot;Trump zal getuigenis Comey over inmenging Russen niet tegenhouden&quot;">
					&quot;Trump zal getuigenis Comey over inmenging Russen niet tegenhouden&quot;
					
				</span>
			</a>
		</li>
		<li class="articles-list__item">
			<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/" class="articles-list__link"
				data-gtm="most-recent/art-4/link">
                <time class="articles-list__timestamp">06.49u</time>
                <span class="articles-list__title" title="Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi&#39;s willen vernielen">
					Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi&#39;s willen vernielen
					<span class="ribbon ribbon--small"></span>
				</span>
			</a>
		</li>
		
	</ul>
	<ul class="most-recent-extra">
		<li class="most-recent--link">
			<a href="/zoek/meest-recent" data-gtm="most-recent/articles/search">
				<span class="icon icon-arrow-right"></span>
				<span class="most-recent--link-text">bekijk alle artikels</span>
			</a>
		</li>
	</ul>
</div>
<!-- / general/most-recent.html -->

					<div class="ad-space ad-space--marketing ad-space--desktop ad-space--tablet marger--yy">
	<div id="marketing--1" class="ad marketing dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("marketing--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': false
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
			</div>
			<!-- /secondary col-->
		</div>
		<div class="row padder--y0 half--padder">
			<section class="page-main-section-breaker page-main-section-breaker--imu grid--breaker">
				<div class="breaker__col breaker__col--primary">
					<div class="ad-space ad-space--imu ad-space--all centered">
	<div id="imu--1" class="ad imu dart">
		<script>
			if (typeof window.dfp !== 'undefined') {
				window.dfp.loadSlot("imu--1", {
					'breakpoints': {
						'large': true,
						'medium': true,
						'small': true
					}
				});
			}
		</script>
		
	</div>

</div>
				</div>
				<div class="breaker__col breaker__col--secondary">
					<!-- includes/general/select-teaser.html -->
<div class="select-teaser">
	<header class="select-teaser__header">
		<h2 class="select-teaser__title">
			<a href="http://www.demorgen.be/plus/dmselect/">
				<span class="identity identity--plus">D<span class="identity__emphasis">M</span></span>
			</a>
			<span class="select-teaser__extra">Voor abonnees</span>
		</h2>
	</header>
	<div class="select-teaser__body">
		<div class="tabs fjs-tabs tabs--dm-select" role="widget">
			<ul class="tabs__nav fjs-tabs__nav" role="tablist">
				<li class="tabs__nav__item first"
					role="tab"
					aria-labelledby="dm-plus-tab-select" aria-controls="dm-plus-select" aria-selected="true">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-select"
						data-gtm="select-box/select/tab">
						Select.
					</a>
				</li>
				<li class="tabs__nav__item"
					role="tab"
					aria-labelledby="dm-plus-tab-kiosk" aria-controls="dm-plus-kiosk" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-kiosk"
						data-gtm="kiosk-box/kiosk/tab">
						Kiosk.
					</a>
				</li>
				<li class="tabs__nav__item last"
					role="tab"
					aria-labelledby="dm-plus-tab-voordelen" aria-controls="dm-plus-voordelen" aria-selected="false">
					<a href="#"
						role="presentation"
						id="dm-plus-tab-voordelen"
						data-gtm="voordelen-box/voordelen/tab">
						Voordelen.
					</a>
				</li>
			</ul>

			<div class="tabs__pane"
				id="dm-plus-select"
				aria-hidden="false" aria-expanded="true" aria-labelledby="dm-plus-tab-select"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/" class="articles-list__item__link" data-gtm="select-box/art-1/text">Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi's willen vernielen</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/"
								data-gtm="select-box/art-1/picture">
								<img src="https://images2.persgroep.net/rcs/PoJ9csDc7tCJbs4Pjn5ROlui8Yo/diocontent/65719316/_crop/0/605/1580/1084/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/binnenland/psychiater-met-obsessieve-gedachten-de-truc-is-de-onrust-te-verdragen-b5066c27/" class="articles-list__item__link" data-gtm="select-box/art-2/text">Psychiater met obsessieve gedachten: "De truc is de onrust te verdragen"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/binnenland/psychiater-met-obsessieve-gedachten-de-truc-is-de-onrust-te-verdragen-b5066c27/"
								data-gtm="select-box/art-2/picture">
								<img src="https://images4.persgroep.net/rcs/HZ8Obygl01Ne9cMLMHZJvNxrW00/diocontent/107095325/_crop/0/471/3000/2058/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/binnenland/buurtbewoners-boos-ons-bos-is-geen-speeltuin-voor-tomorrowland-b704e14f/" class="articles-list__item__link" data-gtm="select-box/art-3/text">Buurtbewoners boos: "Ons bos is geen speeltuin voor Tomorrowland"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/binnenland/buurtbewoners-boos-ons-bos-is-geen-speeltuin-voor-tomorrowland-b704e14f/"
								data-gtm="select-box/art-3/picture">
								<img src="https://images0.persgroep.net/rcs/fMXhTWfy3NiTCeKI-HLVFv1Rjlw/diocontent/107002791/_crop/49/0/3444/2362/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/binnenland/belg-ligt-nog-niet-wakker-van-haanvriendelijke-eieren-b5f5eef0/" class="articles-list__item__link" data-gtm="select-box/art-4/text">Belg ligt (nog) niet wakker van haanvriendelijke eieren</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/binnenland/belg-ligt-nog-niet-wakker-van-haanvriendelijke-eieren-b5f5eef0/"
								data-gtm="select-box/art-4/picture">
								<img src="https://images1.persgroep.net/rcs/Cqll1KiFPP28VDCoip79k8ePfKA/diocontent/104786762/_crop/49/0/3444/2362/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/buitenland/-hier-is-geen-beveiliging-tegen-opgewassen-b6c440ab/" class="articles-list__item__link" data-gtm="select-box/art-5/text">"Hier is geen beveiliging tegen opgewassen"</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/buitenland/-hier-is-geen-beveiliging-tegen-opgewassen-b6c440ab/"
								data-gtm="select-box/art-5/picture">
								<img src="https://images0.persgroep.net/rcs/2K-i_SCCttW3XFVq8_h6g61K8E0/diocontent/106651196/_crop/79/0/5739/3936/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg" alt=""/>
							</a>
						</figure>
					</li>
				</ol>
				<footer class="select-teaser__footer">
					<a href="http://www.demorgen.be/plus/dmselect/" class="tag tag--banner">
						Must reads
					</a>
				</footer>
			</div>
			<div class="tabs__pane"
				id="dm-plus-kiosk"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-kiosk"
				role="tabpanel">
				<ol class="kiosk-list">
					<li class="kiosk-list__item">
						<a href="http://krant.demorgen.be/?pubdate=06062017"
							target="_blank"
							class="kiosk-list__item__link"
							data-gtm="kiosk-box/image/link">
							<time class="kiosk-list__item__date">di 06 jun 2017</time>
							<img class="kiosk-list__cover" src="https://images3.persgroep.net/rcs/QlKIf3xppAmxEbygFrhFPlFilRk/url/_fit/230/340/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FDMO_20170606_01.jpg" alt="krant van di 06 jun 2017" />
							<img class="kiosk-list__attachment" src="https://images0.persgroep.net/rcs/HfQHYTfjBFBjIguaHCJfMmbnlk4/url/_fit/999/160/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.80&amp;format=jpg&amp;url=http%3A%2F%2Fv1.demorgensitebatch.persgroep.net%2Fcovers%2FVKN_20170606_01.jpg"
								alt="krant van di 06 jun 2017" />
						</a>
					</li>
				</ol>
			</div>
			<div class="tabs__pane"
				id="dm-plus-voordelen"
				aria-hidden="true" aria-expanded="false" aria-labelledby="dm-plus-tab-voordelen"
				role="tabpanel">
				<ol class="articles-list articles-list--bordered articles-list--numbered">
					<li class="articles-list__item first articles-list__item-1">
						<a href="http://www.demorgen.be/plus/voordelen/eddie-vedder-win-duotickets-19-6-c1164/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-1/text">Eddie Vedder - Win Duotickets (19/6)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/eddie-vedder-win-duotickets-19-6-c1164/"
								data-gtm="voordelen-box/art-1/picture">
								<img src="https://images0.persgroep.net/rcs/urXby0SqNu6cKDn4OTq5IYjg4QQ/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FEddie-Vedder-.jpg.jpeg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-2">
						<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-2/text">Lees Humo gratis digitaal</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/lees-humo-gratis-digitaal-o170/"
								data-gtm="voordelen-box/art-2/picture">
								<img src="https://images4.persgroep.net/rcs/JGoEFOPcw5jMKnoJy6rUYdb45pY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FDM_Humo.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-3">
						<a href="http://www.demorgen.be/plus/voordelen/anderson-paak-the-free-nationals-win-duotickets-20-6-c1165/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-3/text">Anderson.Paak & The Free Nationals - Win duotickets (20/6)</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/anderson-paak-the-free-nationals-win-duotickets-20-6-c1165/"
								data-gtm="voordelen-box/art-3/picture">
								<img src="https://images4.persgroep.net/rcs/qm7vsKqQXPItB5a5pE99CQiWAmY/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2Fanderson%2520paak.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Wedstrijd</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item  articles-list__item-4">
						<a href="http://www.demorgen.be/plus/voordelen/de-waanzinnige-boomhut-reeks-o185/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-4/text">De Waanzinnige Boomhut-reeks</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/de-waanzinnige-boomhut-reeks-o185/"
								data-gtm="voordelen-box/art-4/picture">
								<img src="https://images1.persgroep.net/rcs/Uf8ZF1xgA9pNIrlZb4_Vwaerhlc/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FWaanzinnige%2520boomhut%2520_DMplus%2520copy.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
					<li class="articles-list__item last articles-list__item-5">
						<a href="http://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
							class="articles-list__item__link" data-gtm="voordelen-box/art-5/text">Expo 'Het afwezige museum' in Wiels - Gratis ticket</a>
						<figure class="articles-list__item__figure">
							<a href="http://www.demorgen.be/plus/voordelen/expo-het-afwezige-museum-in-wiels-gratis-ticket-o183/"
								data-gtm="voordelen-box/art-5/picture">
								<img src="https://images2.persgroep.net/rcs/WOAUCuBSpEdPTM8sJqdCDylROC0/url/_fill/170/280/?appId=f215d2ebdcdad4aa3dc78550c5970d02&amp;quality=0.60&amp;format=jpg&amp;url=http%3A%2F%2Fvoordelen.demorgen.be%2Fsites%2Fdefault%2Ffiles%2Fimages%2FWIELS_Mark%2520Manders_Dry%2520Clay%2520Head_Photo%2520Sergio%2520Lopez_klein.jpg" alt=""/>
								<!-- general/ribbon.html -->
<div class="ribbon-wrapper ribbon-wrapper--has-ribbon">
	
	
		
			<span class="tag tag--banner">Aanbieding</span>
			<span class="ribbon ribbon--big"></span>
		
		
	
</div>
<!-- / general/ribbon.html -->


							</a>
						</figure>
					</li>
				</ol>
			</div>
		</div>
	</div>
</div>
<!-- / includes/general/select-teaser.html -->

				</div>
			</section>
		</div>		
		<section class="aside-section aside-section-channel-teasers">
	<div class="col col--4 col--bordered--vert theme--nieuws">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/">nieuws</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/binnenland/">Binnenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/binnenland/rode-duivels-laten-zich-niet-verrassen-door-tsjechie-en-winnen-verdiend-met-2-1-b93d7651/" class="outro-links" data-gtm="outro-binnenland/art-1/text">Rode Duivels laten zich niet verrassen door Tsjechië en winnen verdiend met 2-1</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/binnenland/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1/" class="outro-links" data-gtm="outro-binnenland/art-2/text">Zeven op de tien werknemers willen flexibel loonpakket</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/binnenland/roberto-martinez-zag-perfecte-voorbereiding-op-estland-b8701c45/" class="outro-links" data-gtm="outro-binnenland/art-3/text">Roberto Martinez: "Zag perfecte voorbereiding op Estland"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/buitenland/">Buitenland</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/buitenland/amerikaanse-topdiplomaat-neemt-ontslag-uit-onvrede-met-klimaatbeleid-trump-b846fff9/" class="outro-links" data-gtm="outro-buitenland/art-1/text">Amerikaanse topdiplomaat neemt ontslag uit onvrede met klimaatbeleid Trump</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/buitenland/-trump-zal-getuigenis-comey-over-inmenging-russen-niet-tegenhouden-b9e474a1/" class="outro-links" data-gtm="outro-buitenland/art-2/text">"Trump zal getuigenis Comey over inmenging Russen niet tegenhouden"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/buitenland/buitenlandminister-qatar-wil-open-en-eerlijke-dialoog-met-buurlanden-b0fccffd/" class="outro-links" data-gtm="outro-buitenland/art-3/text">Buitenlandminister Qatar wil open en eerlijke dialoog met buurlanden</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/politiek/">Politiek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/politiek/brusselse-politici-verwachten-antwoorden-van-mayeur-over-zitpenningen-samusocial-b6ef976a/" class="outro-links" data-gtm="outro-politiek/art-1/text">Brusselse politici verwachten antwoorden van Mayeur over zitpenningen Samusocial</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/politiek/ps-militanten-vinden-decumulvoorstel-partijtop-niet-snel-genoeg-gaan-b91d2d3d/" class="outro-links" data-gtm="outro-politiek/art-2/text">PS-militanten vinden decumulvoorstel partijtop niet snel genoeg gaan</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/politiek/cd-v-wil-eerlijker-behandeling-van-grensarbeiders-b0b94b81/" class="outro-links" data-gtm="outro-politiek/art-3/text">CD&V wil eerlijker behandeling van grensarbeiders</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/economie/">Economie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/economie/voor-oostende-verrijst-toren-die-stroom-uit-golven-haalt-b3bdbf6e/" class="outro-links" data-gtm="outro-economie/art-1/text">Voor Oostende verrijst toren die stroom uit golven haalt</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/economie/1-op-de-5-vlamingen-spaart-elke-maand-meer-dan-500-euro-b96feb2a/" class="outro-links" data-gtm="outro-economie/art-2/text">1 op de 5 Vlamingen spaart elke maand meer dan 500 euro</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/economie/-spaanse-crisisbank-praat-met-ecb-b7e50ff6/" class="outro-links" data-gtm="outro-economie/art-3/text">"Spaanse crisisbank praat met ECB"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/wetenschap/">Wetenschap</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/wetenschap/india-schiet-succesvol-raket-in-baan-om-de-aarde-b99fd033e/" class="outro-links" data-gtm="outro-wetenschap/art-1/text">India schiet succesvol raket in baan om de aarde</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/wetenschap/vn-oceanenconferentie-de-allerhoogste-tijd-om-actie-te-ondernemen-b9f97662/" class="outro-links" data-gtm="outro-wetenschap/art-2/text">VN-oceanenconferentie: "De allerhoogste tijd om actie te ondernemen"</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/wetenschap/topwetenschapper-twijfelt-aan-almacht-van-wetenschap-dat-we-ooit-alles-kunnen-weten-geloof-ik-niet-meer-b9744be6/" class="outro-links" data-gtm="outro-wetenschap/art-3/text">Topwetenschapper twijfelt aan almacht van wetenschap: "Dat we ooit alles kunnen weten, geloof ik niet meer"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/opinie/">Opinie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/opinie/vrijheid-democratie-en-mensenrechten-zijn-de-beste-wraak-want-dat-is-wat-de-jihadi-s-willen-vernielen-bf21338f/" class="outro-links" data-gtm="outro-opinie/art-1/text">Vrijheid, democratie en mensenrechten zijn de beste wraak. Want dat is wat de jihadi's willen vernielen</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/opinie/eindelijk-is-het-weer-de-beurt-aan-een-superheldin-b6c47f67/" class="outro-links" data-gtm="outro-opinie/art-2/text">Eindelijk is het weer de beurt aan een superheldin</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/opinie/don-t-mention-the-brexit-b8782ee6/" class="outro-links" data-gtm="outro-opinie/art-3/text">Don’t mention the brexit</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/sport/">Sport</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/sport/luca-brecel-plaatst-zich-op-hoofdtabel-china-championship-snooker-bdf98f22/" class="outro-links" data-gtm="outro-sport/art-1/text">Luca Brecel plaatst zich op hoofdtabel China Championship snooker</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/sport/voormalig-anderlecht-speler-cheick-tiote-30-stuikt-ineen-op-training-en-overlijdt-bb891073/" class="outro-links" data-gtm="outro-sport/art-2/text">Voormalig Anderlecht-speler Cheick Tioté (30) stuikt ineen op training en overlijdt</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/sport/drama-voor-eden-hazard-rode-duivel-breekt-enkel-tijdens-training-b87d5805/" class="outro-links" data-gtm="outro-sport/art-3/text">Drama voor Eden Hazard: Rode Duivel breekt enkel tijdens training</a>
					
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert theme--cultuur">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/cult/">cult</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/muziek/">Muziek</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/muziek/e-mails-fyre-festival-uitgelekt-helft-van-wc-s-is-wel-genoeg-b6d0cf1e/" class="outro-links" data-gtm="outro-muziek/art-1/text">E-mails Fyre Festival uitgelekt: "Helft van wc's is wel genoeg"</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/muziek/pinkpop-bieber-fever-of-midlifecrisis-b0b30ec2/" class="outro-links" data-gtm="outro-muziek/art-2/text">Pinkpop: Bieber Fever of midlifecrisis?</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/muziek/swim-with-the-current-festival-vol-muziekpareltjes-bd2e955e/" class="outro-links" data-gtm="outro-muziek/art-3/text">Swim with the Current: festival vol muziekpareltjes</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/film/">Film</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/film/na-19-jaar-is-zijn-vervloekte-film-klaar-b889d986/" class="outro-links" data-gtm="outro-film/art-1/text">Na 19 jaar is zijn vervloekte film klaar</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/film/wonder-woman-regisseur-breekt-record-b35140df/" class="outro-links" data-gtm="outro-film/art-2/text">Wonder Woman-regisseur breekt record</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/film/-dankzij-tarantino-ben-ik-beginnen-schrijven-b5c81cc6/" class="outro-links" data-gtm="outro-film/art-3/text">“Dankzij Tarantino ben ik beginnen schrijven”</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/tvmedia/">Tv &amp; Media</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/tvmedia/de-rode-duivels-livemuziek-of-een-nieuwe-serie-dit-mag-u-vanavond-niet-missen-op-tv-bb9a7a5b/" class="outro-links" data-gtm="outro-tv &amp; media/art-1/text">De Rode Duivels, livemuziek of een nieuwe serie? Dit mag u vanavond niet missen op tv</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/tvmedia/beach-boys-na-31-jaar-terug-op-podium-aan-zee-b1c867a3/" class="outro-links" data-gtm="outro-tv &amp; media/art-2/text">Beach Boys na 31 jaar terug op podium aan zee?</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/tvmedia/dit-mag-u-niet-missen-op-tv-vanavond-bb13ca53/" class="outro-links" data-gtm="outro-tv &amp; media/art-3/text">Dit mag u niet missen op tv vanavond</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/technologie/">Technologie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/technologie/apple-presenteert-slimme-speaker-updates-voor-siri-nieuwe-imacs-en-ipads-b99b6a14/" class="outro-links" data-gtm="outro-technologie/art-1/text">Apple presenteert slimme speaker, updates voor Siri, nieuwe iMacs en iPads</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/technologie/vijf-redenen-om-terug-te-keren-naar-de-nokia-3310-bba2a4e0/" class="outro-links" data-gtm="outro-technologie/art-2/text">Vijf redenen om terug te keren naar de Nokia 3310</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/technologie/zo-bouw-je-zelf-een-betaalbare-smart-home-bf661a84/" class="outro-links" data-gtm="outro-technologie/art-3/text">Zo bouw je zelf een betaalbare smart home</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/podium/">Podium</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/podium/dirk-pauwels-cureert-theater-aan-zee-2017-b183bd59/" class="outro-links" data-gtm="outro-podium/art-1/text">Dirk Pauwels cureert Theater Aan Zee 2017</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/podium/hitsige-retro-feelgood-hits-of-toilet-disco-dit-zijn-de-partytips-van-de-morgen-b8abd004/" class="outro-links" data-gtm="outro-podium/art-2/text">Hitsige retro, feelgood hits of toilet disco? Dit zijn de partytips van De Morgen</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/podium/arnon-grunberg-en-josse-de-pauw-verdedigen-de-mensheid-want-we-zijn-denkers-en-schoonmakers-bed97f2f/" class="outro-links" data-gtm="outro-podium/art-3/text">Arnon Grunberg en Josse De Pauw verdedigen De Mensheid: "Want we zijn denkers. En schoonmakers"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/expo/">Expo</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/expo/surreele-lijven-of-jan-modaal-deze-tien-expo-s-mag-u-deze-week-niet-missen-b4690634/" class="outro-links" data-gtm="outro-expo/art-1/text">Surreële lijven of Jan Modaal? Deze tien expo's mag u deze week niet missen</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/expo/naakte-lichamen-in-godvergeten-landschappen-hoe-synchrodogs-vriend-en-vijand-verbluft-b081a538/" class="outro-links" data-gtm="outro-expo/art-2/text">Naakte lichamen in godvergeten landschappen: hoe Synchrodogs vriend en vijand verbluft</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/expo/rechterhand-van-kama-stelt-tentoon-mensen-moeten-zich-afvragen-naar-wat-kijk-ik-eigenlijk-b4fb2f7a/" class="outro-links" data-gtm="outro-expo/art-3/text">Rechterhand van Kama stelt tentoon: "Mensen moeten zich afvragen: naar wat kijk ik eigenlijk?"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/boeken/">Boeken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/boeken/nieuw-boek-van-tolkien-na-100-jaar-in-de-rekken-b5cacdf0/" class="outro-links" data-gtm="outro-boeken/art-1/text">Nieuw boek van Tolkien na 100 jaar in de rekken</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/boeken/waarom-deze-belgische-de-wereld-warm-maakt-voor-de-britse-keuken-b14f4e02/" class="outro-links" data-gtm="outro-boeken/art-2/text">Waarom deze Belgische de wereld warm maakt voor de Britse keuken</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/boeken/kunstenaarsleed-huisvrouwengekte-en-ontsporende-liefde-drie-vrouwelijke-debuten-van-eigen-bodem-be41f478/" class="outro-links" data-gtm="outro-boeken/art-3/text">Kunstenaarsleed, huisvrouwengekte en ontsporende liefde: drie vrouwelijke debuten van eigen bodem</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
	</div>
	<div class="col col--4 col--bordered--vert omega theme--magazine">
		<h3 class="aside-section__header">
			<a href="http://www.demorgen.be/zine/">zine</a>
		</h3>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/interviewreportage/">Interview</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/interviewreportage/-op-mijn-23ste-vind-ik-een-relatie-niet-langer-stom-maar-ik-ken-de-goede-vorm-niet-b4c1ee3c/" class="outro-links" data-gtm="outro-interview/art-1/text">"Op mijn 23ste vind ik een relatie niet langer stom, maar ik ken de goede vorm niet"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/interviewreportage/-ik-moet-hier-slagen-want-ik-onderhoud-mijn-familie-op-financieel-vlak-bd9c2e0a/" class="outro-links" data-gtm="outro-interview/art-2/text">"Ik moet hier slagen, want ik ­ onderhoud mijn familie op financieel vlak"</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/interviewreportage/deze-vrouw-leert-de-vlaming-opnieuw-goede-seks-te-hebben-b121e8f8/" class="outro-links" data-gtm="outro-interview/art-3/text">Deze vrouw leert de Vlaming (opnieuw) goede seks te hebben</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/goesting/">Goesting</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/goesting/als-een-koning-in-te-rijk-op-schattenjacht-in-de-mooiste-kastelen-van-vlaanderen-b3741768/" class="outro-links" data-gtm="outro-goesting/art-1/text">Als een koning(in) te rijk: op schattenjacht in de mooiste kastelen van Vlaanderen</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/goesting/dromen-van-de-zon-in-deze-exotische-resto-s-be1efdff/" class="outro-links" data-gtm="outro-goesting/art-2/text">Dromen van de zon in deze exotische resto's</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/goesting/pieter-embrechts-in-antwerpen-groeit-een-soort-burgerparticipatie-waar-de-politiek-niet-meer-naast-kan-bfac2a5a/" class="outro-links" data-gtm="outro-goesting/art-3/text">Pieter Embrechts: "In Antwerpen groeit een soort burgerparticipatie waar de politiek niet meer naast kan"</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/lifestyle/">Lifestyle</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/lifestyle/gezondheid-en-inkomen-belangrijkste-factoren-voor-ons-welzijn-b56c9679/" class="outro-links" data-gtm="outro-lifestyle/art-1/text">Gezondheid en inkomen belangrijkste factoren voor ons welzijn</a>
					
				</li>
				<li>
					<a href="http://www.demorgen.be/lifestyle/loop-app-runkeeper-op-de-vingers-getikt-bda3649b/" class="outro-links" data-gtm="outro-lifestyle/art-2/text">Loop-app Runkeeper op de vingers getikt</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/lifestyle/premier-michel-loopt-gehoorschade-op-door-startschot-op-20-km-brussel-b75cf522/" class="outro-links" data-gtm="outro-lifestyle/art-3/text">Premier Michel loopt gehoorschade op door startschot op 20 km Brussel</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/mode/">Mode</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/mode/waarom-iedereen-dezelfde-kleren-draagt-bf606296/" class="outro-links" data-gtm="outro-mode/art-1/text">Waarom iedereen dezelfde kleren draagt</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/mode/chanel-onder-vuur-voor-luxe-boemerang-ba26dde0/" class="outro-links" data-gtm="outro-mode/art-2/text">Chanel onder vuur voor luxe-boemerang</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/mode/hoofdredactrice-vogue-geridderd-door-queen-b7d31fa1/" class="outro-links" data-gtm="outro-mode/art-3/text">Hoofdredactrice Vogue geridderd door Queen</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/etendrinken/">Eten &amp; Drinken</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/etendrinken/20-gangen-in-2-uur-tijd-culinaire-wervelwind-bij-chambre-separee-het-nieuwe-restaurant-van-kobe-desramaults-b3b2bda4/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-1/text">20 gangen in 2 uur tijd: culinaire wervelwind bij Chambre Séparée, het nieuwe restaurant van Kobe Desramaults</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/etendrinken/dit-is-het-nieuwe-restaurant-van-kobe-desramaults-ba787177/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-2/text">Dit is het nieuwe restaurant van Kobe Desramaults</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/etendrinken/waarom-zout-soms-zo-duur-is-en-peper-de-nieuwe-koffie-kan-worden-b03563eb/" class="outro-links" data-gtm="outro-eten &amp; drinken/art-3/text">Waarom zout soms zo duur is en peper de nieuwe koffie kan worden</a>
					<span class="ribbon ribbon--small"></span>
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/reizen/">Reizen</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/reizen/roadtrip-van-hip-kopenhagen-naar-de-desolate-noordkaap-b5cf1301/" class="outro-links" data-gtm="outro-reizen/art-1/text">Roadtrip van hip Kopenhagen naar de desolate Noordkaap</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/reizen/morgen-mogelijk-hinder-op-brussels-airport-door-stiptheidsactie-douane-b2cc8190/" class="outro-links" data-gtm="outro-reizen/art-2/text">Morgen mogelijk hinder op Brussels Airport door stiptheidsactie douane</a>
					
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/reizen/vs-ontkennen-dat-laptopverbod-op-vluchten-uit-europa-van-de-baan-is-b0b55a11/" class="outro-links" data-gtm="outro-reizen/art-3/text">VS ontkennen dat laptopverbod op vluchten uit Europa van de baan is</a>
					
				</li>
			</ul>
		</div>
		<div class="padder--0y">
			<a class="tag tag--banner"
				href="http://www.demorgen.be/fotografie/">Fotografie</a>
			<ul class="articles-list articles-list--bullet articles-list--condensed">
				<li class="first">
					<a href="http://www.demorgen.be/fotografie/foto-delen-belangrijker-dan-ervaring-b874e215/" class="outro-links" data-gtm="outro-fotografie/art-1/text">Foto delen belangrijker dan ervaring</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li>
					<a href="http://www.demorgen.be/fotografie/snapstad-gent-door-de-ogen-van-drie-inwoners-bf4f0cb8/" class="outro-links" data-gtm="outro-fotografie/art-2/text">Snapstad: Gent door de ogen van drie inwoners</a>
					<span class="ribbon ribbon--small"></span>
				</li>
				<li class="last">
					<a href="http://www.demorgen.be/fotografie/de-grootste-levende-amerikaanse-fotograaf-houdt-nog-steeds-van-een-ouderwets-fotoboek-b7cb0c4e/" class="outro-links" data-gtm="outro-fotografie/art-3/text">De 'grootste levende Amerikaanse fotograaf' houdt nog steeds van een ouderwets fotoboek</a>
					
				</li>
			</ul>
		</div>
	</div>
</section>

		<!-- article/partner-integration.html -->
<iframe src="http://api.trackuity.com/forward?key=nPqwdugCHhS7Xtf8AxnfVA" class="layout--sales large" scrolling="no"
		frameborder="0"></iframe>
<!-- / article/partner-integration -->


		<script src="http://stats.persgroep.be/statistics.js?publ=demorgen&amp;action=READ&amp;type=ARTICLE&amp;id=70b62c1&amp;origin=demorgen-dnr"></script>
	</div>
</div>

		

		<footer class="page-footer" role="contentinfo"><!-- includes/footer.html -->
<section class="footer-section cookie-consent js-is-hidden">
	<div class="container">
		<div class="cookie-consent--text">
			<p>Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. <a href="http://www.persgroep.be/cookiebeleid">Meer info</a></p>
			<p>Wij hebben onze <a href="http://www.persgroep.be/gebruiksvoorwaarden">gebruiksvoorwaarden</a> en <a href="http://www.persgroep.be/privacy">privacybeleid</a>
				aangepast. </p>
		</div>
		<button class="button button--lined button--lined--secondary fjs-cookie-consent">
			verdergaan
		</button>
	</div>
</section>
<section class="footer-section footer-section-quaternary">
	<div class="container">
		
	</div>
</section>
<section class="footer-section footer-section-tertiary is-hidden">
	<!--normal subscription row-->
	<div class="container">
		<div class="col col--6--desktop">
			<div class="form--newsletter__label">Ontvang iedere dag het belangrijkste nieuws in uw mailbox</div>
		</div>
		<div class="col col--6--desktop omega">
			<div class="form__succes--newsletter fjs-form__succes--newsletter alert alert--success is-hidden marger--0000">
				U bent succesvol ingeschreven
			</div>
			<div class="form__failed--newsletter fjs-form__failed--newsletter alert alert--error fjs-alert--error is-hidden marger--0000">
				Er is een fout opgetreden
			</div>
			<form method="post" action="http://www.demorgen.be/newsletter/subscribe" class="form form--newsletter fjs-form-newsletter" data-validate="true">
				<div class="clearfix fjs-error-parent">
					<div class="col col--8">
						<input class="form__input form__input--footer" type="email" name="email" id="newsletter-email"
							   placeholder="Emailadres"
							   data-error="Gelieve een geldig emailadres in te vullen" required=""/>
					</div>
					<div class="col col--4 omega">
						<button class="button button--lined button--lined--primary button--block"
								type="submit"
								data-gtm="mailbox/aanvragen/button">
							Aanvragen
						</button>
					</div>
				</div>
			</form>
		</div>
	</div>
	<!--normal subscription row-->
</section>
<section class="footer-section footer-section-primary">
	<div class="container">
		<div class="row">
			<div class="col col--6">
				<header>
					<h4 class="dm">DEMORGEN.BE</h4>
				</header>
				<div class="col col--6">
					<ul class="block-list block-list--condensed marger--0000">
						<li class="first">
							<a href="http://facebook.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Facebook/text">
								<span>De Morgen op Facebook</span>
							</a>
						</li>
						<li class="last">
							<a href="https://twitter.com/demorgen"
							   target="_blank" data-gtm="footer/De Morgen op Twitter/text">
								<span>De Morgen op Twitter</span>
							</a>
						</li>
					</ul>
				</div>
				<div class="col col--6 omega">
					<ul class="block-list block-list--condensed">
						<li class="first">
							<a href="http://www.demorgen.be/zoek/?date=LAST_WEEK"
							   target="_blank" data-gtm="footer/Raadpleeg het archief/text">
								<span>Raadpleeg het archief</span>
							</a>
						</li>
						<li class="last">
							<a href="http://www.persgroep.be/cookiebeleid"
							   target="_blank" data-gtm="footer/Cookiebeleid/text">
								<span>Cookiebeleid</span>
							</a>
						</li>
					</ul>
				</div>
				
				
			</div>
			
			
			<div class="col col--3">
				<header>
					<h4>DE KRANT</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="https://abonnement.demorgen.be/homepage?otag=DKhkLG&amp;utm_source=demorgen&amp;utm_medium=colofon&amp;utm_campaign=colofon"
						   target="_blank" data-gtm="footer/Info over nieuw abonnement/text">
							<span>Info over nieuw abonnement</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/lezersservice"
						   target="_blank" data-gtm="footer/Info over lopend abonnement/text">
							<span>Info over lopend abonnement</span>
						</a>
					</li>
					<li class="last">
						<a href="http://krant.demorgen.be/"
						   target="_blank" data-gtm="footer/Online krant/text">
							<span>Online krant</span>
						</a>
					</li>
				</ul>
			</div>
			<div class="col col--3 omega">
				<header>
					<h4>OVER DE MORGEN</h4>
				</header>
				<ul class="block-list block-list--condensed">
					<li class="first">
						<a href="http://www.demorgen.be/contact/"
						   target="_self" data-gtm="footer/Contacteer ons/text">
							<span>Contacteer ons</span>
						</a>
					</li>
					<li>
						<a href="http://www.demorgen.be/adverteren/"
						   target="_self" data-gtm="footer/Adverteren/text">
							<span>Adverteren</span>
						</a>
					</li>
					<li class="last">
						<a href="http://www.werkenbijdepersgroep.be/"
						   target="_blank" data-gtm="footer/Vacatures/text">
							<span>Vacatures</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<section class="footer-section footer-section-secondary">
	<div class="container">
		<div class="row">
			<div class="footer-section-secondary__col footer-section-secondary__col--1">
				<div class="footer-section-secondary__wrapper">
					<a href="http://www.persgroep.be/" target="_blank">
						<figure>
							<img src="//www.demorgen.be/static/img/depersgroep-publishing.png?r=2.1.127"
								alt="De Persgroep"/>
						</figure>
					</a>
				</div>
				<div class="footer-section-secondary__wrapper footer-section-secondary__wrapper--2">
					&copy; <span>2017</span> De Persgroep Publishing <br/>
					Alle rechten voorbehouden <br/>
					<span>Lees de 
						<a href="http://www.persgroep.be/gebruiksvoorwaarden" target="_blank">gebruiksvoorwaarden</a> en het <a href="http://www.persgroep.be/privacy"
							target="_blank">privacybeleid
						</a>
					</span><br/>
					<span class="footer-external-link">Bezoek ook <a href="http://www.volkskrant.nl">www.volkskrant.nl</a> en de <a href="http://www.dm.be/s/ax32af043/1mBGCQ">andere sites van De Persgroep</a></span>
				</div>	
			</div>
			<div class="footer-section-secondary__col footer-section-secondary__col--2">
				<ul class="footer-affiliates">
					<li class="footer-affiliates__item">
						<a href="http://www.rvdj.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/rvdj-logo.png?r=2.1.127"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--license2publish">
						<a href="http://www.license2publish.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/License2Publish.png?r=2.1.127"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.jep.be/nl" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/jep-logo.png?r=2.1.127"
									alt="license2publish"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item footer-affiliates__item--gopress">
						<a href="http://www.gopress.be/" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/gopress.png?r=2.1.127" alt="gopress"/>
							</figure>
						</a>
					</li>
					<li class="footer-affiliates__item">
						<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
							<figure>
								<img src="//www.demorgen.be/static/img/cim.png?r=2.1.127" alt="Disclaimer CIM Internet" height="33" width="97"/>
							</figure>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</section>
<!-- / includes/footer.html -->
</footer>

		
	<template id="tpl-lightbox">
	<div id="lightbox" class="lightbox-displayer fjs-lightbox-displayer" data-modal="lightbox">
		<div class="lightbox-displayer__header">
			<span class="nav__title identity">De<span class="identity__emphasis">Morgen</span></span>
			<a href="#" class="lightbox-displayer__close"><span class="icon icon-close-invert fjs-close"></span></a>
		</div>
		<div class="lightbox-displayer__imagewrapper fjs-lightbox-displayer__imagewrapper">
			<div class="lightbox-slider fjs-lightbox-slider" role="widget" data-transition="slide">
				<div class="lightbox-slider__clipper fjs-lightbox-slider__clipper">
					<ul class="lightbox-slider__container fjs-lightbox-slider__container">
						<li class="lightbox-slider__slide fjs-lightbox-slider__slide js-example">
							<div class="lightbox-slider__slide__item fjs-lightbox-slider__slide__item">
								<figure>
									<figcaption class="lightbox-slider__caption"></figcaption>
									<img src="" alt="" />
								</figure>
							</div>
						</li>
					</ul>
				</div>
				<!-- slideshow navigation -->
				<ul class="slider__nav fjs-slider__nav">
					<li class="lightbox-slider__nav previous fjs-lightbox-previous">
						<span class="icon icon-chevron-left"></span>
					</li>
					<li class="lightbox-slider__nav next fjs-lightbox-next">
						<span class="icon icon-chevron-right"></span>
					</li>
				</ul>
			</div>
		</div>
		<ul class="lightbox-actions">
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="slideshow">
					<span class="icon icon-caret-right"></span>
					<span class="visually-hidden">Slideshow starten</span>
				</a>
			</li>
			
			<li class="lightbox-actions__item fjs-lightbox-actions__item">
				<a href="#" data-action="more">
					<span class="icon icon-more"></span>
					<span class="visually-hidden">Caption</span>
				</a>
			</li>
		</ul>
	</div>
</template>



		

		
	<div class="flex-embed flex-embed--outofpage">
		<div id="outofpage--1" class="ad outofpage dart">
			<script>
				if (typeof window.dfp !== 'undefined') {
					window.dfp.loadSlot("outofpage--1", {
						'breakpoints': {
							'large': true,
							'medium': true,
							'small': true
						}
					});
				}
			</script>
		</div>
	</div>



		<script>
	App.config.popups = {
		subscriptionInviteUrl: "http:\/\/www.demorgen.be\/subscriptioninvite\/update"
	};
	App.config.adBait = {
		url:  "\/\/www.demorgen.be\/static\/js\/advertisement.js?r=2.1.127"
	};
	App.config.topics = {
		topicsEnabled: true
	};
	App.config.paywall = {
		paywallTemplateUrl: "\/async\/paywall\/70b62c1?paid=false\u0026redirectUrl=http:\/\/www.demorgen.be\/binnenland\/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1\/"
	};
	App.config.authentication = {
		authenticationUrls: {"loginUrl":"https:\/\/www.demorgen.be\/login\/?redirectUrl=http:\/\/www.demorgen.be\/binnenland\/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1\/","logoutUrl":"https:\/\/www.demorgen.be\/gigya\/logout\/","authUrl":"https:\/\/www.demorgen.be\/gigya\/auth?redirectUrl=http:\/\/www.demorgen.be\/binnenland\/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1\/","registerUrl":"https:\/\/www.demorgen.be\/registratie\/?redirectUrl=http:\/\/www.demorgen.be\/binnenland\/zeven-op-de-tien-werknemers-willen-flexibel-loonpakket-b70b62c1\/","forgotPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/forgot","newPasswordUrl":"https:\/\/www.demorgen.be\/gigya\/password\/new","profileUrl":"https:\/\/myaccount.demorgen.be","userUrl":"http:\/\/www.demorgen.be\/async\/user"},
		sessionExpirationInSeconds: 15552000
	};
</script>

<!-- gigya -->
<script>
	window.__gigyaConf = {
		'defaultRegScreenSet': '',
		'defaultMobileRegScreenSet': '',
		'enableSSOToken': true
	};
</script>
<script src="https://cdns.gigya.com/js/gigya.js?apikey=3_Q4AEprFuk6Ko16drlcnODyPF8XCDI0q_Ut25vw8YueNhlTYsma-m3_5X2q6y-frZ">
</script>
<!-- /gigya -->

<script src="//www.demorgen.be/static/js/main.js?r=2.1.127"></script>


	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5S9QZX"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"brand":{"id":"1002"},"content":{"id":"70b62c1","type":"REGULAR ARTICLE","author":"UNKNOWN","pubdate":1496723520000,"movieSource":null,"length":2480,"access":"FREE","iptc":{"id":"|09000000|04000000|","label":"|werk|economie, business en financi\u00EBn|"},"wiki":{"label":"|Securex|"},"ner":{"loc":null,"per":"|Hermina Van Coillie|Director Legal|Iris Tolpe|","org":"|HR Research Expert|Securex|","misc":null,"derived":null,"footer":null,"role":null,"unknown":null},"shares":0,"file":null,"fileId":null,"freeHtml":0},"page":{"category":"binnenland","categoryid":"24002","type":"detail"},"user":{"id":"","kruxid":""}}];
		$.publish('analytics/krux', Krux.kuid);

		(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-5S9QZX");
	</script>
	<!-- End Google Tag Manager -->




<!-- sharethrough -->
<script src="//native.sharethrough.com/assets/sfp.js" async="" defer="defer"></script>
<!-- End sharethrough -->





	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {
				return;
			}
			js = d.createElement(s);
			js.id = id;
			js.async = true;
			js.src = "//connect.facebook.net/en_US/all.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>




	<script>!function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (!d.getElementById(id)) {
			js = d.createElement(s);
			js.id = id;
			js.src = "//platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
		}
	}(document, "script", "twitter-wjs");</script>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.demorgen.be/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.demorgen.be/zoek/?query={search_term_string}",
		"query-input": "required name=search_term_string"
		}
	}

</script>

	</body>
</html>
